﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Sube a 17 cifra de muertos por erupción del volcán Whakaari - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción-.jpg" /><link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="La erupción del volcán Whakaari, un atractivo turístico situado en una pequeña isla deshabitada al noreste de Nueva Zelanda, tuvo lugar" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SE REPORTAN 17 MUERTOS Y 30 LESIONADOS" />
<meta property="og:description" content="Poco después de las 14:00 horas (00:30 GMT) comenzó la erupción que arrojó una nube de cenizas que alcanzó unos 3.6 kilómetros de altura y oscureció por completo el cielo." />
<meta property="og:url" content="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:tag" content="Australia" />
<meta property="article:tag" content="erupción" />
<meta property="article:tag" content="Nueva Zelanda" />
<meta property="article:tag" content="volcán" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2019-12-23T14:15:21+00:00" />
<meta property="article:modified_time" content="2019-12-23T14:18:11+00:00" />
<meta property="og:updated_time" content="2019-12-23T14:18:11+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción-.jpg" />
<meta property="og:image:secure_url" content="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción-.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="509" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La erupción del volcán Whakaari, un atractivo turístico situado en una pequeña isla deshabitada al noreste de Nueva Zelanda, tuvo lugar" />
<meta name="twitter:title" content="Sube a 17 cifra de muertos por erupción del volcán Whakaari - El Diario de Ciudad Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<meta name="twitter:image" content="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción-.jpg" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/#primaryimage","url":"https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupcio\u0301n-.jpg","width":900,"height":509},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/#webpage","url":"https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/","inLanguage":"es","name":"Sube a 17 cifra de muertos por erupci\u00f3n del volc\u00e1n Whakaari - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/#primaryimage"},"datePublished":"2019-12-23T14:15:21+00:00","dateModified":"2019-12-23T14:18:11+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce"},"description":"La erupci\u00f3n del volc\u00e1n Whakaari, un atractivo tur\u00edstico situado en una peque\u00f1a isla deshabitada al noreste de Nueva Zelanda, tuvo lugar"},{"@type":["Person"],"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce","name":"El Diario de Victoria","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Sube a 17 cifra de muertos por erupción del volcán Whakaari del feed" href="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://eldiariodevictoria.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-colors-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/diario/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/lightbox.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/eldiariodevictoria.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://eldiariodevictoria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=363298' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2019%2F12%2F23%2Fsube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2019%2F12%2F23%2Fsube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari%2F&#038;format=xml" />
<meta property="fb:app_id" content="327348434408654" /> <script defer type="text/javascript">
            ajaxurl = 'https://eldiariodevictoria.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"a7de42de71","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eldiariodevictoria.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/categoria/internacional/",
                                "name": "Internacional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/",
                                "name": "Sube a 17 cifra de muertos por erupción del volcán Whakaari"                                
                            }
                        }    ]
                        }
                       </script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-87020713-1', 'auto');
  ga('send', 'pageview');
</script>


<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #009042;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #009042;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f7931e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f7931e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f7931e;
                }
</style>
<style id="tdw-css-placeholder">.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
.home .td-main-content-wrap {
  margin-bottom: -40px;
}
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
</style></head>
<body class="post-template-default single single-post postid-363298 single-format-standard sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari global-block-template-9 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Lo más destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a></li>
 <li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunes, 23 de diciembre de 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-navidad.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
<div class="td-header-sp-recs">
<style>
#diario-publicidad-top { max-height: 90px; max-width: 728px; overflow: hidden; }
.diario-publicidad-slide { position: relative; }
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle { position: static; }
</style>
<div class="td-header-rec-wrap">
<div id="diario-publicidad-top" class="cycle-slideshow" data-cycle-slides="> div" data-cycle-timeout="5000">
<div class="td_block_template_9 diaro-publicidad-slide"><a href="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg" class="image wp-image-359554  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia-696x86.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div><div class="td_block_template_9 diaro-publicidad-slide"><a href="https://www.facebook.com/playhouse.vic/"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png" class="image wp-image-299201  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-navidad.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-navidad.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Lo más destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e00e5398b53d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_1_5e00e5398b53d"><script>var block_td_uid_1_5e00e5398b53d = new tdBlock();
block_td_uid_1_5e00e5398b53d.id = "td_uid_1_5e00e5398b53d";
block_td_uid_1_5e00e5398b53d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e00e5398b53d_rand","tdc_css_class":"td_uid_1_5e00e5398b53d_rand","tdc_css_class_style":"td_uid_1_5e00e5398b53d_rand_style"}';
block_td_uid_1_5e00e5398b53d.td_column_number = "3";
block_td_uid_1_5e00e5398b53d.block_type = "td_block_mega_menu";
block_td_uid_1_5e00e5398b53d.post_count = "5";
block_td_uid_1_5e00e5398b53d.found_posts = "22527";
block_td_uid_1_5e00e5398b53d.header_color = "";
block_td_uid_1_5e00e5398b53d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e00e5398b53d.max_num_pages = "4506";
tdBlocksArray.push(block_td_uid_1_5e00e5398b53d);
</script><div id=td_uid_1_5e00e5398b53d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/enriquece-bebidas-etilicas-con-insecto/" rel="bookmark" class="td-image-wrap" title="Enriquece bebidas etílicas con insecto"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/uat-3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/uat-3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/uat-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enriquece bebidas etílicas con insecto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/enriquece-bebidas-etilicas-con-insecto/" rel="bookmark" title="Enriquece bebidas etílicas con insecto">Enriquece bebidas etílicas con insecto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/masiva-llegada-de-paisanos/" rel="bookmark" class="td-image-wrap" title="Masiva llegada de paisanos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/padilla-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/padilla-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/padilla-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Masiva llegada de paisanos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/masiva-llegada-de-paisanos/" rel="bookmark" title="Masiva llegada de paisanos">Masiva llegada de paisanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/benefician-centros-de-bienestar-a-mas-de-130-mil-personas/" rel="bookmark" class="td-image-wrap" title="Benefician Centros de Bienestar a más de 130 mil personas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/sebien-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/sebien-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/sebien-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benefician Centros de Bienestar a más de 130 mil personas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/benefician-centros-de-bienestar-a-mas-de-130-mil-personas/" rel="bookmark" title="Benefician Centros de Bienestar a más de 130 mil personas">Benefician Centros de Bienestar a más de 130 mil personas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/ana-maria-morado-artista-por-eleccion/" rel="bookmark" class="td-image-wrap" title="Ana María Morado, artista por elección"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/artista-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/artista-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/artista-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ana María Morado, artista por elección" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/ana-maria-morado-artista-por-eleccion/" rel="bookmark" title="Ana María Morado, artista por elección">Ana María Morado, artista por elección</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/victoria-empleos-no-llegan-a-60-mil/" rel="bookmark" class="td-image-wrap" title="Victoria: Empleos no llegan a 60 mil"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/“top-10”-del-desempleo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/“top-10”-del-desempleo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/“top-10”-del-desempleo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria: Empleos no llegan a 60 mil" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/victoria-empleos-no-llegan-a-60-mil/" rel="bookmark" title="Victoria: Empleos no llegan a 60 mil">Victoria: Empleos no llegan a 60 mil</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e00e5398b53d" data-td_block_id="td_uid_1_5e00e5398b53d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e00e5398b53d" data-td_block_id="td_uid_1_5e00e5398b53d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e00e5398cbe2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_2_5e00e5398cbe2"><script>var block_td_uid_2_5e00e5398cbe2 = new tdBlock();
block_td_uid_2_5e00e5398cbe2.id = "td_uid_2_5e00e5398cbe2";
block_td_uid_2_5e00e5398cbe2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e00e5398cbe2_rand","tdc_css_class":"td_uid_2_5e00e5398cbe2_rand","tdc_css_class_style":"td_uid_2_5e00e5398cbe2_rand_style"}';
block_td_uid_2_5e00e5398cbe2.td_column_number = "3";
block_td_uid_2_5e00e5398cbe2.block_type = "td_block_mega_menu";
block_td_uid_2_5e00e5398cbe2.post_count = "5";
block_td_uid_2_5e00e5398cbe2.found_posts = "6555";
block_td_uid_2_5e00e5398cbe2.header_color = "";
block_td_uid_2_5e00e5398cbe2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e00e5398cbe2.max_num_pages = "1311";
tdBlocksArray.push(block_td_uid_2_5e00e5398cbe2);
</script><div id=td_uid_2_5e00e5398cbe2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/saturados-los-puentes/" rel="bookmark" class="td-image-wrap" title="Saturados los puentes"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/frontera-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/frontera-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/frontera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saturados los puentes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/saturados-los-puentes/" rel="bookmark" title="Saturados los puentes">Saturados los puentes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/comerciantes-aprovechan-temporada-en-matamoros/" rel="bookmark" class="td-image-wrap" title="Comerciantes aprovechan temporada, en Matamoros"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/MATAMOROS-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/MATAMOROS-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/MATAMOROS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comerciantes aprovechan temporada, en Matamoros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/comerciantes-aprovechan-temporada-en-matamoros/" rel="bookmark" title="Comerciantes aprovechan temporada, en Matamoros">Comerciantes aprovechan temporada, en Matamoros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/ejercera-tampico-30-mas-que-en-2019/" rel="bookmark" class="td-image-wrap" title="Ejercerá Tampico 30% más que en 2019"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CHUCHO-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CHUCHO-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/CHUCHO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ejercerá Tampico 30% más que en 2019" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/ejercera-tampico-30-mas-que-en-2019/" rel="bookmark" title="Ejercerá Tampico 30% más que en 2019">Ejercerá Tampico 30% más que en 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/21/nevadas-pintan-de-blanco-miquihuana-y-real-de-catorce/" rel="bookmark" class="td-image-wrap" title="Nevadas pintan de blanco Miquihuana y Real de Catorce"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/miquihuanarealcatorce-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/miquihuanarealcatorce-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/miquihuanarealcatorce-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nevadas pintan de blanco Miquihuana y Real de Catorce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/21/nevadas-pintan-de-blanco-miquihuana-y-real-de-catorce/" rel="bookmark" title="Nevadas pintan de blanco Miquihuana y Real de Catorce">Nevadas pintan de blanco Miquihuana y Real de Catorce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/21/disminuyen-donaciones-de-sangre-a-causa-del-alcohol/" rel="bookmark" class="td-image-wrap" title="Disminuyen donaciones de sangre a causa del alcohol"><img width="200" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2017/02/DONAR2-4A.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2017/02/DONAR2-4A.jpg 900w, https://eldiariodevictoria.com/wp-content/uploads/2017/02/DONAR2-4A-300x225.jpg 300w, https://eldiariodevictoria.com/wp-content/uploads/2017/02/DONAR2-4A-119x89.jpg 119w, https://eldiariodevictoria.com/wp-content/uploads/2017/02/DONAR2-4A-701x526.jpg 701w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Disminuyen donaciones de sangre a causa del alcohol" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/21/disminuyen-donaciones-de-sangre-a-causa-del-alcohol/" rel="bookmark" title="Disminuyen donaciones de sangre a causa del alcohol">Disminuyen donaciones de sangre a causa del alcohol</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e00e5398cbe2" data-td_block_id="td_uid_2_5e00e5398cbe2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e00e5398cbe2" data-td_block_id="td_uid_2_5e00e5398cbe2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e00e5398e062_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_3_5e00e5398e062"><script>var block_td_uid_3_5e00e5398e062 = new tdBlock();
block_td_uid_3_5e00e5398e062.id = "td_uid_3_5e00e5398e062";
block_td_uid_3_5e00e5398e062.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e00e5398e062_rand","tdc_css_class":"td_uid_3_5e00e5398e062_rand","tdc_css_class_style":"td_uid_3_5e00e5398e062_rand_style"}';
block_td_uid_3_5e00e5398e062.td_column_number = "3";
block_td_uid_3_5e00e5398e062.block_type = "td_block_mega_menu";
block_td_uid_3_5e00e5398e062.post_count = "5";
block_td_uid_3_5e00e5398e062.found_posts = "14416";
block_td_uid_3_5e00e5398e062.header_color = "";
block_td_uid_3_5e00e5398e062.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e00e5398e062.max_num_pages = "2884";
tdBlocksArray.push(block_td_uid_3_5e00e5398e062);
</script><div id=td_uid_3_5e00e5398e062 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/lamentan-legionarios-que-informe-de-pederastia-llegue-80-anos-tarde/" rel="bookmark" class="td-image-wrap" title="Lamentan legionarios que informe de pederastia llegue 80 años tarde"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/legionarios-de-cristo--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/legionarios-de-cristo--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/legionarios-de-cristo--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lamentan legionarios que informe de pederastia llegue 80 años tarde" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/lamentan-legionarios-que-informe-de-pederastia-llegue-80-anos-tarde/" rel="bookmark" title="Lamentan legionarios que informe de pederastia llegue 80 años tarde">Lamentan legionarios que informe de pederastia llegue 80 años tarde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/revelan-que-embajador-en-argentina-tenia-tumor/" rel="bookmark" class="td-image-wrap" title="Revelan que embajador en Argentina tenía tumor"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/EMBAJADOR-ARGENTINA-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/EMBAJADOR-ARGENTINA-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/EMBAJADOR-ARGENTINA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revelan que embajador en Argentina tenía tumor" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/revelan-que-embajador-en-argentina-tenia-tumor/" rel="bookmark" title="Revelan que embajador en Argentina tenía tumor">Revelan que embajador en Argentina tenía tumor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/renuncia-embajador-de-mexico-en-argentina/" rel="bookmark" class="td-image-wrap" title="Renuncia embajador de México en Argentina"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/RenunciaEmbajada-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/RenunciaEmbajada-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/RenunciaEmbajada-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia embajador de México en Argentina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/renuncia-embajador-de-mexico-en-argentina/" rel="bookmark" title="Renuncia embajador de México en Argentina">Renuncia embajador de México en Argentina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/por-bajas-temperaturas-ejercito-da-cafe-y-pan/" rel="bookmark" class="td-image-wrap" title="Por bajas temperaturas ejército da café y pan"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ejercitoPanCafe-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ejercitoPanCafe-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/ejercitoPanCafe-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por bajas temperaturas ejército da café y pan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/por-bajas-temperaturas-ejercito-da-cafe-y-pan/" rel="bookmark" title="Por bajas temperaturas ejército da café y pan">Por bajas temperaturas ejército da café y pan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/hay-que-cuidar-a-los-ninos-durante-periodo-vacacional%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Hay que cuidar a los niños durante periodo vacacional "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/niño-estufa-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/niño-estufa-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/niño-estufa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hay que cuidar a los niños durante periodo vacacional " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/hay-que-cuidar-a-los-ninos-durante-periodo-vacacional%e2%80%a8/" rel="bookmark" title="Hay que cuidar a los niños durante periodo vacacional ">Hay que cuidar a los niños durante periodo vacacional </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e00e5398e062" data-td_block_id="td_uid_3_5e00e5398e062"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e00e5398e062" data-td_block_id="td_uid_3_5e00e5398e062"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e00e5398f5b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_4_5e00e5398f5b7"><script>var block_td_uid_4_5e00e5398f5b7 = new tdBlock();
block_td_uid_4_5e00e5398f5b7.id = "td_uid_4_5e00e5398f5b7";
block_td_uid_4_5e00e5398f5b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e00e5398f5b7_rand","tdc_css_class":"td_uid_4_5e00e5398f5b7_rand","tdc_css_class_style":"td_uid_4_5e00e5398f5b7_rand_style"}';
block_td_uid_4_5e00e5398f5b7.td_column_number = "3";
block_td_uid_4_5e00e5398f5b7.block_type = "td_block_mega_menu";
block_td_uid_4_5e00e5398f5b7.post_count = "5";
block_td_uid_4_5e00e5398f5b7.found_posts = "16681";
block_td_uid_4_5e00e5398f5b7.header_color = "";
block_td_uid_4_5e00e5398f5b7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e00e5398f5b7.max_num_pages = "3337";
tdBlocksArray.push(block_td_uid_4_5e00e5398f5b7);
</script><div id=td_uid_4_5e00e5398f5b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/" rel="bookmark" class="td-image-wrap" title="Sube a 17 cifra de muertos por erupción del volcán Whakaari"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sube a 17 cifra de muertos por erupción del volcán Whakaari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/" rel="bookmark" title="Sube a 17 cifra de muertos por erupción del volcán Whakaari">Sube a 17 cifra de muertos por erupción del volcán Whakaari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/mueren-18-reos-tras-nuevo-motin-en-carcel-hondurena/" rel="bookmark" class="td-image-wrap" title="Mueren 18 reos tras nuevo motín en cárcel hondureña"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/motin-en-guatemala--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/motin-en-guatemala--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/motin-en-guatemala--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mueren 18 reos tras nuevo motín en cárcel hondureña" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/mueren-18-reos-tras-nuevo-motin-en-carcel-hondurena/" rel="bookmark" title="Mueren 18 reos tras nuevo motín en cárcel hondureña">Mueren 18 reos tras nuevo motín en cárcel hondureña</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/incendios-en-el-mundo-evidenciaron-la-emergencia-climatica/" rel="bookmark" class="td-image-wrap" title="Incendios en el mundo evidenciaron la emergencia climática"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/template-el-diario-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/template-el-diario-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/template-el-diario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendios en el mundo evidenciaron la emergencia climática" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/incendios-en-el-mundo-evidenciaron-la-emergencia-climatica/" rel="bookmark" title="Incendios en el mundo evidenciaron la emergencia climática">Incendios en el mundo evidenciaron la emergencia climática</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/evita-los-dulces-si-quieres-evitar-la-tristeza-navidena/" rel="bookmark" class="td-image-wrap" title="Evita los dulces si quieres evitar la tristeza navideña"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/evitaDulces-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/evitaDulces-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/evitaDulces-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evita los dulces si quieres evitar la tristeza navideña" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/evita-los-dulces-si-quieres-evitar-la-tristeza-navidena/" rel="bookmark" title="Evita los dulces si quieres evitar la tristeza navideña">Evita los dulces si quieres evitar la tristeza navideña</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/donde-y-cuando-ver-el-eclipse-anular-del-sol/" rel="bookmark" class="td-image-wrap" title="¿Dónde y cuándo ver el eclipse anular del sol?"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/eclipse-alunar-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/eclipse-alunar-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/eclipse-alunar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Dónde y cuándo ver el eclipse anular del sol?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/donde-y-cuando-ver-el-eclipse-anular-del-sol/" rel="bookmark" title="¿Dónde y cuándo ver el eclipse anular del sol?">¿Dónde y cuándo ver el eclipse anular del sol?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e00e5398f5b7" data-td_block_id="td_uid_4_5e00e5398f5b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e00e5398f5b7" data-td_block_id="td_uid_4_5e00e5398f5b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e00e5399112b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_5_5e00e5399112b"><script>var block_td_uid_5_5e00e5399112b = new tdBlock();
block_td_uid_5_5e00e5399112b.id = "td_uid_5_5e00e5399112b";
block_td_uid_5_5e00e5399112b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e00e5399112b_rand","tdc_css_class":"td_uid_5_5e00e5399112b_rand","tdc_css_class_style":"td_uid_5_5e00e5399112b_rand_style"}';
block_td_uid_5_5e00e5399112b.td_column_number = "3";
block_td_uid_5_5e00e5399112b.block_type = "td_block_mega_menu";
block_td_uid_5_5e00e5399112b.post_count = "5";
block_td_uid_5_5e00e5399112b.found_posts = "7898";
block_td_uid_5_5e00e5399112b.header_color = "";
block_td_uid_5_5e00e5399112b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e00e5399112b.max_num_pages = "1580";
tdBlocksArray.push(block_td_uid_5_5e00e5399112b);
</script><div id=td_uid_5_5e00e5399112b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/frentazo-mortal-3/" rel="bookmark" class="td-image-wrap" title="Frentazo mortal"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CAMIONETA-1D-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CAMIONETA-1D-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/CAMIONETA-1D-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frentazo mortal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/frentazo-mortal-3/" rel="bookmark" title="Frentazo mortal">Frentazo mortal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/microbus-lo-aplasta/" rel="bookmark" class="td-image-wrap" title="Microbús lo aplasta"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/TALLER-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/TALLER-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/TALLER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Microbús lo aplasta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/microbus-lo-aplasta/" rel="bookmark" title="Microbús lo aplasta">Microbús lo aplasta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/21/rescatan-a-migrantes-de-nepal-y-sri-lanka/" rel="bookmark" class="td-image-wrap" title="Rescatan a migrantes de Nepal y Sri Lanka"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/RescatanMigrantes-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/RescatanMigrantes-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/RescatanMigrantes-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescatan a migrantes de Nepal y Sri Lanka" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/21/rescatan-a-migrantes-de-nepal-y-sri-lanka/" rel="bookmark" title="Rescatan a migrantes de Nepal y Sri Lanka">Rescatan a migrantes de Nepal y Sri Lanka</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/21/fatal-accidente-2/" rel="bookmark" class="td-image-wrap" title="Fatal accidente"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/MATA-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/MATA-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/MATA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fatal accidente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/21/fatal-accidente-2/" rel="bookmark" title="Fatal accidente">Fatal accidente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/21/destroza-su-camioneta-en-aparatoso-choque/" rel="bookmark" class="td-image-wrap" title="Destroza su camioneta en aparatoso choque"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/jep-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/jep-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/jep-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destroza su camioneta en aparatoso choque" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/21/destroza-su-camioneta-en-aparatoso-choque/" rel="bookmark" title="Destroza su camioneta en aparatoso choque">Destroza su camioneta en aparatoso choque</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e00e5399112b" data-td_block_id="td_uid_5_5e00e5399112b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e00e5399112b" data-td_block_id="td_uid_5_5e00e5399112b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e00e539924df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_6_5e00e539924df"><script>var block_td_uid_6_5e00e539924df = new tdBlock();
block_td_uid_6_5e00e539924df.id = "td_uid_6_5e00e539924df";
block_td_uid_6_5e00e539924df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e00e539924df_rand","tdc_css_class":"td_uid_6_5e00e539924df_rand","tdc_css_class_style":"td_uid_6_5e00e539924df_rand_style"}';
block_td_uid_6_5e00e539924df.td_column_number = "3";
block_td_uid_6_5e00e539924df.block_type = "td_block_mega_menu";
block_td_uid_6_5e00e539924df.post_count = "5";
block_td_uid_6_5e00e539924df.found_posts = "10310";
block_td_uid_6_5e00e539924df.header_color = "";
block_td_uid_6_5e00e539924df.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e00e539924df.max_num_pages = "2062";
tdBlocksArray.push(block_td_uid_6_5e00e539924df);
</script><div id=td_uid_6_5e00e539924df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/renueva-corona-con-cruz-azul/" rel="bookmark" class="td-image-wrap" title="Renueva Corona con Cruz Azul"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CORONA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CORONA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/CORONA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renueva Corona con Cruz Azul" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/renueva-corona-con-cruz-azul/" rel="bookmark" title="Renueva Corona con Cruz Azul">Renueva Corona con Cruz Azul</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/arranca-torneo-del-pavo-2/" rel="bookmark" class="td-image-wrap" title="Arranca torneo del pavo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/EQUIPOS-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/EQUIPOS-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/EQUIPOS-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca torneo del pavo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/arranca-torneo-del-pavo-2/" rel="bookmark" title="Arranca torneo del pavo">Arranca torneo del pavo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/adelantan-la-serie-4/" rel="bookmark" class="td-image-wrap" title="Adelantan la serie"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/DEPOR-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/DEPOR-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/DEPOR-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adelantan la serie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/adelantan-la-serie-4/" rel="bookmark" title="Adelantan la serie">Adelantan la serie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/sufren-pero-se-coronan/" rel="bookmark" class="td-image-wrap" title="Sufren, pero se coronan"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ARRIBA-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ARRIBA-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/ARRIBA-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sufren, pero se coronan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/sufren-pero-se-coronan/" rel="bookmark" title="Sufren, pero se coronan">Sufren, pero se coronan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/canelo-se-burla-de-julio-cesar-chavez-jr/" rel="bookmark" class="td-image-wrap" title="¿Canelo se burla de Julio Cesar Chávez Jr.?"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CaneloJr-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CaneloJr-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/CaneloJr-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Canelo se burla de Julio Cesar Chávez Jr.?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/canelo-se-burla-de-julio-cesar-chavez-jr/" rel="bookmark" title="¿Canelo se burla de Julio Cesar Chávez Jr.?">¿Canelo se burla de Julio Cesar Chávez Jr.?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e00e539924df" data-td_block_id="td_uid_6_5e00e539924df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e00e539924df" data-td_block_id="td_uid_6_5e00e539924df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e00e5399387f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_7_5e00e5399387f"><script>var block_td_uid_7_5e00e5399387f = new tdBlock();
block_td_uid_7_5e00e5399387f.id = "td_uid_7_5e00e5399387f";
block_td_uid_7_5e00e5399387f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e00e5399387f_rand","tdc_css_class":"td_uid_7_5e00e5399387f_rand","tdc_css_class_style":"td_uid_7_5e00e5399387f_rand_style"}';
block_td_uid_7_5e00e5399387f.td_column_number = "3";
block_td_uid_7_5e00e5399387f.block_type = "td_block_mega_menu";
block_td_uid_7_5e00e5399387f.post_count = "5";
block_td_uid_7_5e00e5399387f.found_posts = "10102";
block_td_uid_7_5e00e5399387f.header_color = "";
block_td_uid_7_5e00e5399387f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e00e5399387f.max_num_pages = "2021";
tdBlocksArray.push(block_td_uid_7_5e00e5399387f);
</script><div id=td_uid_7_5e00e5399387f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/mark-hamill-la-voz-de-joker-por-mas-de-30-anos/" rel="bookmark" class="td-image-wrap" title="Mark Hamill, la voz de “Joker” por más de 30 años"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/joker-30-años--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/joker-30-años--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/joker-30-años--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mark Hamill, la voz de “Joker” por más de 30 años" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/mark-hamill-la-voz-de-joker-por-mas-de-30-anos/" rel="bookmark" title="Mark Hamill, la voz de “Joker” por más de 30 años">Mark Hamill, la voz de “Joker” por más de 30 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/cats-para-esta-navidad/" rel="bookmark" class="td-image-wrap" title="‘Cats’ para esta Navidad"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/cats-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/cats-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/cats-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Cats’ para esta Navidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/cats-para-esta-navidad/" rel="bookmark" title="‘Cats’ para esta Navidad">‘Cats’ para esta Navidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/exitosa-presentacion/" rel="bookmark" class="td-image-wrap" title="Exitosa presentación"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CINTA1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CINTA1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/CINTA1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa presentación" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/exitosa-presentacion/" rel="bookmark" title="Exitosa presentación">Exitosa presentación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/todo-fue-mentira/" rel="bookmark" class="td-image-wrap" title="¡Todo fue mentira!"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CARMEN-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/CARMEN-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/CARMEN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Todo fue mentira!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/todo-fue-mentira/" rel="bookmark" title="¡Todo fue mentira!">¡Todo fue mentira!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/juntas-pero-no-revueltas/" rel="bookmark" class="td-image-wrap" title="Juntas, pero no revueltas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/JLO-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/JLO-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/JLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juntas, pero no revueltas" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/juntas-pero-no-revueltas/" rel="bookmark" title="Juntas, pero no revueltas">Juntas, pero no revueltas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e00e5399387f" data-td_block_id="td_uid_7_5e00e5399387f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e00e5399387f" data-td_block_id="td_uid_7_5e00e5399387f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e00e53994bea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_8_5e00e53994bea"><script>var block_td_uid_8_5e00e53994bea = new tdBlock();
block_td_uid_8_5e00e53994bea.id = "td_uid_8_5e00e53994bea";
block_td_uid_8_5e00e53994bea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e00e53994bea_rand","tdc_css_class":"td_uid_8_5e00e53994bea_rand","tdc_css_class_style":"td_uid_8_5e00e53994bea_rand_style"}';
block_td_uid_8_5e00e53994bea.td_column_number = "3";
block_td_uid_8_5e00e53994bea.block_type = "td_block_mega_menu";
block_td_uid_8_5e00e53994bea.post_count = "5";
block_td_uid_8_5e00e53994bea.found_posts = "4405";
block_td_uid_8_5e00e53994bea.header_color = "";
block_td_uid_8_5e00e53994bea.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e00e53994bea.max_num_pages = "881";
tdBlocksArray.push(block_td_uid_8_5e00e53994bea);
</script><div id=td_uid_8_5e00e53994bea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/este-es-tu-horoscopo-diario-142/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/este-es-tu-horoscopo-diario-142/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/este-es-tu-horoscopo-diario-141/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/este-es-tu-horoscopo-diario-141/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/21/piden-evitar-ayunos-prolongados-para-prevenir-obesidad/" rel="bookmark" class="td-image-wrap" title="Piden evitar ayunos prolongados para prevenir obesidad"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/AyunosProlongados-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/AyunosProlongados-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/AyunosProlongados-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden evitar ayunos prolongados para prevenir obesidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/21/piden-evitar-ayunos-prolongados-para-prevenir-obesidad/" rel="bookmark" title="Piden evitar ayunos prolongados para prevenir obesidad">Piden evitar ayunos prolongados para prevenir obesidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/21/este-es-tu-horoscopo-diario-140/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/21/este-es-tu-horoscopo-diario-140/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/19/estrenara-desvanecer/" rel="bookmark" class="td-image-wrap" title="Estrenará &#8216;Desvanecer&#8217;"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ANTONIO-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ANTONIO-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/ANTONIO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrenará &#8216;Desvanecer&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/19/estrenara-desvanecer/" rel="bookmark" title="Estrenará &#8216;Desvanecer&#8217;">Estrenará &#8216;Desvanecer&#8217;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e00e53994bea" data-td_block_id="td_uid_8_5e00e53994bea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e00e53994bea" data-td_block_id="td_uid_8_5e00e53994bea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e00e53995fa1_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_9_5e00e53995fa1"><script>var block_td_uid_9_5e00e53995fa1 = new tdBlock();
block_td_uid_9_5e00e53995fa1.id = "td_uid_9_5e00e53995fa1";
block_td_uid_9_5e00e53995fa1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e00e53995fa1_rand","tdc_css_class":"td_uid_9_5e00e53995fa1_rand","tdc_css_class_style":"td_uid_9_5e00e53995fa1_rand_style"}';
block_td_uid_9_5e00e53995fa1.td_column_number = "3";
block_td_uid_9_5e00e53995fa1.block_type = "td_block_mega_menu";
block_td_uid_9_5e00e53995fa1.post_count = "4";
block_td_uid_9_5e00e53995fa1.found_posts = "15289";
block_td_uid_9_5e00e53995fa1.header_color = "";
block_td_uid_9_5e00e53995fa1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e00e53995fa1.max_num_pages = "3823";
tdBlocksArray.push(block_td_uid_9_5e00e53995fa1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_10_5e00e539966cc" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_11_5e00e539966ff" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="62" href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_12_5e00e53996732" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_13_5e00e5399675c" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="102689" href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_14_5e00e53996784" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_15_5e00e539967ab" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="15" href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_16_5e00e539967d1" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_17_5e00e539967f7" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_18_5e00e5399681d" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_19_5e00e53996843" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="40831" href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_20_5e00e53996869" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="20" href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_21_5e00e5399688f" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_22_5e00e539968b4" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_23_5e00e539968da" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="21" href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_24_5e00e539968ff" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_25_5e00e53996925" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="38" href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_26_5e00e5399694b" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="64" href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_27_5e00e53996971" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_28_5e00e53996996" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="31" href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_29_5e00e539969bb" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_30_5e00e539969e0" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_31_5e00e53996a05" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_32_5e00e53996a2b" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_33_5e00e53996a50" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_34_5e00e53996a76" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_35_5e00e53996a9b" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_36_5e00e53996ac1" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_37_5e00e53996ae7" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="80" href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_38_5e00e53996b10" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_39_5e00e53996b35" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a><a class="mega-menu-sub-cat-td_uid_9_5e00e53995fa1" id="td_uid_40_5e00e53996b5a" data-td_block_id="td_uid_9_5e00e53995fa1" data-td_filter_value="39" href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a></div></div><div id=td_uid_9_5e00e53995fa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/partidos-doble-carne-queso-y-con-papas/" rel="bookmark" class="td-image-wrap" title="Partidos: Doble carne, queso y con papas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/10/ELEAZAR-AVILA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/10/ELEAZAR-AVILA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/10/ELEAZAR-AVILA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partidos: Doble carne, queso y con papas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/partidos-doble-carne-queso-y-con-papas/" rel="bookmark" title="Partidos: Doble carne, queso y con papas">Partidos: Doble carne, queso y con papas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/futurama/" rel="bookmark" class="td-image-wrap" title="Futurama"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/10/LICENCIADO-DIEGO-218x150.png" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/10/LICENCIADO-DIEGO-218x150.png 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/10/LICENCIADO-DIEGO-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Futurama" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/futurama/" rel="bookmark" title="Futurama">Futurama</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/mexico-victima-de-la-falsa-democracia/" rel="bookmark" class="td-image-wrap" title="México, víctima de la falsa democracia"><img width="99" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2017/02/CIRIACO-NAVARRETE.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2017/02/CIRIACO-NAVARRETE.jpg 793w, https://eldiariodevictoria.com/wp-content/uploads/2017/02/CIRIACO-NAVARRETE-199x300.jpg 199w, https://eldiariodevictoria.com/wp-content/uploads/2017/02/CIRIACO-NAVARRETE-679x1024.jpg 679w, https://eldiariodevictoria.com/wp-content/uploads/2017/02/CIRIACO-NAVARRETE-701x1057.jpg 701w" sizes="(max-width: 99px) 100vw, 99px" alt="" title="México, víctima de la falsa democracia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/mexico-victima-de-la-falsa-democracia/" rel="bookmark" title="México, víctima de la falsa democracia">México, víctima de la falsa democracia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/lo-que-la-humanidad-espera/" rel="bookmark" class="td-image-wrap" title="Lo que la humanidad espera"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2016/03/maria-teresa-medina-marroquín-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2016/03/maria-teresa-medina-marroquín-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2016/03/maria-teresa-medina-marroquín-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que la humanidad espera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/lo-que-la-humanidad-espera/" rel="bookmark" title="Lo que la humanidad espera">Lo que la humanidad espera</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e00e53995fa1" data-td_block_id="td_uid_9_5e00e53995fa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e00e53995fa1" data-td_block_id="td_uid_9_5e00e53995fa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5e00e539a1299_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_41_5e00e539a1299"><script>var block_td_uid_41_5e00e539a1299 = new tdBlock();
block_td_uid_41_5e00e539a1299.id = "td_uid_41_5e00e539a1299";
block_td_uid_41_5e00e539a1299.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5e00e539a1299_rand","tdc_css_class":"td_uid_41_5e00e539a1299_rand","tdc_css_class_style":"td_uid_41_5e00e539a1299_rand_style"}';
block_td_uid_41_5e00e539a1299.td_column_number = "3";
block_td_uid_41_5e00e539a1299.block_type = "td_block_mega_menu";
block_td_uid_41_5e00e539a1299.post_count = "5";
block_td_uid_41_5e00e539a1299.found_posts = "5394";
block_td_uid_41_5e00e539a1299.header_color = "";
block_td_uid_41_5e00e539a1299.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e00e539a1299.max_num_pages = "1079";
tdBlocksArray.push(block_td_uid_41_5e00e539a1299);
</script><div id=td_uid_41_5e00e539a1299 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/tener-perros-desde-la-ninez-reduciria-riesgo-de-esquizofrenia%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Tener perros desde la niñez reduciría riesgo de esquizofrenia "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/perros-y-salud-mental--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/perros-y-salud-mental--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/perros-y-salud-mental--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tener perros desde la niñez reduciría riesgo de esquizofrenia " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/tener-perros-desde-la-ninez-reduciria-riesgo-de-esquizofrenia%e2%80%a8/" rel="bookmark" title="Tener perros desde la niñez reduciría riesgo de esquizofrenia ">Tener perros desde la niñez reduciría riesgo de esquizofrenia </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/arresta-a-mujer-por-robar-4-mil-pesos-en-maquillaje/" rel="bookmark" class="td-image-wrap" title="Arresta a mujer por robar 4 mil pesos en maquillaje"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ArrestabMujer-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ArrestabMujer-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/ArrestabMujer-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arresta a mujer por robar 4 mil pesos en maquillaje" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/arresta-a-mujer-por-robar-4-mil-pesos-en-maquillaje/" rel="bookmark" title="Arresta a mujer por robar 4 mil pesos en maquillaje">Arresta a mujer por robar 4 mil pesos en maquillaje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/joven-se-graba-con-amlo-y-se-hace-viral/" rel="bookmark" class="td-image-wrap" title="Joven se graba con AMLO y se hace viral"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/JovenAMLO-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/JovenAMLO-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/JovenAMLO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven se graba con AMLO y se hace viral" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/joven-se-graba-con-amlo-y-se-hace-viral/" rel="bookmark" title="Joven se graba con AMLO y se hace viral">Joven se graba con AMLO y se hace viral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/huerfano-le-pide-a-santa-un-papa-para-navidad/" rel="bookmark" class="td-image-wrap" title="Huérfano le pide a Santa un papá para Navidad"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/huerfanoNavidad-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/huerfanoNavidad-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/huerfanoNavidad-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huérfano le pide a Santa un papá para Navidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/huerfano-le-pide-a-santa-un-papa-para-navidad/" rel="bookmark" title="Huérfano le pide a Santa un papá para Navidad">Huérfano le pide a Santa un papá para Navidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/22/exhiben-a-acosador-y-termina-llorando/" rel="bookmark" class="td-image-wrap" title="Exhiben a acosador y termina llorando"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ExhibenAcosador-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/ExhibenAcosador-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/ExhibenAcosador-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exhiben a acosador y termina llorando" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/22/exhiben-a-acosador-y-termina-llorando/" rel="bookmark" title="Exhiben a acosador y termina llorando">Exhiben a acosador y termina llorando</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5e00e539a1299" data-td_block_id="td_uid_41_5e00e539a1299"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5e00e539a1299" data-td_block_id="td_uid_41_5e00e539a1299"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
 </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacional" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sube a 17 cifra de muertos por erupción del volcán Whakaari</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-363298" class="post-363298 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-australia tag-erupcion tag-nueva-zelanda tag-volcan" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Sube a 17 cifra de muertos por erupción del volcán Whakaari</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T08:15:21+00:00">23 diciembre, 2019</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-363298">29</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2019%2F12%2F23%2Fsube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sube+a+17+cifra+de+muertos+por+erupci%C3%B3n+del+volc%C3%A1n+Whakaari&url=https%3A%2F%2Feldiariodevictoria.com%2F2019%2F12%2F23%2Fsube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción-.jpg&description=La erupción del volcán Whakaari, un atractivo turístico situado en una pequeña isla deshabitada al noreste de Nueva Zelanda, tuvo lugar">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sube a 17 cifra de muertos por erupción del volcán Whakaari %0A%0A https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/&title=Sube a 17 cifra de muertos por erupción del volcán Whakaari">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="394" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción--696x394.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción--696x394.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción--743x420.jpg 743w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción-.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="volcan en erupción" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>Wellington, 23 Dic (Notimex).- La cifra de víctimas mortales que causó la erupción del volcán Whakaari se elevó a 17 tras el fallecimiento de una persona en un hospital próximo a Auckland, informó este lunes la policía neozelandesa.</p>
<p>Según la policía con la muerte de esta persona se eleva el número oficial de fallecidos a 17, de los cuales 16 murieron en Nueva Zelanda y uno en Australia.</p>
<p>La erupción del volcán Whakaari, un atractivo turístico situado en una pequeña isla deshabitada al noreste de Nueva Zelanda, tuvo lugar el 9 de diciembre y afectó a un total de 47 personas, en su mayoría ciudadanos australianos.</p>
<p>A los 17 muertos confirmados se suman dos más, cuyos cuerpos de un guía y un turista australiano siguen desaparecidos.</p>
<p>Casi una treintena de personas sufrieron quemaduras graves y necesitan asistencia respiratoria e injertos de piel.</p>
<p>Hasta la fecha la policía mantiene a nivel regional la búsqueda de un guía y un turista australiano que siguen desaparecidos tras la erupción del volcán Whakaari, localizado en la costa oriental de la neozelandesa Isla Norte.</p>
<p>Se espera que los cuerpos de ambos se encuentren aún en aguas de la zona, donde la última vez que fueron vistos se encontraban siendo arrastrados por el mar y alejándose de la montaña.</p>
<p>De acuerdo a las corrientes que prevalecen en el área, se estima que ambos cuerpos sean llevados hacia el Cabo Este, la zona más al oriente en la isla Norte.</p>
<p>La erupción del Whakaari fue antecedida por tremores y escapes de gas sulfúrico desde algunas semanas antes.</p>
<p>Poco después de las 14:00 horas (00:30 GMT) comenzó la erupción que arrojó una nube de cenizas que alcanzó unos 3.6 kilómetros de altura y oscureció por completo el cielo.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/australia/">Australia</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/erupcion/">erupción</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/nueva-zelanda/">Nueva Zelanda</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/volcan/">volcán</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2019%2F12%2F23%2Fsube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sube+a+17+cifra+de+muertos+por+erupci%C3%B3n+del+volc%C3%A1n+Whakaari&url=https%3A%2F%2Feldiariodevictoria.com%2F2019%2F12%2F23%2Fsube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción-.jpg&description=La erupción del volcán Whakaari, un atractivo turístico situado en una pequeña isla deshabitada al noreste de Nueva Zelanda, tuvo lugar">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sube a 17 cifra de muertos por erupción del volcán Whakaari %0A%0A https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/&title=Sube a 17 cifra de muertos por erupción del volcán Whakaari">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2019/12/23/mueren-18-reos-tras-nuevo-motin-en-carcel-hondurena/">Mueren 18 reos tras nuevo motín en cárcel hondureña</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2019/12/23/mark-hamill-la-voz-de-joker-por-mas-de-30-anos/">Mark Hamill, la voz de “Joker” por más de 30 años</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2019-12-23T08:15:21+00:00"><meta itemprop="dateModified" content="2019-12-23T08:18:11-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-navidad.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Sube a 17 cifra de muertos por erupción del volcán Whakaari"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción-.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="509"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_43_5e00e539a622f_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5e00e539a622f"><script>var block_td_uid_43_5e00e539a622f = new tdBlock();
block_td_uid_43_5e00e539a622f.id = "td_uid_43_5e00e539a622f";
block_td_uid_43_5e00e539a622f.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5e00e539a622f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5e00e539a622f_rand","tdc_css_class_style":"td_uid_43_5e00e539a622f_rand_style"}';
block_td_uid_43_5e00e539a622f.td_column_number = "1";
block_td_uid_43_5e00e539a622f.block_type = "td_block_7";
block_td_uid_43_5e00e539a622f.post_count = "5";
block_td_uid_43_5e00e539a622f.found_posts = "115910";
block_td_uid_43_5e00e539a622f.header_color = "";
block_td_uid_43_5e00e539a622f.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e00e539a622f.max_num_pages = "23182";
tdBlocksArray.push(block_td_uid_43_5e00e539a622f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=td_uid_43_5e00e539a622f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/tener-perros-desde-la-ninez-reduciria-riesgo-de-esquizofrenia%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Tener perros desde la niñez reduciría riesgo de esquizofrenia "><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/perros-y-salud-mental--100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/perros-y-salud-mental--100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/perros-y-salud-mental--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tener perros desde la niñez reduciría riesgo de esquizofrenia " /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/tener-perros-desde-la-ninez-reduciria-riesgo-de-esquizofrenia%e2%80%a8/" rel="bookmark" title="Tener perros desde la niñez reduciría riesgo de esquizofrenia ">Tener perros desde la niñez reduciría riesgo de esquizofrenia </a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/mark-hamill-la-voz-de-joker-por-mas-de-30-anos/" rel="bookmark" class="td-image-wrap" title="Mark Hamill, la voz de “Joker” por más de 30 años"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/joker-30-años--100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/joker-30-años--100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/joker-30-años--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mark Hamill, la voz de “Joker” por más de 30 años" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/mark-hamill-la-voz-de-joker-por-mas-de-30-anos/" rel="bookmark" title="Mark Hamill, la voz de “Joker” por más de 30 años">Mark Hamill, la voz de “Joker” por más de 30 años</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/" rel="bookmark" class="td-image-wrap" title="Sube a 17 cifra de muertos por erupción del volcán Whakaari"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción--100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción--100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/volcan-en-erupción--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sube a 17 cifra de muertos por erupción del volcán Whakaari" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/sube-a-17-cifra-de-muertos-por-erupcion-del-volcan-whakaari/" rel="bookmark" title="Sube a 17 cifra de muertos por erupción del volcán Whakaari">Sube a 17 cifra de muertos por erupción del volcán Whakaari</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/mueren-18-reos-tras-nuevo-motin-en-carcel-hondurena/" rel="bookmark" class="td-image-wrap" title="Mueren 18 reos tras nuevo motín en cárcel hondureña"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/motin-en-guatemala--100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/motin-en-guatemala--100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/motin-en-guatemala--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mueren 18 reos tras nuevo motín en cárcel hondureña" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/mueren-18-reos-tras-nuevo-motin-en-carcel-hondurena/" rel="bookmark" title="Mueren 18 reos tras nuevo motín en cárcel hondureña">Mueren 18 reos tras nuevo motín en cárcel hondureña</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2019/12/23/cats-para-esta-navidad/" rel="bookmark" class="td-image-wrap" title="‘Cats’ para esta Navidad"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/cats-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/cats-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/cats-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘Cats’ para esta Navidad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2019/12/23/cats-para-esta-navidad/" rel="bookmark" title="‘Cats’ para esta Navidad">‘Cats’ para esta Navidad</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#d3b0bcbda7b2b0a7bc93b6bfb7bab2a1babcb7b6a5bab0a7bca1bab2fdb0bcbe"><span class="__cf_email__" data-cfemail="0f6c60617b6e6c7b604f6a636b666e7d66606b6a79666c7b607d666e216c6062">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_9 widget widget_media_image"><a href="https://eldiariodevictoria.com/wp-content/uploads/2019/12/10-1a-14.jpg"><img width="430" height="768" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/10-1a-14.jpg" class="image wp-image-363233  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/10-1a-14.jpg 430w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/10-1a-14-235x420.jpg 235w" sizes="(max-width: 430px) 100vw, 430px" /></a></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_9 widget widget_tag_cloud"><h4 class="td-block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://eldiariodevictoria.com/etiqueta/altamira/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 8.3157894736842pt;" aria-label="Altamira (392 elementos)">Altamira</a>
<a href="https://eldiariodevictoria.com/etiqueta/amlo/" class="tag-cloud-link tag-link-207 tag-link-position-2" style="font-size: 11.263157894737pt;" aria-label="AMLO (741 elementos)">AMLO</a>
<a href="https://eldiariodevictoria.com/etiqueta/andres-manuel-lopez-obrador/" class="tag-cloud-link tag-link-1195 tag-link-position-3" style="font-size: 12.315789473684pt;" aria-label="Andrés Manuel López Obrador (937 elementos)">Andrés Manuel López Obrador</a>
<a href="https://eldiariodevictoria.com/etiqueta/argentina/" class="tag-cloud-link tag-link-1746 tag-link-position-4" style="font-size: 8.1052631578947pt;" aria-label="Argentina (370 elementos)">Argentina</a>
<a href="https://eldiariodevictoria.com/etiqueta/california/" class="tag-cloud-link tag-link-1289 tag-link-position-5" style="font-size: 8.7368421052632pt;" aria-label="California (423 elementos)">California</a>
<a href="https://eldiariodevictoria.com/etiqueta/cd-victoria/" class="tag-cloud-link tag-link-948 tag-link-position-6" style="font-size: 19.052631578947pt;" aria-label="Cd. Victoria (4.061 elementos)">Cd. Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/china/" class="tag-cloud-link tag-link-374 tag-link-position-7" style="font-size: 9.3684210526316pt;" aria-label="china (486 elementos)">china</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-de-mexico/" class="tag-cloud-link tag-link-2249 tag-link-position-8" style="font-size: 12.842105263158pt;" aria-label="Ciudad de México (1.050 elementos)">Ciudad de México</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-victoria/" class="tag-cloud-link tag-link-190 tag-link-position-9" style="font-size: 15.052631578947pt;" aria-label="Ciudad Victoria (1.687 elementos)">Ciudad Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/correcaminos/" class="tag-cloud-link tag-link-259 tag-link-position-10" style="font-size: 8.3157894736842pt;" aria-label="Correcaminos (385 elementos)">Correcaminos</a>
<a href="https://eldiariodevictoria.com/etiqueta/cruz-roja/" class="tag-cloud-link tag-link-309 tag-link-position-11" style="font-size: 10.631578947368pt;" aria-label="Cruz Roja (642 elementos)">Cruz Roja</a>
<a href="https://eldiariodevictoria.com/etiqueta/donald-trump/" class="tag-cloud-link tag-link-354 tag-link-position-12" style="font-size: 12.421052631579pt;" aria-label="Donald Trump (964 elementos)">Donald Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/enrique-pena-nieto/" class="tag-cloud-link tag-link-110 tag-link-position-13" style="font-size: 8.1052631578947pt;" aria-label="Enrique Peña Nieto (368 elementos)">Enrique Peña Nieto</a>
<a href="https://eldiariodevictoria.com/etiqueta/espana/" class="tag-cloud-link tag-link-1002 tag-link-position-14" style="font-size: 8.6315789473684pt;" aria-label="España (420 elementos)">España</a>
<a href="https://eldiariodevictoria.com/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-126 tag-link-position-15" style="font-size: 16.315789473684pt;" aria-label="Estados Unidos (2.225 elementos)">Estados Unidos</a>
<a href="https://eldiariodevictoria.com/etiqueta/eu/" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8.3157894736842pt;" aria-label="EU (390 elementos)">EU</a>
<a href="https://eldiariodevictoria.com/etiqueta/facebook/" class="tag-cloud-link tag-link-411 tag-link-position-17" style="font-size: 10.631578947368pt;" aria-label="Facebook (643 elementos)">Facebook</a>
<a href="https://eldiariodevictoria.com/etiqueta/francisco-garcia-cabeza-de-vaca/" class="tag-cloud-link tag-link-4799 tag-link-position-18" style="font-size: 9.1578947368421pt;" aria-label="Francisco García Cabeza de Vaca (467 elementos)">Francisco García Cabeza de Vaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/ine/" class="tag-cloud-link tag-link-614 tag-link-position-19" style="font-size: 9.1578947368421pt;" aria-label="INE (463 elementos)">INE</a>
<a href="https://eldiariodevictoria.com/etiqueta/instagram/" class="tag-cloud-link tag-link-1878 tag-link-position-20" style="font-size: 8pt;" aria-label="Instagram (366 elementos)">Instagram</a>
<a href="https://eldiariodevictoria.com/etiqueta/matamoros/" class="tag-cloud-link tag-link-112 tag-link-position-21" style="font-size: 11.894736842105pt;" aria-label="matamoros (847 elementos)">matamoros</a>
<a href="https://eldiariodevictoria.com/etiqueta/monterrey/" class="tag-cloud-link tag-link-181 tag-link-position-22" style="font-size: 9.2631578947368pt;" aria-label="Monterrey (478 elementos)">Monterrey</a>
<a href="https://eldiariodevictoria.com/etiqueta/morena/" class="tag-cloud-link tag-link-3208 tag-link-position-23" style="font-size: 9.7894736842105pt;" aria-label="Morena (540 elementos)">Morena</a>
<a href="https://eldiariodevictoria.com/etiqueta/mexico/" class="tag-cloud-link tag-link-246 tag-link-position-24" style="font-size: 18.315789473684pt;" aria-label="México (3.459 elementos)">México</a>
<a href="https://eldiariodevictoria.com/etiqueta/nueva-york/" class="tag-cloud-link tag-link-1205 tag-link-position-25" style="font-size: 8.6315789473684pt;" aria-label="Nueva York (415 elementos)">Nueva York</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-laredo/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 9.2631578947368pt;" aria-label="Nuevo Laredo (477 elementos)">Nuevo Laredo</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-leon/" class="tag-cloud-link tag-link-180 tag-link-position-27" style="font-size: 9.6842105263158pt;" aria-label="Nuevo León (518 elementos)">Nuevo León</a>
<a href="https://eldiariodevictoria.com/etiqueta/oaxaca/" class="tag-cloud-link tag-link-1629 tag-link-position-28" style="font-size: 8.1052631578947pt;" aria-label="Oaxaca (373 elementos)">Oaxaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/pan/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 10.105263157895pt;" aria-label="PAN (571 elementos)">PAN</a>
<a href="https://eldiariodevictoria.com/etiqueta/pri/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 12.105263157895pt;" aria-label="PRI (898 elementos)">PRI</a>
<a href="https://eldiariodevictoria.com/etiqueta/proteccion-civil/" class="tag-cloud-link tag-link-248 tag-link-position-31" style="font-size: 10.842105263158pt;" aria-label="Protección Civil (681 elementos)">Protección Civil</a>
<a href="https://eldiariodevictoria.com/etiqueta/puebla/" class="tag-cloud-link tag-link-360 tag-link-position-32" style="font-size: 8.2105263157895pt;" aria-label="Puebla (381 elementos)">Puebla</a>
<a href="https://eldiariodevictoria.com/etiqueta/reynosa/" class="tag-cloud-link tag-link-127 tag-link-position-33" style="font-size: 12.526315789474pt;" aria-label="reynosa (982 elementos)">reynosa</a>
<a href="https://eldiariodevictoria.com/etiqueta/rusia/" class="tag-cloud-link tag-link-319 tag-link-position-34" style="font-size: 9.3684210526316pt;" aria-label="Rusia (486 elementos)">Rusia</a>
<a href="https://eldiariodevictoria.com/etiqueta/sismo/" class="tag-cloud-link tag-link-283 tag-link-position-35" style="font-size: 8.5263157894737pt;" aria-label="sismo (402 elementos)">sismo</a>
<a href="https://eldiariodevictoria.com/etiqueta/tamaulipas/" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 22pt;" aria-label="tamaulipas (7.747 elementos)">tamaulipas</a>
<a href="https://eldiariodevictoria.com/etiqueta/tampico/" class="tag-cloud-link tag-link-631 tag-link-position-37" style="font-size: 12.842105263158pt;" aria-label="Tampico (1.057 elementos)">Tampico</a>
<a href="https://eldiariodevictoria.com/etiqueta/texas/" class="tag-cloud-link tag-link-779 tag-link-position-38" style="font-size: 9.5789473684211pt;" aria-label="Texas (510 elementos)">Texas</a>
<a href="https://eldiariodevictoria.com/etiqueta/trump/" class="tag-cloud-link tag-link-145 tag-link-position-39" style="font-size: 9.2631578947368pt;" aria-label="Trump (473 elementos)">Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/transito/" class="tag-cloud-link tag-link-310 tag-link-position-40" style="font-size: 8pt;" aria-label="Tránsito (362 elementos)">Tránsito</a>
<a href="https://eldiariodevictoria.com/etiqueta/twitter/" class="tag-cloud-link tag-link-1752 tag-link-position-41" style="font-size: 11.578947368421pt;" aria-label="Twitter (790 elementos)">Twitter</a>
<a href="https://eldiariodevictoria.com/etiqueta/uat/" class="tag-cloud-link tag-link-366 tag-link-position-42" style="font-size: 9.3684210526316pt;" aria-label="UAT (490 elementos)">UAT</a>
<a href="https://eldiariodevictoria.com/etiqueta/veracruz/" class="tag-cloud-link tag-link-618 tag-link-position-43" style="font-size: 9.3684210526316pt;" aria-label="Veracruz (491 elementos)">Veracruz</a>
<a href="https://eldiariodevictoria.com/etiqueta/victoria/" class="tag-cloud-link tag-link-189 tag-link-position-44" style="font-size: 9.4736842105263pt;" aria-label="Victoria (505 elementos)">Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/video/" class="tag-cloud-link tag-link-867 tag-link-position-45" style="font-size: 8.7368421052632pt;" aria-label="video (430 elementos)">video</a></div>
</aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }
</style>
<script type="text/javascript">jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=327348434408654&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[363298]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eldiariodevictoria.com/wp-content/themes/diario/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eldiariodevictoria.com/wp-content/themes/Newspaper2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e00e539a9a8d">.sf-menu a.sf-with-ul {
    padding-right: 21px;
}

.home .td-main-content-wrap {
    margin-bottom: -40px;
}

.rt-reading-time { font-size: 12px; font-style: italic; margin-bottom: 10px; }</textarea>
<div id="td_live_css_uid_1_5e00e539a9a8d" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e00e539a9a8d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e00e539a9a8d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>