﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Renuncia primer ministro ruso y su gabinete  - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin.jpg" /><link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PARA LLEVAR A CABO LOS CAMBIOS CONSTITUCIONALES" />
<meta property="og:description" content="Moscú, 15 Ene (Notimex).- El gobierno ruso renunció hoy a fin de dar espacio al presidente Vladimir Putin, para llevar..." />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:tag" content="primer ministro" />
<meta property="article:tag" content="Putin" />
<meta property="article:tag" content="Renuncia" />
<meta property="article:tag" content="Rusia" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2020-01-15T15:16:36+00:00" />
<meta property="article:modified_time" content="2020-01-15T15:17:09+00:00" />
<meta property="og:updated_time" content="2020-01-15T15:17:09+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin.jpg" />
<meta property="og:image:secure_url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Moscú, 15 Ene (Notimex).- El gobierno ruso renunció hoy a fin de dar espacio al presidente Vladimir Putin, para llevar..." />
<meta name="twitter:title" content="Renuncia primer ministro ruso y su gabinete  - El Diario de Ciudad Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<meta name="twitter:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin.jpg" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/#primaryimage","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin.jpg","width":1024,"height":546},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/#webpage","url":"https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/","inLanguage":"es","name":"Renuncia primer ministro ruso y su gabinete\u2028 - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/#primaryimage"},"datePublished":"2020-01-15T15:16:36+00:00","dateModified":"2020-01-15T15:17:09+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce"}},{"@type":["Person"],"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce","name":"El Diario de Victoria","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Renuncia primer ministro ruso y su gabinete  del feed" href="https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://eldiariodevictoria.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-colors-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/diario/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/lightbox.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/eldiariodevictoria.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://eldiariodevictoria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=368018' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F01%2F15%2Frenuncia-primer-ministro-ruso-y-su-gabinete%25e2%2580%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F01%2F15%2Frenuncia-primer-ministro-ruso-y-su-gabinete%25e2%2580%25a8%2F&#038;format=xml" />
<meta property="fb:app_id" content="327348434408654" /> <script defer type="text/javascript">
            ajaxurl = 'https://eldiariodevictoria.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"8a58615ec2","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eldiariodevictoria.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/categoria/internacional/",
                                "name": "Internacional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/",
                                "name": "Renuncia primer ministro ruso y su gabinete "                                
                            }
                        }    ]
                        }
                       </script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-87020713-1', 'auto');
  ga('send', 'pageview');
</script>


<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #009042;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #009042;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f7931e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f7931e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f7931e;
                }
</style>
<style id="tdw-css-placeholder">.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
.home .td-main-content-wrap {
  margin-bottom: -40px;
}
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
</style></head>
<body class="post-template-default single single-post postid-368018 single-format-standard renuncia-primer-ministro-ruso-y-su-gabinete global-block-template-9 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Lo más destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
miércoles, 15 de enero de 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2017/03/logo-diario-4-300x57.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
<div class="td-header-sp-recs">
<style>
#diario-publicidad-top { max-height: 90px; max-width: 728px; overflow: hidden; }
.diario-publicidad-slide { position: relative; }
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle { position: static; }
</style>
<div class="td-header-rec-wrap">
<div id="diario-publicidad-top" class="cycle-slideshow" data-cycle-slides="> div" data-cycle-timeout="5000">
<div class="td_block_template_9 diaro-publicidad-slide"><a href="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg" class="image wp-image-359554  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia-696x86.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div><div class="td_block_template_9 diaro-publicidad-slide"><a href="https://www.facebook.com/playhouse.vic/"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png" class="image wp-image-299201  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2017/03/logo-diario-4-300x57.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2017/03/logo-diario-4-300x57.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Lo más destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e1f3decef49b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_1_5e1f3decef49b"><script>var block_td_uid_1_5e1f3decef49b = new tdBlock();
block_td_uid_1_5e1f3decef49b.id = "td_uid_1_5e1f3decef49b";
block_td_uid_1_5e1f3decef49b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e1f3decef49b_rand","tdc_css_class":"td_uid_1_5e1f3decef49b_rand","tdc_css_class_style":"td_uid_1_5e1f3decef49b_rand_style"}';
block_td_uid_1_5e1f3decef49b.td_column_number = "3";
block_td_uid_1_5e1f3decef49b.block_type = "td_block_mega_menu";
block_td_uid_1_5e1f3decef49b.post_count = "5";
block_td_uid_1_5e1f3decef49b.found_posts = "22753";
block_td_uid_1_5e1f3decef49b.header_color = "";
block_td_uid_1_5e1f3decef49b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e1f3decef49b.max_num_pages = "4551";
tdBlocksArray.push(block_td_uid_1_5e1f3decef49b);
</script><div id=td_uid_1_5e1f3decef49b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/exhortan-a-cuidar-ambiente-en-camino-real-a-tula/" rel="bookmark" class="td-image-wrap" title="Exhortan a cuidar ambiente en Camino Real a Tula"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/camino-real-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/camino-real-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/camino-real-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exhortan a cuidar ambiente en Camino Real a Tula" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/exhortan-a-cuidar-ambiente-en-camino-real-a-tula/" rel="bookmark" title="Exhortan a cuidar ambiente en Camino Real a Tula">Exhortan a cuidar ambiente en Camino Real a Tula</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/dejen-de-ser-simples-emisores-de-concesiones/" rel="bookmark" class="td-image-wrap" title="‘Dejen de ser simples emisores de concesiones&#8217;"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/micros-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/micros-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/micros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Dejen de ser simples emisores de concesiones&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/dejen-de-ser-simples-emisores-de-concesiones/" rel="bookmark" title="‘Dejen de ser simples emisores de concesiones&#8217;">‘Dejen de ser simples emisores de concesiones&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/bienvenido-a-la-adultez/" rel="bookmark" class="td-image-wrap" title="Bienvenido a la adultez"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/crecer-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/crecer-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/crecer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bienvenido a la adultez" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/bienvenido-a-la-adultez/" rel="bookmark" title="Bienvenido a la adultez">Bienvenido a la adultez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/sacan-de-circulacion-taxis-piratas/" rel="bookmark" class="td-image-wrap" title="Sacan de circulación ‘taxis piratas’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/taxis-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/taxis-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/taxis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sacan de circulación ‘taxis piratas’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/sacan-de-circulacion-taxis-piratas/" rel="bookmark" title="Sacan de circulación ‘taxis piratas’">Sacan de circulación ‘taxis piratas’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/supero-incremento-a-gasolinas-la-inflacion/" rel="bookmark" class="td-image-wrap" title="Superó incremento a gasolinas la inflación"><img width="218" height="145" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2017/05/gasolin.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2017/05/gasolin.jpg 900w, https://eldiariodevictoria.com/wp-content/uploads/2017/05/gasolin-300x200.jpg 300w, https://eldiariodevictoria.com/wp-content/uploads/2017/05/gasolin-701x467.jpg 701w, https://eldiariodevictoria.com/wp-content/uploads/2017/05/gasolin-272x182.jpg 272w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Superó incremento a gasolinas la inflación" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/supero-incremento-a-gasolinas-la-inflacion/" rel="bookmark" title="Superó incremento a gasolinas la inflación">Superó incremento a gasolinas la inflación</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e1f3decef49b" data-td_block_id="td_uid_1_5e1f3decef49b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e1f3decef49b" data-td_block_id="td_uid_1_5e1f3decef49b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e1f3decf0a60_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_2_5e1f3decf0a60"><script>var block_td_uid_2_5e1f3decf0a60 = new tdBlock();
block_td_uid_2_5e1f3decf0a60.id = "td_uid_2_5e1f3decf0a60";
block_td_uid_2_5e1f3decf0a60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e1f3decf0a60_rand","tdc_css_class":"td_uid_2_5e1f3decf0a60_rand","tdc_css_class_style":"td_uid_2_5e1f3decf0a60_rand_style"}';
block_td_uid_2_5e1f3decf0a60.td_column_number = "3";
block_td_uid_2_5e1f3decf0a60.block_type = "td_block_mega_menu";
block_td_uid_2_5e1f3decf0a60.post_count = "5";
block_td_uid_2_5e1f3decf0a60.found_posts = "6601";
block_td_uid_2_5e1f3decf0a60.header_color = "";
block_td_uid_2_5e1f3decf0a60.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e1f3decf0a60.max_num_pages = "1321";
tdBlocksArray.push(block_td_uid_2_5e1f3decf0a60);
</script><div id=td_uid_2_5e1f3decf0a60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/guardia-nacional-no-cumple-cdv/" rel="bookmark" class="td-image-wrap" title="Guardia Nacional no cumple: CDV"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Ismael-García-Cabeza-de-Vaca-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Ismael-García-Cabeza-de-Vaca-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Ismael-García-Cabeza-de-Vaca-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guardia Nacional no cumple: CDV" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/guardia-nacional-no-cumple-cdv/" rel="bookmark" title="Guardia Nacional no cumple: CDV">Guardia Nacional no cumple: CDV</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/exigen-mayores-recursos-a-amlo/" rel="bookmark" class="td-image-wrap" title="Exigen mayores recursos a AMLO"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/amlo-garcia-luna-scaled-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/amlo-garcia-luna-scaled-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/amlo-garcia-luna-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen mayores recursos a AMLO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/exigen-mayores-recursos-a-amlo/" rel="bookmark" title="Exigen mayores recursos a AMLO">Exigen mayores recursos a AMLO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/tendremos-carnaval-de-altura/" rel="bookmark" class="td-image-wrap" title="‘Tendremos carnaval de altura’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/carnaval-3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/carnaval-3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/carnaval-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Tendremos carnaval de altura’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/tendremos-carnaval-de-altura/" rel="bookmark" title="‘Tendremos carnaval de altura’">‘Tendremos carnaval de altura’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/piden-castigar-falsas-denuncias/" rel="bookmark" class="td-image-wrap" title="Piden castigar falsas denuncias"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/jaime-square-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/jaime-square-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/jaime-square-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden castigar falsas denuncias" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/piden-castigar-falsas-denuncias/" rel="bookmark" title="Piden castigar falsas denuncias">Piden castigar falsas denuncias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/14/de-victima-a-indiciada-invento-robo-de-un-bebe/" rel="bookmark" class="td-image-wrap" title="De ‘víctima’ a indiciada: inventó robo de un bebé"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Miguel-Arellano-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Miguel-Arellano-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Miguel-Arellano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De ‘víctima’ a indiciada: inventó robo de un bebé" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/14/de-victima-a-indiciada-invento-robo-de-un-bebe/" rel="bookmark" title="De ‘víctima’ a indiciada: inventó robo de un bebé">De ‘víctima’ a indiciada: inventó robo de un bebé</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e1f3decf0a60" data-td_block_id="td_uid_2_5e1f3decf0a60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e1f3decf0a60" data-td_block_id="td_uid_2_5e1f3decf0a60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e1f3decf1cfc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_3_5e1f3decf1cfc"><script>var block_td_uid_3_5e1f3decf1cfc = new tdBlock();
block_td_uid_3_5e1f3decf1cfc.id = "td_uid_3_5e1f3decf1cfc";
block_td_uid_3_5e1f3decf1cfc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e1f3decf1cfc_rand","tdc_css_class":"td_uid_3_5e1f3decf1cfc_rand","tdc_css_class_style":"td_uid_3_5e1f3decf1cfc_rand_style"}';
block_td_uid_3_5e1f3decf1cfc.td_column_number = "3";
block_td_uid_3_5e1f3decf1cfc.block_type = "td_block_mega_menu";
block_td_uid_3_5e1f3decf1cfc.post_count = "5";
block_td_uid_3_5e1f3decf1cfc.found_posts = "14609";
block_td_uid_3_5e1f3decf1cfc.header_color = "";
block_td_uid_3_5e1f3decf1cfc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e1f3decf1cfc.max_num_pages = "2922";
tdBlocksArray.push(block_td_uid_3_5e1f3decf1cfc);
</script><div id=td_uid_3_5e1f3decf1cfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/sin-danos-en-oaxaca-tras-cuatro-sismos-registrados-hoy/" rel="bookmark" class="td-image-wrap" title="Sin daños en Oaxaca tras cuatro sismos registrados hoy"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-15-a-las-9.03.06-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-15-a-las-9.03.06-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-15-a-las-9.03.06-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin daños en Oaxaca tras cuatro sismos registrados hoy" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/sin-danos-en-oaxaca-tras-cuatro-sismos-registrados-hoy/" rel="bookmark" title="Sin daños en Oaxaca tras cuatro sismos registrados hoy">Sin daños en Oaxaca tras cuatro sismos registrados hoy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion/" rel="bookmark" class="td-image-wrap" title="Detectan mil 200 empresas que violan la ley mediante subcontratación"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/compañias-corruptas--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/compañias-corruptas--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/compañias-corruptas--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detectan mil 200 empresas que violan la ley mediante subcontratación" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/detectan-mil-200-empresas-que-violan-la-ley-mediante-subcontratacion/" rel="bookmark" title="Detectan mil 200 empresas que violan la ley mediante subcontratación">Detectan mil 200 empresas que violan la ley mediante subcontratación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/no-habra-terrorismo-fiscal-ni-se-preve-reforma/" rel="bookmark" class="td-image-wrap" title="&#8216;No habrá terrorismo fiscal ni se prevé reforma&#8217;"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/terrorismo-fiscal--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/terrorismo-fiscal--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/terrorismo-fiscal--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;No habrá terrorismo fiscal ni se prevé reforma&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/no-habra-terrorismo-fiscal-ni-se-preve-reforma/" rel="bookmark" title="&#8216;No habrá terrorismo fiscal ni se prevé reforma&#8217;">&#8216;No habrá terrorismo fiscal ni se prevé reforma&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/gobernadores-y-obrador-se-reunen-en-palacio-nacional/" rel="bookmark" class="td-image-wrap" title="Gobernadores y Obrador se reúnen en Palacio Nacional"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/gobernadores-en-cdmx--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/gobernadores-en-cdmx--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/gobernadores-en-cdmx--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobernadores y Obrador se reúnen en Palacio Nacional" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/gobernadores-y-obrador-se-reunen-en-palacio-nacional/" rel="bookmark" title="Gobernadores y Obrador se reúnen en Palacio Nacional">Gobernadores y Obrador se reúnen en Palacio Nacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/dan-prision-al-abuelo-de-nino-de-torreon/" rel="bookmark" class="td-image-wrap" title="Dan prisión al abuelo de niño de Torreón"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/tiroteo-en-torreon--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/tiroteo-en-torreon--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/tiroteo-en-torreon--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan prisión al abuelo de niño de Torreón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/dan-prision-al-abuelo-de-nino-de-torreon/" rel="bookmark" title="Dan prisión al abuelo de niño de Torreón">Dan prisión al abuelo de niño de Torreón</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e1f3decf1cfc" data-td_block_id="td_uid_3_5e1f3decf1cfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e1f3decf1cfc" data-td_block_id="td_uid_3_5e1f3decf1cfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e1f3decf3098_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_4_5e1f3decf3098"><script>var block_td_uid_4_5e1f3decf3098 = new tdBlock();
block_td_uid_4_5e1f3decf3098.id = "td_uid_4_5e1f3decf3098";
block_td_uid_4_5e1f3decf3098.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e1f3decf3098_rand","tdc_css_class":"td_uid_4_5e1f3decf3098_rand","tdc_css_class_style":"td_uid_4_5e1f3decf3098_rand_style"}';
block_td_uid_4_5e1f3decf3098.td_column_number = "3";
block_td_uid_4_5e1f3decf3098.block_type = "td_block_mega_menu";
block_td_uid_4_5e1f3decf3098.post_count = "5";
block_td_uid_4_5e1f3decf3098.found_posts = "16845";
block_td_uid_4_5e1f3decf3098.header_color = "";
block_td_uid_4_5e1f3decf3098.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e1f3decf3098.max_num_pages = "3369";
tdBlocksArray.push(block_td_uid_4_5e1f3decf3098);
</script><div id=td_uid_4_5e1f3decf3098 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Renuncia primer ministro ruso y su gabinete "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia primer ministro ruso y su gabinete " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/" rel="bookmark" title="Renuncia primer ministro ruso y su gabinete ">Renuncia primer ministro ruso y su gabinete </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/ucrania-y-canada-acuerdan-acciones-conjuntas-por-accidente/" rel="bookmark" class="td-image-wrap" title="Ucrania y Canadá acuerdan acciones conjuntas por accidente"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ataque-a-avion--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ataque-a-avion--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/ataque-a-avion--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ucrania y Canadá acuerdan acciones conjuntas por accidente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/ucrania-y-canada-acuerdan-acciones-conjuntas-por-accidente/" rel="bookmark" title="Ucrania y Canadá acuerdan acciones conjuntas por accidente">Ucrania y Canadá acuerdan acciones conjuntas por accidente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/se-registra-sismo-de-5-4-durante-la-madrugada-en-peru/" rel="bookmark" class="td-image-wrap" title="Se registra sismo de 5.4 durante la madrugada en Perú"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/sismo-en-perú-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/sismo-en-perú-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/sismo-en-perú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se registra sismo de 5.4 durante la madrugada en Perú" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/se-registra-sismo-de-5-4-durante-la-madrugada-en-peru/" rel="bookmark" title="Se registra sismo de 5.4 durante la madrugada en Perú">Se registra sismo de 5.4 durante la madrugada en Perú</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/hong-kong-cancela-exhibicion-de-fuegos-artificiales/" rel="bookmark" class="td-image-wrap" title="Hong Kong cancela exhibición de fuegos artificiales"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/fuegos-artificiales--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/fuegos-artificiales--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/fuegos-artificiales--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hong Kong cancela exhibición de fuegos artificiales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/hong-kong-cancela-exhibicion-de-fuegos-artificiales/" rel="bookmark" title="Hong Kong cancela exhibición de fuegos artificiales">Hong Kong cancela exhibición de fuegos artificiales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/reconocen-el-trabajo-de-bomberos-australianos-contra-incendios/" rel="bookmark" class="td-image-wrap" title="Reconocen el trabajo de bomberos australianos contra incendios"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/bomberos-en-australia--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/bomberos-en-australia--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/bomberos-en-australia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconocen el trabajo de bomberos australianos contra incendios" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/reconocen-el-trabajo-de-bomberos-australianos-contra-incendios/" rel="bookmark" title="Reconocen el trabajo de bomberos australianos contra incendios">Reconocen el trabajo de bomberos australianos contra incendios</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e1f3decf3098" data-td_block_id="td_uid_4_5e1f3decf3098"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e1f3decf3098" data-td_block_id="td_uid_4_5e1f3decf3098"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e1f3ded0026d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_5_5e1f3ded0026d"><script>var block_td_uid_5_5e1f3ded0026d = new tdBlock();
block_td_uid_5_5e1f3ded0026d.id = "td_uid_5_5e1f3ded0026d";
block_td_uid_5_5e1f3ded0026d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e1f3ded0026d_rand","tdc_css_class":"td_uid_5_5e1f3ded0026d_rand","tdc_css_class_style":"td_uid_5_5e1f3ded0026d_rand_style"}';
block_td_uid_5_5e1f3ded0026d.td_column_number = "3";
block_td_uid_5_5e1f3ded0026d.block_type = "td_block_mega_menu";
block_td_uid_5_5e1f3ded0026d.post_count = "5";
block_td_uid_5_5e1f3ded0026d.found_posts = "7984";
block_td_uid_5_5e1f3ded0026d.header_color = "";
block_td_uid_5_5e1f3ded0026d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1f3ded0026d.max_num_pages = "1597";
tdBlocksArray.push(block_td_uid_5_5e1f3ded0026d);
</script><div id=td_uid_5_5e1f3ded0026d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/fatal-accidente-en-la-victoria-monterrey/" rel="bookmark" class="td-image-wrap" title="Fatal accidente en la Victoria Monterrey"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/accidente-en-monterrey--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/accidente-en-monterrey--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/accidente-en-monterrey--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fatal accidente en la Victoria Monterrey" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/fatal-accidente-en-la-victoria-monterrey/" rel="bookmark" title="Fatal accidente en la Victoria Monterrey">Fatal accidente en la Victoria Monterrey</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/salio-de-la-gasolinera-y-choca-con-un-carro/" rel="bookmark" class="td-image-wrap" title="Salió de la gasolinera y choca con un carro"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/moto-3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/moto-3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/moto-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salió de la gasolinera y choca con un carro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/salio-de-la-gasolinera-y-choca-con-un-carro/" rel="bookmark" title="Salió de la gasolinera y choca con un carro">Salió de la gasolinera y choca con un carro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/14/detienen-a-viajero-por-apropiarse-de-lo-ajeno/" rel="bookmark" class="td-image-wrap" title="Detienen a viajero por apropiarse de lo ajeno"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Detienen-a-viajero-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Detienen-a-viajero-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Detienen-a-viajero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a viajero por apropiarse de lo ajeno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/14/detienen-a-viajero-por-apropiarse-de-lo-ajeno/" rel="bookmark" title="Detienen a viajero por apropiarse de lo ajeno">Detienen a viajero por apropiarse de lo ajeno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/14/los-detienen-por-vender-pelon-pelo-rico-con-marihuana/" rel="bookmark" class="td-image-wrap" title="Los detienen por vender Pelón Pelo Rico con marihuana"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Marihuana-pelon-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Marihuana-pelon-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Marihuana-pelon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los detienen por vender Pelón Pelo Rico con marihuana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/14/los-detienen-por-vender-pelon-pelo-rico-con-marihuana/" rel="bookmark" title="Los detienen por vender Pelón Pelo Rico con marihuana">Los detienen por vender Pelón Pelo Rico con marihuana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/14/chocan-en-rumbo-nuevo-y-resultan-dos-lesionados/" rel="bookmark" class="td-image-wrap" title="Chocan en Rumbo Nuevo y resultan dos lesionados"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Rumbo-Nuevo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Rumbo-Nuevo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Rumbo-Nuevo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chocan en Rumbo Nuevo y resultan dos lesionados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/14/chocan-en-rumbo-nuevo-y-resultan-dos-lesionados/" rel="bookmark" title="Chocan en Rumbo Nuevo y resultan dos lesionados">Chocan en Rumbo Nuevo y resultan dos lesionados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1f3ded0026d" data-td_block_id="td_uid_5_5e1f3ded0026d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e1f3ded0026d" data-td_block_id="td_uid_5_5e1f3ded0026d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e1f3ded01588_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_6_5e1f3ded01588"><script>var block_td_uid_6_5e1f3ded01588 = new tdBlock();
block_td_uid_6_5e1f3ded01588.id = "td_uid_6_5e1f3ded01588";
block_td_uid_6_5e1f3ded01588.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e1f3ded01588_rand","tdc_css_class":"td_uid_6_5e1f3ded01588_rand","tdc_css_class_style":"td_uid_6_5e1f3ded01588_rand_style"}';
block_td_uid_6_5e1f3ded01588.td_column_number = "3";
block_td_uid_6_5e1f3ded01588.block_type = "td_block_mega_menu";
block_td_uid_6_5e1f3ded01588.post_count = "5";
block_td_uid_6_5e1f3ded01588.found_posts = "10471";
block_td_uid_6_5e1f3ded01588.header_color = "";
block_td_uid_6_5e1f3ded01588.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e1f3ded01588.max_num_pages = "2095";
tdBlocksArray.push(block_td_uid_6_5e1f3ded01588);
</script><div id=td_uid_6_5e1f3ded01588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/mexico-obtiene-primera-medalla-en-juegos-olimpicos-de-invierno/" rel="bookmark" class="td-image-wrap" title="México obtiene primera medalla en Juegos Olímpicos de Invierno"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Juegos-Olímpicos-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Juegos-Olímpicos-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Juegos-Olímpicos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México obtiene primera medalla en Juegos Olímpicos de Invierno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/mexico-obtiene-primera-medalla-en-juegos-olimpicos-de-invierno/" rel="bookmark" title="México obtiene primera medalla en Juegos Olímpicos de Invierno">México obtiene primera medalla en Juegos Olímpicos de Invierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/desea-pulido-regresar-al-tri/" rel="bookmark" class="td-image-wrap" title="Desea Pulido regresar al Tri"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/PULIDO-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/PULIDO-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/PULIDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desea Pulido regresar al Tri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/desea-pulido-regresar-al-tri/" rel="bookmark" title="Desea Pulido regresar al Tri">Desea Pulido regresar al Tri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/calendario-listo/" rel="bookmark" class="td-image-wrap" title="Calendario listo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-14-at-18.12.14-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-14-at-18.12.14-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-14-at-18.12.14-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calendario listo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/calendario-listo/" rel="bookmark" title="Calendario listo">Calendario listo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/dara-cuenta-de-logros/" rel="bookmark" class="td-image-wrap" title="Dará cuenta de logros"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/AFFET-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/AFFET-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/AFFET-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dará cuenta de logros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/dara-cuenta-de-logros/" rel="bookmark" title="Dará cuenta de logros">Dará cuenta de logros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/entrega-el-inde-material-deportivo/" rel="bookmark" class="td-image-wrap" title="Entrega el Inde material deportivo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/MATERIAL-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/MATERIAL-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/MATERIAL-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/MATERIAL-696x479.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/MATERIAL-610x420.jpg 610w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/MATERIAL.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega el Inde material deportivo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/entrega-el-inde-material-deportivo/" rel="bookmark" title="Entrega el Inde material deportivo">Entrega el Inde material deportivo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e1f3ded01588" data-td_block_id="td_uid_6_5e1f3ded01588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e1f3ded01588" data-td_block_id="td_uid_6_5e1f3ded01588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e1f3ded0282f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_7_5e1f3ded0282f"><script>var block_td_uid_7_5e1f3ded0282f = new tdBlock();
block_td_uid_7_5e1f3ded0282f.id = "td_uid_7_5e1f3ded0282f";
block_td_uid_7_5e1f3ded0282f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e1f3ded0282f_rand","tdc_css_class":"td_uid_7_5e1f3ded0282f_rand","tdc_css_class_style":"td_uid_7_5e1f3ded0282f_rand_style"}';
block_td_uid_7_5e1f3ded0282f.td_column_number = "3";
block_td_uid_7_5e1f3ded0282f.block_type = "td_block_mega_menu";
block_td_uid_7_5e1f3ded0282f.post_count = "5";
block_td_uid_7_5e1f3ded0282f.found_posts = "10268";
block_td_uid_7_5e1f3ded0282f.header_color = "";
block_td_uid_7_5e1f3ded0282f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e1f3ded0282f.max_num_pages = "2054";
tdBlocksArray.push(block_td_uid_7_5e1f3ded0282f);
</script><div id=td_uid_7_5e1f3ded0282f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/mexicanos-en-los-oscar/" rel="bookmark" class="td-image-wrap" title="Mexicanos en los Oscar"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/oscar-mex-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/oscar-mex-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/oscar-mex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mexicanos en los Oscar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/mexicanos-en-los-oscar/" rel="bookmark" title="Mexicanos en los Oscar">Mexicanos en los Oscar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/mostro-adelanto-de-su-espectaculo/" rel="bookmark" class="td-image-wrap" title="Mostró adelanto de su espectáculo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/JLO-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/JLO-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/JLO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mostró adelanto de su espectáculo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/mostro-adelanto-de-su-espectaculo/" rel="bookmark" title="Mostró adelanto de su espectáculo">Mostró adelanto de su espectáculo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/promueve-una-vida-saludable/" rel="bookmark" class="td-image-wrap" title="Promueve una vida saludable"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/REGIL-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/REGIL-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/REGIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueve una vida saludable" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/promueve-una-vida-saludable/" rel="bookmark" title="Promueve una vida saludable">Promueve una vida saludable</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/14/muere-chamin-correa-el-gran-requinto-de-america-latina/" rel="bookmark" class="td-image-wrap" title="Muere Chamín Correa, el gran requinto de América Latina"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ChaminCorrea-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ChaminCorrea-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/ChaminCorrea-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere Chamín Correa, el gran requinto de América Latina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/14/muere-chamin-correa-el-gran-requinto-de-america-latina/" rel="bookmark" title="Muere Chamín Correa, el gran requinto de América Latina">Muere Chamín Correa, el gran requinto de América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/14/cortometraje-mexicano-compite-por-el-oscar/" rel="bookmark" class="td-image-wrap" title="Cortometraje mexicano compite por el Oscar"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/el-Oscar-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/el-Oscar-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/el-Oscar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cortometraje mexicano compite por el Oscar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/14/cortometraje-mexicano-compite-por-el-oscar/" rel="bookmark" title="Cortometraje mexicano compite por el Oscar">Cortometraje mexicano compite por el Oscar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e1f3ded0282f" data-td_block_id="td_uid_7_5e1f3ded0282f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e1f3ded0282f" data-td_block_id="td_uid_7_5e1f3ded0282f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e1f3ded03b0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_8_5e1f3ded03b0a"><script>var block_td_uid_8_5e1f3ded03b0a = new tdBlock();
block_td_uid_8_5e1f3ded03b0a.id = "td_uid_8_5e1f3ded03b0a";
block_td_uid_8_5e1f3ded03b0a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e1f3ded03b0a_rand","tdc_css_class":"td_uid_8_5e1f3ded03b0a_rand","tdc_css_class_style":"td_uid_8_5e1f3ded03b0a_rand_style"}';
block_td_uid_8_5e1f3ded03b0a.td_column_number = "3";
block_td_uid_8_5e1f3ded03b0a.block_type = "td_block_mega_menu";
block_td_uid_8_5e1f3ded03b0a.post_count = "5";
block_td_uid_8_5e1f3ded03b0a.found_posts = "4433";
block_td_uid_8_5e1f3ded03b0a.header_color = "";
block_td_uid_8_5e1f3ded03b0a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e1f3ded03b0a.max_num_pages = "887";
tdBlocksArray.push(block_td_uid_8_5e1f3ded03b0a);
</script><div id=td_uid_8_5e1f3ded03b0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/realizo-istay-tradicional-festejo/" rel="bookmark" class="td-image-wrap" title="Realizó iStay tradicional festejo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/DSC_0133-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/DSC_0133-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/DSC_0133-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizó iStay tradicional festejo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/realizo-istay-tradicional-festejo/" rel="bookmark" title="Realizó iStay tradicional festejo">Realizó iStay tradicional festejo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/este-es-tu-horoscopo-diario-156/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/este-es-tu-horoscopo-diario-156/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/14/lalo-alfaro-amor-por-el-cine-2a/" rel="bookmark" class="td-image-wrap" title="‘Lalo’ Alfaro comparte amor por el cine"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/FOTO-PRINCIPAL-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/FOTO-PRINCIPAL-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/FOTO-PRINCIPAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Lalo’ Alfaro comparte amor por el cine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/14/lalo-alfaro-amor-por-el-cine-2a/" rel="bookmark" title="‘Lalo’ Alfaro comparte amor por el cine">‘Lalo’ Alfaro comparte amor por el cine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/13/este-es-tu-horoscopo-diario-155/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/13/este-es-tu-horoscopo-diario-155/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/12/este-es-tu-horoscopo-diario-154/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/12/este-es-tu-horoscopo-diario-154/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e1f3ded03b0a" data-td_block_id="td_uid_8_5e1f3ded03b0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e1f3ded03b0a" data-td_block_id="td_uid_8_5e1f3ded03b0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e1f3ded04d8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_9_5e1f3ded04d8e"><script>var block_td_uid_9_5e1f3ded04d8e = new tdBlock();
block_td_uid_9_5e1f3ded04d8e.id = "td_uid_9_5e1f3ded04d8e";
block_td_uid_9_5e1f3ded04d8e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e1f3ded04d8e_rand","tdc_css_class":"td_uid_9_5e1f3ded04d8e_rand","tdc_css_class_style":"td_uid_9_5e1f3ded04d8e_rand_style"}';
block_td_uid_9_5e1f3ded04d8e.td_column_number = "3";
block_td_uid_9_5e1f3ded04d8e.block_type = "td_block_mega_menu";
block_td_uid_9_5e1f3ded04d8e.post_count = "4";
block_td_uid_9_5e1f3ded04d8e.found_posts = "15440";
block_td_uid_9_5e1f3ded04d8e.header_color = "";
block_td_uid_9_5e1f3ded04d8e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e1f3ded04d8e.max_num_pages = "3860";
tdBlocksArray.push(block_td_uid_9_5e1f3ded04d8e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_10_5e1f3ded0543e" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_11_5e1f3ded0546e" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="62" href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_12_5e1f3ded0549c" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_13_5e1f3ded054c5" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="102689" href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_14_5e1f3ded054ec" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_15_5e1f3ded05512" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="15" href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_16_5e1f3ded05538" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_17_5e1f3ded0555e" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_18_5e1f3ded05583" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_19_5e1f3ded055aa" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="40831" href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_20_5e1f3ded055cf" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="20" href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_21_5e1f3ded055f4" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_22_5e1f3ded0561a" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_23_5e1f3ded0563f" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="21" href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_24_5e1f3ded05665" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_25_5e1f3ded0568a" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="38" href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_26_5e1f3ded056af" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="64" href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_27_5e1f3ded056d4" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_28_5e1f3ded056fa" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="31" href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_29_5e1f3ded0571f" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_30_5e1f3ded05745" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_31_5e1f3ded0576a" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_32_5e1f3ded0578f" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_33_5e1f3ded057b5" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_34_5e1f3ded057da" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_35_5e1f3ded057ff" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_36_5e1f3ded05824" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_37_5e1f3ded0584c" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="80" href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_38_5e1f3ded05871" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_39_5e1f3ded05896" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a><a class="mega-menu-sub-cat-td_uid_9_5e1f3ded04d8e" id="td_uid_40_5e1f3ded058bb" data-td_block_id="td_uid_9_5e1f3ded04d8e" data-td_filter_value="39" href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a></div></div><div id=td_uid_9_5e1f3ded04d8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/victoria-las-elecciones-y-los-aspirantes/" rel="bookmark" class="td-image-wrap" title="Victoria, las elecciones y los aspirantes"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/10/ELEAZAR-AVILA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/10/ELEAZAR-AVILA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/10/ELEAZAR-AVILA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria, las elecciones y los aspirantes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/victoria-las-elecciones-y-los-aspirantes/" rel="bookmark" title="Victoria, las elecciones y los aspirantes">Victoria, las elecciones y los aspirantes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/durmiendo-con-el-gobierno/" rel="bookmark" class="td-image-wrap" title="Durmiendo con el Gobierno"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/10/ines-figueroa-actualizada-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/10/ines-figueroa-actualizada-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/10/ines-figueroa-actualizada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durmiendo con el Gobierno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/durmiendo-con-el-gobierno/" rel="bookmark" title="Durmiendo con el Gobierno">Durmiendo con el Gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/amenaza-gordillo-al-snte/" rel="bookmark" class="td-image-wrap" title="‘Amenaza’ Gordillo al SNTE"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/08/Clemente-Zapata-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/08/Clemente-Zapata-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/08/Clemente-Zapata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Amenaza’ Gordillo al SNTE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/amenaza-gordillo-al-snte/" rel="bookmark" title="‘Amenaza’ Gordillo al SNTE">‘Amenaza’ Gordillo al SNTE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/esa-canija-desconfianza/" rel="bookmark" class="td-image-wrap" title="Esa canija desconfianza"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/10/LICENCIADO-DIEGO-218x150.png" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/10/LICENCIADO-DIEGO-218x150.png 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/10/LICENCIADO-DIEGO-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esa canija desconfianza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/esa-canija-desconfianza/" rel="bookmark" title="Esa canija desconfianza">Esa canija desconfianza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e1f3ded04d8e" data-td_block_id="td_uid_9_5e1f3ded04d8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e1f3ded04d8e" data-td_block_id="td_uid_9_5e1f3ded04d8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5e1f3ded0c7bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_41_5e1f3ded0c7bf"><script>var block_td_uid_41_5e1f3ded0c7bf = new tdBlock();
block_td_uid_41_5e1f3ded0c7bf.id = "td_uid_41_5e1f3ded0c7bf";
block_td_uid_41_5e1f3ded0c7bf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5e1f3ded0c7bf_rand","tdc_css_class":"td_uid_41_5e1f3ded0c7bf_rand","tdc_css_class_style":"td_uid_41_5e1f3ded0c7bf_rand_style"}';
block_td_uid_41_5e1f3ded0c7bf.td_column_number = "3";
block_td_uid_41_5e1f3ded0c7bf.block_type = "td_block_mega_menu";
block_td_uid_41_5e1f3ded0c7bf.post_count = "5";
block_td_uid_41_5e1f3ded0c7bf.found_posts = "5623";
block_td_uid_41_5e1f3ded0c7bf.header_color = "";
block_td_uid_41_5e1f3ded0c7bf.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e1f3ded0c7bf.max_num_pages = "1125";
tdBlocksArray.push(block_td_uid_41_5e1f3ded0c7bf);
</script><div id=td_uid_41_5e1f3ded0c7bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/por-esta-razon-sentimos-frio/" rel="bookmark" class="td-image-wrap" title="Por esta razón sentimos frío"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Razón-frío-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Razón-frío-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Razón-frío-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por esta razón sentimos frío" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/por-esta-razon-sentimos-frio/" rel="bookmark" title="Por esta razón sentimos frío">Por esta razón sentimos frío</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/caos-en-restauran-y-el-sigue-comiendo-sus-papas/" rel="bookmark" class="td-image-wrap" title="Caos en restauran y él sigue comiendo sus papas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Restauran-papas-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Restauran-papas-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Restauran-papas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caos en restauran y él sigue comiendo sus papas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/caos-en-restauran-y-el-sigue-comiendo-sus-papas/" rel="bookmark" title="Caos en restauran y él sigue comiendo sus papas">Caos en restauran y él sigue comiendo sus papas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/espera-todos-los-dias-al-conductor-que-le-lleva-comida/" rel="bookmark" class="td-image-wrap" title="Espera todos los días al conductor que le lleva comida"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Conductor-comida-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Conductor-comida-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Conductor-comida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Espera todos los días al conductor que le lleva comida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/espera-todos-los-dias-al-conductor-que-le-lleva-comida/" rel="bookmark" title="Espera todos los días al conductor que le lleva comida">Espera todos los días al conductor que le lleva comida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/maestra-acusada-de-tener-relaciones-sexuales-con-alumno/" rel="bookmark" class="td-image-wrap" title="Maestra acusada de tener relaciones sexuales con alumno"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Maestra-alumno-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Maestra-alumno-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Maestra-alumno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestra acusada de tener relaciones sexuales con alumno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/maestra-acusada-de-tener-relaciones-sexuales-con-alumno/" rel="bookmark" title="Maestra acusada de tener relaciones sexuales con alumno">Maestra acusada de tener relaciones sexuales con alumno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/asesina-a-su-casero-para-no-pagar-la-renta/" rel="bookmark" class="td-image-wrap" title="Asesina a su casero para no pagar la renta"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Asesina-casero-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Asesina-casero-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Asesina-casero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesina a su casero para no pagar la renta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/asesina-a-su-casero-para-no-pagar-la-renta/" rel="bookmark" title="Asesina a su casero para no pagar la renta">Asesina a su casero para no pagar la renta</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5e1f3ded0c7bf" data-td_block_id="td_uid_41_5e1f3ded0c7bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5e1f3ded0c7bf" data-td_block_id="td_uid_41_5e1f3ded0c7bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacional" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Renuncia primer ministro ruso y su gabinete </span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-368018" class="post-368018 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-primer-ministro tag-putin tag-renuncia tag-rusia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Renuncia primer ministro ruso y su gabinete </h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T09:16:36+00:00">15 enero, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-368018">40</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F01%2F15%2Frenuncia-primer-ministro-ruso-y-su-gabinete%25e2%2580%25a8%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Renuncia+primer+ministro+ruso+y+su+gabinete%E2%80%A8&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F01%2F15%2Frenuncia-primer-ministro-ruso-y-su-gabinete%25e2%2580%25a8%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin.jpg&description=Renuncia+primer+ministro+ruso+y+su+gabinete%E2%80%A8">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Renuncia primer ministro ruso y su gabinete  %0A%0A https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/&title=Renuncia primer ministro ruso y su gabinete ">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="371" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin-696x371.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin-696x371.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin-788x420.jpg 788w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Putin" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minutos</span></span><p>Moscú, 15 Ene (Notimex).- El gobierno ruso renunció hoy a fin de dar espacio al presidente Vladimir Putin, para llevar a cabo los cambios constitucionales que anunció este mismo día, explicó el saliente primer ministro Dmitry Medvedev.</p>
<p>Por su parte el mandatario agradeció al gobierno que encabezó Medvedev “por todo lo que se hizo en esta etapa de nuestro trabajo conjunto, quiero expresar mi satisfacción por los resultados que se han logrado», dijo en una reunión con el gabinete, reportó la agencia Tass.</p>
<p>«No todo se hizo, pero todo nunca funciona completamente», agregó.</p>
<p>Entre los posibles candidatos para suceder a Medvedev figuran Sergei Sobyanin, alcalde de Moscú, Maxim Oreshkin, ministro de Economía, y Alexander Novak, ministro de Energía, citó The Moscow Times.</p>
<p>Ahora Medvedev, que junto con  el resto de gabinete seguirá en funciones hasta la designación del nuevo equipo, asumirá la jefatura adjunta del Consejo de Seguridad de Rusia.</p>
<p>El exprimer ministro adelantó que «después de que se adopten esas enmiendas, habrá cambios significativos no solo en una variedad de artículos constitucionales, sino también en el equilibrio de poder, es decir, el ejecutivo, el legislativo y el judicial».</p>
<p>Pidió brindar al presidente la oportunidad de “tomar todas las decisiones necesarias en estas condiciones. Creo que es correcto que el gobierno de la Federación de Rusia intervenga de conformidad con el artículo 117 de la Constitución de Rusia», agregó.</p>
<p>Putin propuso confiar a la Duma del Estado, cámara baja parlamentaria, la designación del primer ministro, viceprimer ministro y ministros federales, lo que podría dejar entrever sus intenciones de mantener su influencia política cuando termine su actual mandato.</p>
<p>El cuarto mandato presidencial de Putin llega a su fin en 2024 y de acuerdo con la Carta Magna rusa, sin posibilidaes de reelección.</p>
<p>Entre su segundo y tercer mandatos presidenciales, Putin sirvió durante cuatro años como primer ministro, y nada parece impedir que sea primer ministro cuando termine su actual gestión presidencial.</p>
<p>Cuando fue primer ministro, Putin era visto como el poder detrás del entonces presidente Dmitry Medvedev.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/primer-ministro/">primer ministro</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/putin/">Putin</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/renuncia/">Renuncia</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/rusia/">Rusia</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F01%2F15%2Frenuncia-primer-ministro-ruso-y-su-gabinete%25e2%2580%25a8%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Renuncia+primer+ministro+ruso+y+su+gabinete%E2%80%A8&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F01%2F15%2Frenuncia-primer-ministro-ruso-y-su-gabinete%25e2%2580%25a8%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin.jpg&description=Renuncia+primer+ministro+ruso+y+su+gabinete%E2%80%A8">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Renuncia primer ministro ruso y su gabinete  %0A%0A https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/&title=Renuncia primer ministro ruso y su gabinete ">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/01/15/sin-danos-en-oaxaca-tras-cuatro-sismos-registrados-hoy/">Sin daños en Oaxaca tras cuatro sismos registrados hoy</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/01/15/asesina-a-su-casero-para-no-pagar-la-renta/">Asesina a su casero para no pagar la renta</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-01-15T09:16:36+00:00"><meta itemprop="dateModified" content="2020-01-15T09:17:09-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/01/15/renuncia-primer-ministro-ruso-y-su-gabinete%e2%80%a8/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2017/03/logo-diario-4-300x57.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Renuncia primer ministro ruso y su gabinete "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Putin.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="546"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_43_5e1f3ded100d1_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5e1f3ded100d1"><script>var block_td_uid_43_5e1f3ded100d1 = new tdBlock();
block_td_uid_43_5e1f3ded100d1.id = "td_uid_43_5e1f3ded100d1";
block_td_uid_43_5e1f3ded100d1.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5e1f3ded100d1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5e1f3ded100d1_rand","tdc_css_class_style":"td_uid_43_5e1f3ded100d1_rand_style"}';
block_td_uid_43_5e1f3ded100d1.td_column_number = "1";
block_td_uid_43_5e1f3ded100d1.block_type = "td_block_7";
block_td_uid_43_5e1f3ded100d1.post_count = "5";
block_td_uid_43_5e1f3ded100d1.found_posts = "117372";
block_td_uid_43_5e1f3ded100d1.header_color = "";
block_td_uid_43_5e1f3ded100d1.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e1f3ded100d1.max_num_pages = "23475";
tdBlocksArray.push(block_td_uid_43_5e1f3ded100d1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=td_uid_43_5e1f3ded100d1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/mexico-obtiene-primera-medalla-en-juegos-olimpicos-de-invierno/" rel="bookmark" class="td-image-wrap" title="México obtiene primera medalla en Juegos Olímpicos de Invierno"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Juegos-Olímpicos-1-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Juegos-Olímpicos-1-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Juegos-Olímpicos-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="México obtiene primera medalla en Juegos Olímpicos de Invierno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/mexico-obtiene-primera-medalla-en-juegos-olimpicos-de-invierno/" rel="bookmark" title="México obtiene primera medalla en Juegos Olímpicos de Invierno">México obtiene primera medalla en Juegos Olímpicos de Invierno</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/por-esta-razon-sentimos-frio/" rel="bookmark" class="td-image-wrap" title="Por esta razón sentimos frío"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Razón-frío-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Razón-frío-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Razón-frío-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por esta razón sentimos frío" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/por-esta-razon-sentimos-frio/" rel="bookmark" title="Por esta razón sentimos frío">Por esta razón sentimos frío</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/caos-en-restauran-y-el-sigue-comiendo-sus-papas/" rel="bookmark" class="td-image-wrap" title="Caos en restauran y él sigue comiendo sus papas"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Restauran-papas-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Restauran-papas-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Restauran-papas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Caos en restauran y él sigue comiendo sus papas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/caos-en-restauran-y-el-sigue-comiendo-sus-papas/" rel="bookmark" title="Caos en restauran y él sigue comiendo sus papas">Caos en restauran y él sigue comiendo sus papas</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/espera-todos-los-dias-al-conductor-que-le-lleva-comida/" rel="bookmark" class="td-image-wrap" title="Espera todos los días al conductor que le lleva comida"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Conductor-comida-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Conductor-comida-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Conductor-comida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Espera todos los días al conductor que le lleva comida" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/espera-todos-los-dias-al-conductor-que-le-lleva-comida/" rel="bookmark" title="Espera todos los días al conductor que le lleva comida">Espera todos los días al conductor que le lleva comida</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/01/15/maestra-acusada-de-tener-relaciones-sexuales-con-alumno/" rel="bookmark" class="td-image-wrap" title="Maestra acusada de tener relaciones sexuales con alumno"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Maestra-alumno-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Maestra-alumno-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Maestra-alumno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maestra acusada de tener relaciones sexuales con alumno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/01/15/maestra-acusada-de-tener-relaciones-sexuales-con-alumno/" rel="bookmark" title="Maestra acusada de tener relaciones sexuales con alumno">Maestra acusada de tener relaciones sexuales con alumno</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#b4d7dbdac0d5d7c0dbf4d1d8d0ddd5c6dddbd0d1c2ddd7c0dbc6ddd59ad7dbd9"><span class="__cf_email__" data-cfemail="23404c4d574240574c63464f474a42514a4c4746554a40574c514a420d404c4e">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_9 widget widget_media_image"><a href="https://eldiariodevictoria.com/wp-content/uploads/2020/01/10-1a-8.jpg"><img width="420" height="768" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/10-1a-8.jpg" class="image wp-image-367910  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/10-1a-8.jpg 420w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/10-1a-8-230x420.jpg 230w" sizes="(max-width: 420px) 100vw, 420px" /></a></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_9 widget widget_tag_cloud"><h4 class="td-block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://eldiariodevictoria.com/etiqueta/altamira/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 8.4210526315789pt;" aria-label="Altamira (396 elementos)">Altamira</a>
<a href="https://eldiariodevictoria.com/etiqueta/amlo/" class="tag-cloud-link tag-link-207 tag-link-position-2" style="font-size: 11.368421052632pt;" aria-label="AMLO (760 elementos)">AMLO</a>
<a href="https://eldiariodevictoria.com/etiqueta/andres-manuel-lopez-obrador/" class="tag-cloud-link tag-link-1195 tag-link-position-3" style="font-size: 12.421052631579pt;" aria-label="Andrés Manuel López Obrador (953 elementos)">Andrés Manuel López Obrador</a>
<a href="https://eldiariodevictoria.com/etiqueta/argentina/" class="tag-cloud-link tag-link-1746 tag-link-position-4" style="font-size: 8.2105263157895pt;" aria-label="Argentina (376 elementos)">Argentina</a>
<a href="https://eldiariodevictoria.com/etiqueta/california/" class="tag-cloud-link tag-link-1289 tag-link-position-5" style="font-size: 8.7368421052632pt;" aria-label="California (425 elementos)">California</a>
<a href="https://eldiariodevictoria.com/etiqueta/cd-victoria/" class="tag-cloud-link tag-link-948 tag-link-position-6" style="font-size: 19.052631578947pt;" aria-label="Cd. Victoria (4.063 elementos)">Cd. Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/china/" class="tag-cloud-link tag-link-374 tag-link-position-7" style="font-size: 9.4736842105263pt;" aria-label="china (498 elementos)">china</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-de-mexico/" class="tag-cloud-link tag-link-2249 tag-link-position-8" style="font-size: 12.947368421053pt;" aria-label="Ciudad de México (1.062 elementos)">Ciudad de México</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-victoria/" class="tag-cloud-link tag-link-190 tag-link-position-9" style="font-size: 15.052631578947pt;" aria-label="Ciudad Victoria (1.699 elementos)">Ciudad Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/correcaminos/" class="tag-cloud-link tag-link-259 tag-link-position-10" style="font-size: 8.4210526315789pt;" aria-label="Correcaminos (401 elementos)">Correcaminos</a>
<a href="https://eldiariodevictoria.com/etiqueta/cruz-roja/" class="tag-cloud-link tag-link-309 tag-link-position-11" style="font-size: 10.631578947368pt;" aria-label="Cruz Roja (645 elementos)">Cruz Roja</a>
<a href="https://eldiariodevictoria.com/etiqueta/donald-trump/" class="tag-cloud-link tag-link-354 tag-link-position-12" style="font-size: 12.526315789474pt;" aria-label="Donald Trump (976 elementos)">Donald Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/enrique-pena-nieto/" class="tag-cloud-link tag-link-110 tag-link-position-13" style="font-size: 8.1052631578947pt;" aria-label="Enrique Peña Nieto (368 elementos)">Enrique Peña Nieto</a>
<a href="https://eldiariodevictoria.com/etiqueta/espana/" class="tag-cloud-link tag-link-1002 tag-link-position-14" style="font-size: 8.7368421052632pt;" aria-label="España (428 elementos)">España</a>
<a href="https://eldiariodevictoria.com/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-126 tag-link-position-15" style="font-size: 16.421052631579pt;" aria-label="Estados Unidos (2.269 elementos)">Estados Unidos</a>
<a href="https://eldiariodevictoria.com/etiqueta/eu/" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8.3157894736842pt;" aria-label="EU (392 elementos)">EU</a>
<a href="https://eldiariodevictoria.com/etiqueta/facebook/" class="tag-cloud-link tag-link-411 tag-link-position-17" style="font-size: 10.631578947368pt;" aria-label="Facebook (648 elementos)">Facebook</a>
<a href="https://eldiariodevictoria.com/etiqueta/francisco-garcia-cabeza-de-vaca/" class="tag-cloud-link tag-link-4799 tag-link-position-18" style="font-size: 9.1578947368421pt;" aria-label="Francisco García Cabeza de Vaca (468 elementos)">Francisco García Cabeza de Vaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/ine/" class="tag-cloud-link tag-link-614 tag-link-position-19" style="font-size: 9.1578947368421pt;" aria-label="INE (466 elementos)">INE</a>
<a href="https://eldiariodevictoria.com/etiqueta/instagram/" class="tag-cloud-link tag-link-1878 tag-link-position-20" style="font-size: 8.2105263157895pt;" aria-label="Instagram (375 elementos)">Instagram</a>
<a href="https://eldiariodevictoria.com/etiqueta/matamoros/" class="tag-cloud-link tag-link-112 tag-link-position-21" style="font-size: 11.894736842105pt;" aria-label="matamoros (858 elementos)">matamoros</a>
<a href="https://eldiariodevictoria.com/etiqueta/monterrey/" class="tag-cloud-link tag-link-181 tag-link-position-22" style="font-size: 9.4736842105263pt;" aria-label="Monterrey (495 elementos)">Monterrey</a>
<a href="https://eldiariodevictoria.com/etiqueta/morena/" class="tag-cloud-link tag-link-3208 tag-link-position-23" style="font-size: 9.8947368421053pt;" aria-label="Morena (543 elementos)">Morena</a>
<a href="https://eldiariodevictoria.com/etiqueta/mexico/" class="tag-cloud-link tag-link-246 tag-link-position-24" style="font-size: 18.315789473684pt;" aria-label="México (3.506 elementos)">México</a>
<a href="https://eldiariodevictoria.com/etiqueta/nueva-york/" class="tag-cloud-link tag-link-1205 tag-link-position-25" style="font-size: 8.6315789473684pt;" aria-label="Nueva York (418 elementos)">Nueva York</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-laredo/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 9.2631578947368pt;" aria-label="Nuevo Laredo (481 elementos)">Nuevo Laredo</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-leon/" class="tag-cloud-link tag-link-180 tag-link-position-27" style="font-size: 9.6842105263158pt;" aria-label="Nuevo León (522 elementos)">Nuevo León</a>
<a href="https://eldiariodevictoria.com/etiqueta/oaxaca/" class="tag-cloud-link tag-link-1629 tag-link-position-28" style="font-size: 8.2105263157895pt;" aria-label="Oaxaca (380 elementos)">Oaxaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/pan/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 10.105263157895pt;" aria-label="PAN (572 elementos)">PAN</a>
<a href="https://eldiariodevictoria.com/etiqueta/pri/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 12.210526315789pt;" aria-label="PRI (902 elementos)">PRI</a>
<a href="https://eldiariodevictoria.com/etiqueta/proteccion-civil/" class="tag-cloud-link tag-link-248 tag-link-position-31" style="font-size: 10.947368421053pt;" aria-label="Protección Civil (685 elementos)">Protección Civil</a>
<a href="https://eldiariodevictoria.com/etiqueta/puebla/" class="tag-cloud-link tag-link-360 tag-link-position-32" style="font-size: 8.3157894736842pt;" aria-label="Puebla (387 elementos)">Puebla</a>
<a href="https://eldiariodevictoria.com/etiqueta/reynosa/" class="tag-cloud-link tag-link-127 tag-link-position-33" style="font-size: 12.526315789474pt;" aria-label="reynosa (983 elementos)">reynosa</a>
<a href="https://eldiariodevictoria.com/etiqueta/rusia/" class="tag-cloud-link tag-link-319 tag-link-position-34" style="font-size: 9.3684210526316pt;" aria-label="Rusia (492 elementos)">Rusia</a>
<a href="https://eldiariodevictoria.com/etiqueta/sismo/" class="tag-cloud-link tag-link-283 tag-link-position-35" style="font-size: 8.5263157894737pt;" aria-label="sismo (408 elementos)">sismo</a>
<a href="https://eldiariodevictoria.com/etiqueta/tamaulipas/" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 22pt;" aria-label="tamaulipas (7.776 elementos)">tamaulipas</a>
<a href="https://eldiariodevictoria.com/etiqueta/tampico/" class="tag-cloud-link tag-link-631 tag-link-position-37" style="font-size: 12.947368421053pt;" aria-label="Tampico (1.060 elementos)">Tampico</a>
<a href="https://eldiariodevictoria.com/etiqueta/texas/" class="tag-cloud-link tag-link-779 tag-link-position-38" style="font-size: 9.5789473684211pt;" aria-label="Texas (510 elementos)">Texas</a>
<a href="https://eldiariodevictoria.com/etiqueta/trump/" class="tag-cloud-link tag-link-145 tag-link-position-39" style="font-size: 9.2631578947368pt;" aria-label="Trump (479 elementos)">Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/transito/" class="tag-cloud-link tag-link-310 tag-link-position-40" style="font-size: 8pt;" aria-label="Tránsito (366 elementos)">Tránsito</a>
<a href="https://eldiariodevictoria.com/etiqueta/twitter/" class="tag-cloud-link tag-link-1752 tag-link-position-41" style="font-size: 11.578947368421pt;" aria-label="Twitter (802 elementos)">Twitter</a>
<a href="https://eldiariodevictoria.com/etiqueta/uat/" class="tag-cloud-link tag-link-366 tag-link-position-42" style="font-size: 9.4736842105263pt;" aria-label="UAT (497 elementos)">UAT</a>
<a href="https://eldiariodevictoria.com/etiqueta/veracruz/" class="tag-cloud-link tag-link-618 tag-link-position-43" style="font-size: 9.4736842105263pt;" aria-label="Veracruz (496 elementos)">Veracruz</a>
<a href="https://eldiariodevictoria.com/etiqueta/victoria/" class="tag-cloud-link tag-link-189 tag-link-position-44" style="font-size: 9.5789473684211pt;" aria-label="Victoria (515 elementos)">Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/video/" class="tag-cloud-link tag-link-867 tag-link-position-45" style="font-size: 8.8421052631579pt;" aria-label="video (432 elementos)">video</a></div>
</aside> </div>
</div> 
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }
</style>
<script type="text/javascript">jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=327348434408654&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[368018]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eldiariodevictoria.com/wp-content/themes/diario/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eldiariodevictoria.com/wp-content/themes/Newspaper2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1f3ded12423">.sf-menu a.sf-with-ul {
    padding-right: 21px;
}

.home .td-main-content-wrap {
    margin-bottom: -40px;
}

.rt-reading-time { font-size: 12px; font-style: italic; margin-bottom: 10px; }</textarea>
<div id="td_live_css_uid_1_5e1f3ded12423" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1f3ded12423');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1f3ded12423");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>