﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Regresan mexicanos tras cuarentena en Francia - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos.jpg" /><link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="En su cuenta de Twitter @JMGomezRobledo indicó que los mexicanos cumplieron con los protocolos sanitarios establecidos por las autoridades francesas." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regresan mexicanos tras cuarentena en Francia - El Diario de Ciudad Victoria" />
<meta property="og:description" content="En su cuenta de Twitter @JMGomezRobledo indicó que los mexicanos cumplieron con los protocolos sanitarios establecidos por las autoridades francesas." />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="mexicanos" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-02-17T00:56:16+00:00" />
<meta property="article:modified_time" content="2020-02-17T00:57:41+00:00" />
<meta property="og:updated_time" content="2020-02-17T00:57:41+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos.jpg" />
<meta property="og:image:secure_url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En su cuenta de Twitter @JMGomezRobledo indicó que los mexicanos cumplieron con los protocolos sanitarios establecidos por las autoridades francesas." />
<meta name="twitter:title" content="Regresan mexicanos tras cuarentena en Francia - El Diario de Ciudad Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<meta name="twitter:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos.jpg" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/#primaryimage","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos.jpg","width":900,"height":473},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/#webpage","url":"https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/","inLanguage":"es","name":"Regresan mexicanos tras cuarentena en Francia - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/#primaryimage"},"datePublished":"2020-02-17T00:56:16+00:00","dateModified":"2020-02-17T00:57:41+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce"},"description":"En su cuenta de Twitter @JMGomezRobledo indic\u00f3 que los mexicanos cumplieron con los protocolos sanitarios establecidos por las autoridades francesas."},{"@type":["Person"],"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce","name":"El Diario de Victoria","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Regresan mexicanos tras cuarentena en Francia del feed" href="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://eldiariodevictoria.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-colors-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/diario/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/lightbox.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/eldiariodevictoria.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://eldiariodevictoria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=376133' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F02%2F16%2Fregresan-mexicanos-tras-cuarentena-en-francia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F02%2F16%2Fregresan-mexicanos-tras-cuarentena-en-francia%2F&#038;format=xml" />
<meta property="fb:app_id" content="327348434408654" /> <script defer type="text/javascript">
            ajaxurl = 'https://eldiariodevictoria.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"ee672fb132","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eldiariodevictoria.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/categoria/nacional/",
                                "name": "Nacional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/",
                                "name": "Regresan mexicanos tras cuarentena en Francia"                                
                            }
                        }    ]
                        }
                       </script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #009042;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #009042;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #00a651;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #00a651;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #00a651;
                }
</style>
<style id="tdw-css-placeholder">/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* seccion de mailito en home */
.mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.mailito .textwidget {
  padding: 95px 15px 35px;
}
.mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
/* formato de fecha en topbar */
.td_data_time div::first-letter {
  text-transform: uppercase;
}
/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.td_block_template_11 .td-block-title:before {
  display: none;
}
/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
/* clima */
.td-weather-city {
  text-transform: none;
}
.home .xoculto {
  display: none;
}
</style></head>
<body class="post-template-default single single-post postid-376133 single-format-standard regresan-mexicanos-tras-cuarentena-en-francia global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Ciudad Victoria</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo, 16 de febrero de 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-185527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-185527"><a href="https://eldiariodevictoria.com/directorio/">Directorio</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
<div class="td-header-sp-recs">
<style>
#diario-publicidad-top { max-height: 90px; max-width: 728px; overflow: hidden; }
.diario-publicidad-slide { position: relative; }
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle { position: static; }
</style>
<div class="td-header-rec-wrap">
<div id="diario-publicidad-top" class="cycle-slideshow" data-cycle-slides="> div" data-cycle-timeout="5000">
<div class="td_block_template_11 diaro-publicidad-slide"><a href="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg" class="image wp-image-359554  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia-696x86.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div><div class="td_block_template_11 diaro-publicidad-slide"><a href="https://www.facebook.com/playhouse.vic/"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png" class="image wp-image-299201  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4a07ba33ca6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_1_5e4a07ba33ca6"><script>var block_td_uid_1_5e4a07ba33ca6 = new tdBlock();
block_td_uid_1_5e4a07ba33ca6.id = "td_uid_1_5e4a07ba33ca6";
block_td_uid_1_5e4a07ba33ca6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e4a07ba33ca6_rand","tdc_css_class":"td_uid_1_5e4a07ba33ca6_rand","tdc_css_class_style":"td_uid_1_5e4a07ba33ca6_rand_style"}';
block_td_uid_1_5e4a07ba33ca6.td_column_number = "3";
block_td_uid_1_5e4a07ba33ca6.block_type = "td_block_mega_menu";
block_td_uid_1_5e4a07ba33ca6.post_count = "5";
block_td_uid_1_5e4a07ba33ca6.found_posts = "23191";
block_td_uid_1_5e4a07ba33ca6.header_color = "";
block_td_uid_1_5e4a07ba33ca6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4a07ba33ca6.max_num_pages = "4639";
tdBlocksArray.push(block_td_uid_1_5e4a07ba33ca6);
</script><div id=td_uid_1_5e4a07ba33ca6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/protestan-contra-xico-lo-califican-de-cancer/" rel="bookmark" class="td-image-wrap" title="Protestan contra Xico; lo califican de «cáncer»"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/pxicoo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/pxicoo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/pxicoo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestan contra Xico; lo califican de «cáncer»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/protestan-contra-xico-lo-califican-de-cancer/" rel="bookmark" title="Protestan contra Xico; lo califican de «cáncer»">Protestan contra Xico; lo califican de «cáncer»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/ante-feminicidios-autoridades-no-hacen-nada-obispo/" rel="bookmark" class="td-image-wrap" title="Ante feminicidios autoridades no hacen nada: Obispo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/obispo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/obispo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/obispo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante feminicidios autoridades no hacen nada: Obispo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/ante-feminicidios-autoridades-no-hacen-nada-obispo/" rel="bookmark" title="Ante feminicidios autoridades no hacen nada: Obispo">Ante feminicidios autoridades no hacen nada: Obispo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/1a-cuesta-de-enero-ya-rebaso-febrero/" rel="bookmark" class="td-image-wrap" title="Cuesta de enero ya rebasó febrero"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Cuesta-de-enero-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Cuesta-de-enero-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Cuesta-de-enero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuesta de enero ya rebasó febrero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/1a-cuesta-de-enero-ya-rebaso-febrero/" rel="bookmark" title="Cuesta de enero ya rebasó febrero">Cuesta de enero ya rebasó febrero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/denuncia-cachorro-mano-negra-de-amlo/" rel="bookmark" class="td-image-wrap" title="Denuncia &#8216;Cachorro&#8217; «mano negra» de AMLO"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Luis-René-Cantú-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Luis-René-Cantú-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Luis-René-Cantú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia &#8216;Cachorro&#8217; «mano negra» de AMLO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/denuncia-cachorro-mano-negra-de-amlo/" rel="bookmark" title="Denuncia &#8216;Cachorro&#8217; «mano negra» de AMLO">Denuncia &#8216;Cachorro&#8217; «mano negra» de AMLO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/pide-diputada-no-eliminar-feminicidio-de-precepto-juridico/" rel="bookmark" class="td-image-wrap" title="Pide diputada no eliminar feminicidio de precepto jurídico"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Olga-Patricia-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Olga-Patricia-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Olga-Patricia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pide diputada no eliminar feminicidio de precepto jurídico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/pide-diputada-no-eliminar-feminicidio-de-precepto-juridico/" rel="bookmark" title="Pide diputada no eliminar feminicidio de precepto jurídico">Pide diputada no eliminar feminicidio de precepto jurídico</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4a07ba33ca6" data-td_block_id="td_uid_1_5e4a07ba33ca6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e4a07ba33ca6" data-td_block_id="td_uid_1_5e4a07ba33ca6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4a07ba35973_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_2_5e4a07ba35973"><script>var block_td_uid_2_5e4a07ba35973 = new tdBlock();
block_td_uid_2_5e4a07ba35973.id = "td_uid_2_5e4a07ba35973";
block_td_uid_2_5e4a07ba35973.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e4a07ba35973_rand","tdc_css_class":"td_uid_2_5e4a07ba35973_rand","tdc_css_class_style":"td_uid_2_5e4a07ba35973_rand_style"}';
block_td_uid_2_5e4a07ba35973.td_column_number = "3";
block_td_uid_2_5e4a07ba35973.block_type = "td_block_mega_menu";
block_td_uid_2_5e4a07ba35973.post_count = "5";
block_td_uid_2_5e4a07ba35973.found_posts = "6706";
block_td_uid_2_5e4a07ba35973.header_color = "";
block_td_uid_2_5e4a07ba35973.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4a07ba35973.max_num_pages = "1342";
tdBlocksArray.push(block_td_uid_2_5e4a07ba35973);
</script><div id=td_uid_2_5e4a07ba35973 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/exigen-ciudadanos-alto-a-la-violencia-de-genero/" rel="bookmark" class="td-image-wrap" title="Exigen ciudadanos alto a la violencia de género"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/violen-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/violen-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/violen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen ciudadanos alto a la violencia de género" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/exigen-ciudadanos-alto-a-la-violencia-de-genero/" rel="bookmark" title="Exigen ciudadanos alto a la violencia de género">Exigen ciudadanos alto a la violencia de género</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/es-una-burla-festejo-sobre-cancer-infantil/" rel="bookmark" class="td-image-wrap" title="‘Es una burla festejo sobre cáncer infantil&#8217;"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/PADRES-218x150.png" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/PADRES-218x150.png 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/PADRES-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Es una burla festejo sobre cáncer infantil&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/es-una-burla-festejo-sobre-cancer-infantil/" rel="bookmark" title="‘Es una burla festejo sobre cáncer infantil&#8217;">‘Es una burla festejo sobre cáncer infantil&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/demandan-migrantes-a-secretario-de-matamoros/" rel="bookmark" class="td-image-wrap" title="Demandan migrantes a Secretario de Matamoros"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Federico-Fernández-Morales-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Federico-Fernández-Morales-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Federico-Fernández-Morales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demandan migrantes a Secretario de Matamoros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/demandan-migrantes-a-secretario-de-matamoros/" rel="bookmark" title="Demandan migrantes a Secretario de Matamoros">Demandan migrantes a Secretario de Matamoros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/sorprende-mercado-de-tampico/" rel="bookmark" class="td-image-wrap" title="Sorprende Mercado de Tampico"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/GOBER-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/GOBER-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/GOBER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sorprende Mercado de Tampico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/sorprende-mercado-de-tampico/" rel="bookmark" title="Sorprende Mercado de Tampico">Sorprende Mercado de Tampico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/14/entra-el-campo-en-crisis/" rel="bookmark" class="td-image-wrap" title="Entra el campo en crisis"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/PRODUCTORES-218x150.png" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/PRODUCTORES-218x150.png 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/PRODUCTORES-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entra el campo en crisis" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/14/entra-el-campo-en-crisis/" rel="bookmark" title="Entra el campo en crisis">Entra el campo en crisis</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4a07ba35973" data-td_block_id="td_uid_2_5e4a07ba35973"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e4a07ba35973" data-td_block_id="td_uid_2_5e4a07ba35973"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e4a07ba3717d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_3_5e4a07ba3717d"><script>var block_td_uid_3_5e4a07ba3717d = new tdBlock();
block_td_uid_3_5e4a07ba3717d.id = "td_uid_3_5e4a07ba3717d";
block_td_uid_3_5e4a07ba3717d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e4a07ba3717d_rand","tdc_css_class":"td_uid_3_5e4a07ba3717d_rand","tdc_css_class_style":"td_uid_3_5e4a07ba3717d_rand_style"}';
block_td_uid_3_5e4a07ba3717d.td_column_number = "3";
block_td_uid_3_5e4a07ba3717d.block_type = "td_block_mega_menu";
block_td_uid_3_5e4a07ba3717d.post_count = "5";
block_td_uid_3_5e4a07ba3717d.found_posts = "14866";
block_td_uid_3_5e4a07ba3717d.header_color = "";
block_td_uid_3_5e4a07ba3717d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4a07ba3717d.max_num_pages = "2974";
tdBlocksArray.push(block_td_uid_3_5e4a07ba3717d);
</script><div id=td_uid_3_5e4a07ba3717d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/" rel="bookmark" class="td-image-wrap" title="Regresan mexicanos tras cuarentena en Francia"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regresan mexicanos tras cuarentena en Francia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/" rel="bookmark" title="Regresan mexicanos tras cuarentena en Francia">Regresan mexicanos tras cuarentena en Francia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/issste-aumenta-sobrevida-de-ninos-con-cancer/" rel="bookmark" class="td-image-wrap" title="ISSSTE aumenta sobrevida de niños con cáncer"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/issste-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/issste-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/issste-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ISSSTE aumenta sobrevida de niños con cáncer" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/issste-aumenta-sobrevida-de-ninos-con-cancer/" rel="bookmark" title="ISSSTE aumenta sobrevida de niños con cáncer">ISSSTE aumenta sobrevida de niños con cáncer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/promueven-derecho-de-trabajadores-de-desconectarse/" rel="bookmark" class="td-image-wrap" title="Promueven derecho de trabajadores de ‘desconectarse’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Promueven-derecho-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Promueven-derecho-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Promueven-derecho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueven derecho de trabajadores de ‘desconectarse’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/promueven-derecho-de-trabajadores-de-desconectarse/" rel="bookmark" title="Promueven derecho de trabajadores de ‘desconectarse’">Promueven derecho de trabajadores de ‘desconectarse’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/inauguran-cuartel-de-guardia-nacional-en-penjamo%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Inauguran cuartel de Guardia Nacional en Pénjamo "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Guardia-Nacional-en-Pénjamo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Guardia-Nacional-en-Pénjamo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Guardia-Nacional-en-Pénjamo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguran cuartel de Guardia Nacional en Pénjamo " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/inauguran-cuartel-de-guardia-nacional-en-penjamo%e2%80%a8/" rel="bookmark" title="Inauguran cuartel de Guardia Nacional en Pénjamo ">Inauguran cuartel de Guardia Nacional en Pénjamo </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/detectan-irregularidades-en-recursos-para-deporte-de-alto-rendimiento%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Detectan irregularidades en recursos para deporte de alto rendimiento "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/dinero-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/dinero-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/dinero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detectan irregularidades en recursos para deporte de alto rendimiento " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/detectan-irregularidades-en-recursos-para-deporte-de-alto-rendimiento%e2%80%a8/" rel="bookmark" title="Detectan irregularidades en recursos para deporte de alto rendimiento ">Detectan irregularidades en recursos para deporte de alto rendimiento </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4a07ba3717d" data-td_block_id="td_uid_3_5e4a07ba3717d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e4a07ba3717d" data-td_block_id="td_uid_3_5e4a07ba3717d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e4a07ba38882_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_4_5e4a07ba38882"><script>var block_td_uid_4_5e4a07ba38882 = new tdBlock();
block_td_uid_4_5e4a07ba38882.id = "td_uid_4_5e4a07ba38882";
block_td_uid_4_5e4a07ba38882.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e4a07ba38882_rand","tdc_css_class":"td_uid_4_5e4a07ba38882_rand","tdc_css_class_style":"td_uid_4_5e4a07ba38882_rand_style"}';
block_td_uid_4_5e4a07ba38882.td_column_number = "3";
block_td_uid_4_5e4a07ba38882.block_type = "td_block_mega_menu";
block_td_uid_4_5e4a07ba38882.post_count = "5";
block_td_uid_4_5e4a07ba38882.found_posts = "17105";
block_td_uid_4_5e4a07ba38882.header_color = "";
block_td_uid_4_5e4a07ba38882.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e4a07ba38882.max_num_pages = "3421";
tdBlocksArray.push(block_td_uid_4_5e4a07ba38882);
</script><div id=td_uid_4_5e4a07ba38882 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/hija-de-ex-embajador-de-naciones-unidas-acusada-de-asesinato/" rel="bookmark" class="td-image-wrap" title="Hija de ex embajador de Naciones Unidas acusada de asesinato"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Hija-Negroponte-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Hija-Negroponte-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Hija-Negroponte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hija de ex embajador de Naciones Unidas acusada de asesinato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/hija-de-ex-embajador-de-naciones-unidas-acusada-de-asesinato/" rel="bookmark" title="Hija de ex embajador de Naciones Unidas acusada de asesinato">Hija de ex embajador de Naciones Unidas acusada de asesinato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/xi-jiping-culpa-a-autoridades-de-hubei/" rel="bookmark" class="td-image-wrap" title="Xi Jiping culpa a autoridades de Hubei"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Xi-Jiping-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Xi-Jiping-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Xi-Jiping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xi Jiping culpa a autoridades de Hubei" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/xi-jiping-culpa-a-autoridades-de-hubei/" rel="bookmark" title="Xi Jiping culpa a autoridades de Hubei">Xi Jiping culpa a autoridades de Hubei</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/sujeto-apunala-a-dos-personas-en-una-iglesia-de-moscu%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Sujeto apuñala a dos personas en una iglesia de Moscú "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/apuñala-iglesia-Moscú-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/apuñala-iglesia-Moscú-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/apuñala-iglesia-Moscú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sujeto apuñala a dos personas en una iglesia de Moscú " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/sujeto-apunala-a-dos-personas-en-una-iglesia-de-moscu%e2%80%a8/" rel="bookmark" title="Sujeto apuñala a dos personas en una iglesia de Moscú ">Sujeto apuñala a dos personas en una iglesia de Moscú </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/misiles-impactan-cerca-de-embajada-de-eu-en-irak%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Misiles impactan cerca de embajada de EU en Irak "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/misiles-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/misiles-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/misiles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Misiles impactan cerca de embajada de EU en Irak " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/misiles-impactan-cerca-de-embajada-de-eu-en-irak%e2%80%a8/" rel="bookmark" title="Misiles impactan cerca de embajada de EU en Irak ">Misiles impactan cerca de embajada de EU en Irak </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/dos-cohetes-atacan-el-sur-de-israel-desde-la-franja-de-gaza/" rel="bookmark" class="td-image-wrap" title="Dos cohetes atacan el sur de Israel desde la Franja de Gaza"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/DosCohetes-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/DosCohetes-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/DosCohetes-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos cohetes atacan el sur de Israel desde la Franja de Gaza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/dos-cohetes-atacan-el-sur-de-israel-desde-la-franja-de-gaza/" rel="bookmark" title="Dos cohetes atacan el sur de Israel desde la Franja de Gaza">Dos cohetes atacan el sur de Israel desde la Franja de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e4a07ba38882" data-td_block_id="td_uid_4_5e4a07ba38882"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e4a07ba38882" data-td_block_id="td_uid_4_5e4a07ba38882"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e4a07ba3a16a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_5_5e4a07ba3a16a"><script>var block_td_uid_5_5e4a07ba3a16a = new tdBlock();
block_td_uid_5_5e4a07ba3a16a.id = "td_uid_5_5e4a07ba3a16a";
block_td_uid_5_5e4a07ba3a16a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e4a07ba3a16a_rand","tdc_css_class":"td_uid_5_5e4a07ba3a16a_rand","tdc_css_class_style":"td_uid_5_5e4a07ba3a16a_rand_style"}';
block_td_uid_5_5e4a07ba3a16a.td_column_number = "3";
block_td_uid_5_5e4a07ba3a16a.block_type = "td_block_mega_menu";
block_td_uid_5_5e4a07ba3a16a.post_count = "5";
block_td_uid_5_5e4a07ba3a16a.found_posts = "8101";
block_td_uid_5_5e4a07ba3a16a.header_color = "";
block_td_uid_5_5e4a07ba3a16a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e4a07ba3a16a.max_num_pages = "1621";
tdBlocksArray.push(block_td_uid_5_5e4a07ba3a16a);
</script><div id=td_uid_5_5e4a07ba3a16a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/borrachazo-deja-siete-lesionados-en-carretera/" rel="bookmark" class="td-image-wrap" title="&#8216;Borrachazo&#8217; deja siete lesionados en carretera"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/choque20-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/choque20-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/choque20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Borrachazo&#8217; deja siete lesionados en carretera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/borrachazo-deja-siete-lesionados-en-carretera/" rel="bookmark" title="&#8216;Borrachazo&#8217; deja siete lesionados en carretera">&#8216;Borrachazo&#8217; deja siete lesionados en carretera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/localizan-bunker-en-reynosa/" rel="bookmark" class="td-image-wrap" title="Localizan búnker en Reynosa"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/bunker-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/bunker-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/bunker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizan búnker en Reynosa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/localizan-bunker-en-reynosa/" rel="bookmark" title="Localizan búnker en Reynosa">Localizan búnker en Reynosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/detienen-a-adolescente-que-mato-a-cuatro-menores-en-guanajuato%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Detienen a adolescente que mató a cuatro menores en Guanajuato "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/detienen-guanajuato-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/detienen-guanajuato-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/detienen-guanajuato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a adolescente que mató a cuatro menores en Guanajuato " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/detienen-a-adolescente-que-mato-a-cuatro-menores-en-guanajuato%e2%80%a8/" rel="bookmark" title="Detienen a adolescente que mató a cuatro menores en Guanajuato ">Detienen a adolescente que mató a cuatro menores en Guanajuato </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/dormitada-le-cuesta-caro/" rel="bookmark" class="td-image-wrap" title="‘Dormitada’ le cuesta caro"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Dormitada-caro-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Dormitada-caro-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Dormitada-caro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Dormitada’ le cuesta caro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/dormitada-le-cuesta-caro/" rel="bookmark" title="‘Dormitada’ le cuesta caro">‘Dormitada’ le cuesta caro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/hombre-de-la-tercera-edad-causa-aparatoso-accidente/" rel="bookmark" class="td-image-wrap" title="Hombre de la tercera edad causa aparatoso accidente"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/aparatoso-accidente-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/aparatoso-accidente-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/aparatoso-accidente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hombre de la tercera edad causa aparatoso accidente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/hombre-de-la-tercera-edad-causa-aparatoso-accidente/" rel="bookmark" title="Hombre de la tercera edad causa aparatoso accidente">Hombre de la tercera edad causa aparatoso accidente</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e4a07ba3a16a" data-td_block_id="td_uid_5_5e4a07ba3a16a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e4a07ba3a16a" data-td_block_id="td_uid_5_5e4a07ba3a16a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e4a07ba3b98a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_6_5e4a07ba3b98a"><script>var block_td_uid_6_5e4a07ba3b98a = new tdBlock();
block_td_uid_6_5e4a07ba3b98a.id = "td_uid_6_5e4a07ba3b98a";
block_td_uid_6_5e4a07ba3b98a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e4a07ba3b98a_rand","tdc_css_class":"td_uid_6_5e4a07ba3b98a_rand","tdc_css_class_style":"td_uid_6_5e4a07ba3b98a_rand_style"}';
block_td_uid_6_5e4a07ba3b98a.td_column_number = "3";
block_td_uid_6_5e4a07ba3b98a.block_type = "td_block_mega_menu";
block_td_uid_6_5e4a07ba3b98a.post_count = "5";
block_td_uid_6_5e4a07ba3b98a.found_posts = "10717";
block_td_uid_6_5e4a07ba3b98a.header_color = "";
block_td_uid_6_5e4a07ba3b98a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4a07ba3b98a.max_num_pages = "2144";
tdBlocksArray.push(block_td_uid_6_5e4a07ba3b98a);
</script><div id=td_uid_6_5e4a07ba3b98a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/queretaro-suma-valioso-triunfo-en-aguascalientes/" rel="bookmark" class="td-image-wrap" title="Querétaro suma valioso triunfo en Aguascalientes"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/qro-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/qro-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/qro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Querétaro suma valioso triunfo en Aguascalientes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/queretaro-suma-valioso-triunfo-en-aguascalientes/" rel="bookmark" title="Querétaro suma valioso triunfo en Aguascalientes">Querétaro suma valioso triunfo en Aguascalientes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/esgrimista-daniel-lopez-destaca-en-copa-del-mundo-para-tokio-2020/" rel="bookmark" class="td-image-wrap" title="Esgrimista Daniel López destaca en Copa del Mundo para Tokio 2020"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/esgrimaaa-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/esgrimaaa-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/esgrimaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esgrimista Daniel López destaca en Copa del Mundo para Tokio 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/esgrimista-daniel-lopez-destaca-en-copa-del-mundo-para-tokio-2020/" rel="bookmark" title="Esgrimista Daniel López destaca en Copa del Mundo para Tokio 2020">Esgrimista Daniel López destaca en Copa del Mundo para Tokio 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/sin-chucky-napoles-regresa-a-la-senda-del-triunfo-ante-cagliari/" rel="bookmark" class="td-image-wrap" title="Sin “Chucky”, Nápoles regresa a la senda del triunfo ante Cagliari"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/napili-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/napili-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/napili-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin “Chucky”, Nápoles regresa a la senda del triunfo ante Cagliari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/sin-chucky-napoles-regresa-a-la-senda-del-triunfo-ante-cagliari/" rel="bookmark" title="Sin “Chucky”, Nápoles regresa a la senda del triunfo ante Cagliari">Sin “Chucky”, Nápoles regresa a la senda del triunfo ante Cagliari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/cruz-azul-gana-de-visita-en-casa-de-chivas/" rel="bookmark" class="td-image-wrap" title="Cruz Azul gana de visita en casa de Chivas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/cruz-azul-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/cruz-azul-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/cruz-azul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cruz Azul gana de visita en casa de Chivas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/cruz-azul-gana-de-visita-en-casa-de-chivas/" rel="bookmark" title="Cruz Azul gana de visita en casa de Chivas">Cruz Azul gana de visita en casa de Chivas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/javier-hernandez-y-rodolfo-pizarro-debutan-con-sus-equipos-de-mls/" rel="bookmark" class="td-image-wrap" title="Javier Hernández y Rodolfo Pizarro debutan con sus equipos de MLS"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/pizarro-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/pizarro-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/pizarro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Javier Hernández y Rodolfo Pizarro debutan con sus equipos de MLS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/javier-hernandez-y-rodolfo-pizarro-debutan-con-sus-equipos-de-mls/" rel="bookmark" title="Javier Hernández y Rodolfo Pizarro debutan con sus equipos de MLS">Javier Hernández y Rodolfo Pizarro debutan con sus equipos de MLS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e4a07ba3b98a" data-td_block_id="td_uid_6_5e4a07ba3b98a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e4a07ba3b98a" data-td_block_id="td_uid_6_5e4a07ba3b98a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e4a07ba3d142_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_7_5e4a07ba3d142"><script>var block_td_uid_7_5e4a07ba3d142 = new tdBlock();
block_td_uid_7_5e4a07ba3d142.id = "td_uid_7_5e4a07ba3d142";
block_td_uid_7_5e4a07ba3d142.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e4a07ba3d142_rand","tdc_css_class":"td_uid_7_5e4a07ba3d142_rand","tdc_css_class_style":"td_uid_7_5e4a07ba3d142_rand_style"}';
block_td_uid_7_5e4a07ba3d142.td_column_number = "3";
block_td_uid_7_5e4a07ba3d142.block_type = "td_block_mega_menu";
block_td_uid_7_5e4a07ba3d142.post_count = "5";
block_td_uid_7_5e4a07ba3d142.found_posts = "10492";
block_td_uid_7_5e4a07ba3d142.header_color = "";
block_td_uid_7_5e4a07ba3d142.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4a07ba3d142.max_num_pages = "2099";
tdBlocksArray.push(block_td_uid_7_5e4a07ba3d142);
</script><div id=td_uid_7_5e4a07ba3d142 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/florinda-meza-descarta-volver-a-enamorarse-tras-muerte-de-chespirito/" rel="bookmark" class="td-image-wrap" title="Florinda Meza descarta volver a enamorarse tras muerte de “Chespirito”"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/florinda-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/florinda-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/florinda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Florinda Meza descarta volver a enamorarse tras muerte de “Chespirito”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/florinda-meza-descarta-volver-a-enamorarse-tras-muerte-de-chespirito/" rel="bookmark" title="Florinda Meza descarta volver a enamorarse tras muerte de “Chespirito”">Florinda Meza descarta volver a enamorarse tras muerte de “Chespirito”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/buscan-retratar-historia-de-jenni-rivera-la-mujer-antes-que-la-estrella/" rel="bookmark" class="td-image-wrap" title="Buscan retratar historia de Jenni Rivera, la mujer antes que la estrella"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/rivera5-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/rivera5-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/rivera5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan retratar historia de Jenni Rivera, la mujer antes que la estrella" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/buscan-retratar-historia-de-jenni-rivera-la-mujer-antes-que-la-estrella/" rel="bookmark" title="Buscan retratar historia de Jenni Rivera, la mujer antes que la estrella">Buscan retratar historia de Jenni Rivera, la mujer antes que la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/the-eternals-presentara-el-primer-beso-gay-en-una-cinta-de-superheroes/" rel="bookmark" class="td-image-wrap" title="«The Eternals» presentará el primer beso gay en una cinta de superhéroes"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/marvel-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/marvel-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/marvel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«The Eternals» presentará el primer beso gay en una cinta de superhéroes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/the-eternals-presentara-el-primer-beso-gay-en-una-cinta-de-superheroes/" rel="bookmark" title="«The Eternals» presentará el primer beso gay en una cinta de superhéroes">«The Eternals» presentará el primer beso gay en una cinta de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/elton-john-suspende-concierto-a-causa-de-una-neumonia-atipica/" rel="bookmark" class="td-image-wrap" title="Elton John suspende concierto a causa de una neumonía atípica"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/john-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/john-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/john-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elton John suspende concierto a causa de una neumonía atípica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/elton-john-suspende-concierto-a-causa-de-una-neumonia-atipica/" rel="bookmark" title="Elton John suspende concierto a causa de una neumonía atípica">Elton John suspende concierto a causa de una neumonía atípica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/murio-nikita-pearl-walingwa-joven-actriz-de-disney/" rel="bookmark" class="td-image-wrap" title="Murió Nikita Pearl Walingwa, joven actriz de Disney"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Nikita-Pearl--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Nikita-Pearl--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Nikita-Pearl--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murió Nikita Pearl Walingwa, joven actriz de Disney" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/murio-nikita-pearl-walingwa-joven-actriz-de-disney/" rel="bookmark" title="Murió Nikita Pearl Walingwa, joven actriz de Disney">Murió Nikita Pearl Walingwa, joven actriz de Disney</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e4a07ba3d142" data-td_block_id="td_uid_7_5e4a07ba3d142"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e4a07ba3d142" data-td_block_id="td_uid_7_5e4a07ba3d142"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e4a07ba3e8cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_8_5e4a07ba3e8cb"><script>var block_td_uid_8_5e4a07ba3e8cb = new tdBlock();
block_td_uid_8_5e4a07ba3e8cb.id = "td_uid_8_5e4a07ba3e8cb";
block_td_uid_8_5e4a07ba3e8cb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e4a07ba3e8cb_rand","tdc_css_class":"td_uid_8_5e4a07ba3e8cb_rand","tdc_css_class_style":"td_uid_8_5e4a07ba3e8cb_rand_style"}';
block_td_uid_8_5e4a07ba3e8cb.td_column_number = "3";
block_td_uid_8_5e4a07ba3e8cb.block_type = "td_block_mega_menu";
block_td_uid_8_5e4a07ba3e8cb.post_count = "5";
block_td_uid_8_5e4a07ba3e8cb.found_posts = "4480";
block_td_uid_8_5e4a07ba3e8cb.header_color = "";
block_td_uid_8_5e4a07ba3e8cb.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4a07ba3e8cb.max_num_pages = "896";
tdBlocksArray.push(block_td_uid_8_5e4a07ba3e8cb);
</script><div id=td_uid_8_5e4a07ba3e8cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/invitan-a-bailar-danzon/" rel="bookmark" class="td-image-wrap" title="Invitan a bailar danzón"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Invitan-bailar-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Invitan-bailar-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Invitan-bailar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a bailar danzón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/invitan-a-bailar-danzon/" rel="bookmark" title="Invitan a bailar danzón">Invitan a bailar danzón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/este-es-tu-horoscopo-diario-182/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/este-es-tu-horoscopo-diario-182/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/este-es-tu-horoscopo-diario-181/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/este-es-tu-horoscopo-diario-181/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/14/felices-8-anos/" rel="bookmark" class="td-image-wrap" title="Felices 8 años"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/ALE2-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/ALE2-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/ALE2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Felices 8 años" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/14/felices-8-anos/" rel="bookmark" title="Felices 8 años">Felices 8 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/14/este-es-tu-horoscopo-diario-180/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/14/este-es-tu-horoscopo-diario-180/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e4a07ba3e8cb" data-td_block_id="td_uid_8_5e4a07ba3e8cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e4a07ba3e8cb" data-td_block_id="td_uid_8_5e4a07ba3e8cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e4a07ba4011b_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_9_5e4a07ba4011b"><script>var block_td_uid_9_5e4a07ba4011b = new tdBlock();
block_td_uid_9_5e4a07ba4011b.id = "td_uid_9_5e4a07ba4011b";
block_td_uid_9_5e4a07ba4011b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e4a07ba4011b_rand","tdc_css_class":"td_uid_9_5e4a07ba4011b_rand","tdc_css_class_style":"td_uid_9_5e4a07ba4011b_rand_style"}';
block_td_uid_9_5e4a07ba4011b.td_column_number = "3";
block_td_uid_9_5e4a07ba4011b.block_type = "td_block_mega_menu";
block_td_uid_9_5e4a07ba4011b.post_count = "4";
block_td_uid_9_5e4a07ba4011b.found_posts = "15775";
block_td_uid_9_5e4a07ba4011b.header_color = "";
block_td_uid_9_5e4a07ba4011b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e4a07ba4011b.max_num_pages = "3944";
tdBlocksArray.push(block_td_uid_9_5e4a07ba4011b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_10_5e4a07ba40a0e" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_11_5e4a07ba40a41" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="62" href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_12_5e4a07ba40a73" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_13_5e4a07ba40aa4" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="102689" href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_14_5e4a07ba40acd" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_15_5e4a07ba40af4" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="15" href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_16_5e4a07ba40b1b" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_17_5e4a07ba40b42" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_18_5e4a07ba40b69" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_19_5e4a07ba40b90" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="40831" href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_20_5e4a07ba40bb6" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="20" href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_21_5e4a07ba40bdc" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_22_5e4a07ba40c03" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_23_5e4a07ba40c29" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_24_5e4a07ba40c4f" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="21" href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_25_5e4a07ba40c76" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_26_5e4a07ba40c9c" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="38" href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_27_5e4a07ba40cc3" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="64" href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_28_5e4a07ba40ce9" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_29_5e4a07ba40d1a" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="31" href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_30_5e4a07ba40d42" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_31_5e4a07ba40d68" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_32_5e4a07ba40d8f" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_33_5e4a07ba40db5" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_34_5e4a07ba40ddc" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_35_5e4a07ba40e02" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_36_5e4a07ba40e28" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_37_5e4a07ba40e4f" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_38_5e4a07ba40e79" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="80" href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_39_5e4a07ba40e9f" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-td_uid_9_5e4a07ba4011b" id="td_uid_40_5e4a07ba40ec5" data-td_block_id="td_uid_9_5e4a07ba4011b" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></div></div><div id=td_uid_9_5e4a07ba4011b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/mujeres-periodistas-de-victoria-ii/" rel="bookmark" class="td-image-wrap" title="Mujeres periodistas de Victoria (II)"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/03/Francisco-Ramos-Aguirre-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/03/Francisco-Ramos-Aguirre-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/03/Francisco-Ramos-Aguirre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres periodistas de Victoria (II)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/mujeres-periodistas-de-victoria-ii/" rel="bookmark" title="Mujeres periodistas de Victoria (II)">Mujeres periodistas de Victoria (II)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/maestro-vicente-huerta-mario-ramos-de-chapulin/" rel="bookmark" class="td-image-wrap" title="Maestro Vicente Huerta/Mario Ramos, de chapulín"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Azahel-Jaramillo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Azahel-Jaramillo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Azahel-Jaramillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestro Vicente Huerta/Mario Ramos, de chapulín" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/maestro-vicente-huerta-mario-ramos-de-chapulin/" rel="bookmark" title="Maestro Vicente Huerta/Mario Ramos, de chapulín">Maestro Vicente Huerta/Mario Ramos, de chapulín</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/recuerdos-de-otra-vida/" rel="bookmark" class="td-image-wrap" title="Recuerdos de otra vida"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Alicia-Caballero-original-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Alicia-Caballero-original-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/Alicia-Caballero-original-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuerdos de otra vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/recuerdos-de-otra-vida/" rel="bookmark" title="Recuerdos de otra vida">Recuerdos de otra vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/15/de-politica-y-cosas-peores-471/" rel="bookmark" class="td-image-wrap" title="De política y cosas peores"><img width="180" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2017/12/caton-180x150.jpg" alt="" title="De política y cosas peores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/15/de-politica-y-cosas-peores-471/" rel="bookmark" title="De política y cosas peores">De política y cosas peores</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e4a07ba4011b" data-td_block_id="td_uid_9_5e4a07ba4011b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e4a07ba4011b" data-td_block_id="td_uid_9_5e4a07ba4011b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5e4a07ba497fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_41_5e4a07ba497fc"><script>var block_td_uid_41_5e4a07ba497fc = new tdBlock();
block_td_uid_41_5e4a07ba497fc.id = "td_uid_41_5e4a07ba497fc";
block_td_uid_41_5e4a07ba497fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5e4a07ba497fc_rand","tdc_css_class":"td_uid_41_5e4a07ba497fc_rand","tdc_css_class_style":"td_uid_41_5e4a07ba497fc_rand_style"}';
block_td_uid_41_5e4a07ba497fc.td_column_number = "3";
block_td_uid_41_5e4a07ba497fc.block_type = "td_block_mega_menu";
block_td_uid_41_5e4a07ba497fc.post_count = "5";
block_td_uid_41_5e4a07ba497fc.found_posts = "6065";
block_td_uid_41_5e4a07ba497fc.header_color = "";
block_td_uid_41_5e4a07ba497fc.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e4a07ba497fc.max_num_pages = "1213";
tdBlocksArray.push(block_td_uid_41_5e4a07ba497fc);
</script><div id=td_uid_41_5e4a07ba497fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/detienen-a-estafadora-disfrazada-de-monja/" rel="bookmark" class="td-image-wrap" title="Detienen a estafadora disfrazada de monja"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/monja56-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/monja56-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/monja56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a estafadora disfrazada de monja" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/detienen-a-estafadora-disfrazada-de-monja/" rel="bookmark" title="Detienen a estafadora disfrazada de monja">Detienen a estafadora disfrazada de monja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/1aficionado-pide-matrimonio-en-partido-america-vs-atlas/" rel="bookmark" class="td-image-wrap" title="Aficionado pide matrimonio en partido América vs Atlas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/boda-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/boda-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/boda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aficionado pide matrimonio en partido América vs Atlas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/1aficionado-pide-matrimonio-en-partido-america-vs-atlas/" rel="bookmark" title="Aficionado pide matrimonio en partido América vs Atlas">Aficionado pide matrimonio en partido América vs Atlas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/uso-excesivo-de-audifonos-esta-causando-sordera-en-mexicanos/" rel="bookmark" class="td-image-wrap" title="Uso excesivo de audífonos está causando sordera en mexicanos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Uso-audifonos-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/Uso-audifonos-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/Uso-audifonos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uso excesivo de audífonos está causando sordera en mexicanos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/uso-excesivo-de-audifonos-esta-causando-sordera-en-mexicanos/" rel="bookmark" title="Uso excesivo de audífonos está causando sordera en mexicanos">Uso excesivo de audífonos está causando sordera en mexicanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/detienen-a-hombre-que-enterro-una-varilla-su-perrita/" rel="bookmark" class="td-image-wrap" title="Detienen a hombre que enterró una varilla a su perrita"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/perrita-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/perrita-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/perrita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a hombre que enterró una varilla a su perrita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/detienen-a-hombre-que-enterro-una-varilla-su-perrita/" rel="bookmark" title="Detienen a hombre que enterró una varilla a su perrita">Detienen a hombre que enterró una varilla a su perrita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/cocodrilo-salta-del-agua-para-atacar-a-dron/" rel="bookmark" class="td-image-wrap" title="Cocodrilo salta del agua para atacar a dron"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/cocodrilo-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/cocodrilo-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/cocodrilo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cocodrilo salta del agua para atacar a dron" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/cocodrilo-salta-del-agua-para-atacar-a-dron/" rel="bookmark" title="Cocodrilo salta del agua para atacar a dron">Cocodrilo salta del agua para atacar a dron</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5e4a07ba497fc" data-td_block_id="td_uid_41_5e4a07ba497fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5e4a07ba497fc" data-td_block_id="td_uid_41_5e4a07ba497fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Regresan mexicanos tras cuarentena en Francia</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-376133" class="post-376133 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-coronavirus tag-mexicanos" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Regresan mexicanos tras cuarentena en Francia</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T18:56:16+00:00">16 febrero, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-376133">6</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F02%2F16%2Fregresan-mexicanos-tras-cuarentena-en-francia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Regresan+mexicanos+tras+cuarentena+en+Francia&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F02%2F16%2Fregresan-mexicanos-tras-cuarentena-en-francia%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos.jpg&description=En su cuenta de Twitter @JMGomezRobledo indicó que los mexicanos cumplieron con los protocolos sanitarios establecidos por las autoridades francesas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Regresan mexicanos tras cuarentena en Francia %0A%0A https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/&title=Regresan mexicanos tras cuarentena en Francia">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="366" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos-696x366.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos-696x366.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mexicanos" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>El embajador de México en Francia, Juan Manuel Gómez-Robledo, informó que regresarán al país los 10 connacionales que arribaron a Marsella, tras su salida de Wuhan, China, tras el brote de COVID-19.</p>
<p>En su cuenta de Twitter @JMGomezRobledo indicó que los mexicanos que se encontraban en Wuhan, cumplieron con los protocolos sanitarios establecidos por las autoridades francesas durante la cuarentena, y al no presentar el virus, recibieron un certificado médico.</p>
<p>El diplomático mexicano agradeció al gobierno de Francia el gesto de solidaridad, y el apoyo brindado a los compatriotas durante su estancia en la esa nación.</p>
<p>Al respecto, señaló que: “es prueba del excelente estado de la cooperación bilateral franco-mexicana, por la cual continuaremos trabajando juntos para profundizar y diversificar los intercambios entre nuestros pueblos.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Aujourd’hui la consul de protection de l’<a href="https://twitter.com/EmbaMexFra?ref_src=twsrc%5Etfw">@EmbaMexFra</a> et le consul honoraire du Mexique à Marseille ont été présents pour accompagner les 10 ressortissants mexicains, venant de Wuhan, à leur sortie de la période de confinement sanitaire, dans le sud de la France. <a href="https://twitter.com/SRE_mx?ref_src=twsrc%5Etfw">@SRE_mx</a> <a href="https://twitter.com/CdCMAE?ref_src=twsrc%5Etfw">@CdCMAE</a></p>
<p>&mdash; Juan M Gómez Robledo (@JMGomezRobledo) <a href="https://twitter.com/JMGomezRobledo/status/1229025938588995584?ref_src=twsrc%5Etfw">February 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Aujourd’hui la consul de protection de l’<a href="https://twitter.com/EmbaMexFra?ref_src=twsrc%5Etfw">@EmbaMexFra</a> et le consul honoraire du Mexique à Marseille ont été présents pour accompagner les 10 ressortissants mexicains, venant de Wuhan, à leur sortie de la période de confinement sanitaire, dans le sud de la France. <a href="https://twitter.com/SRE_mx?ref_src=twsrc%5Etfw">@SRE_mx</a> <a href="https://twitter.com/CdCMAE?ref_src=twsrc%5Etfw">@CdCMAE</a></p>
<p>&mdash; Juan M Gómez Robledo (@JMGomezRobledo) <a href="https://twitter.com/JMGomezRobledo/status/1229025938588995584?ref_src=twsrc%5Etfw">February 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Ce fut un plaisir de constater que les 10 ressortissants mexicains se trouvent en bon état de santé, et de savoir que, dans quelques heures ils seront de retour au Mexique avec leurs familles. Notre infinie gratitude au Gouvernement de la France pour tout son soutien <a href="https://twitter.com/francediplo?ref_src=twsrc%5Etfw">@francediplo</a></p>
<p>&mdash; Juan M Gómez Robledo (@JMGomezRobledo) <a href="https://twitter.com/JMGomezRobledo/status/1229025945232773121?ref_src=twsrc%5Etfw">February 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><em>Con información de: televisa.com</em></p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/coronavirus/">Coronavirus</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/mexicanos/">mexicanos</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F02%2F16%2Fregresan-mexicanos-tras-cuarentena-en-francia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Regresan+mexicanos+tras+cuarentena+en+Francia&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F02%2F16%2Fregresan-mexicanos-tras-cuarentena-en-francia%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos.jpg&description=En su cuenta de Twitter @JMGomezRobledo indicó que los mexicanos cumplieron con los protocolos sanitarios establecidos por las autoridades francesas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Regresan mexicanos tras cuarentena en Francia %0A%0A https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/&title=Regresan mexicanos tras cuarentena en Francia">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/02/16/tom-holland-y-robert-downey-jr-protagonizan-volver-al-futuro/">Tom Holland y Robert Downey Jr. protagonizan “Volver al Futuro”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/02/16/buscan-retratar-historia-de-jenni-rivera-la-mujer-antes-que-la-estrella/">Buscan retratar historia de Jenni Rivera, la mujer antes que la estrella</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-02-16T18:56:16+00:00"><meta itemprop="dateModified" content="2020-02-16T18:57:41-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Regresan mexicanos tras cuarentena en Francia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="473"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_43_5e4a07ba4dd40_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5e4a07ba4dd40"><script>var block_td_uid_43_5e4a07ba4dd40 = new tdBlock();
block_td_uid_43_5e4a07ba4dd40.id = "td_uid_43_5e4a07ba4dd40";
block_td_uid_43_5e4a07ba4dd40.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5e4a07ba4dd40_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5e4a07ba4dd40_rand","tdc_css_class_style":"td_uid_43_5e4a07ba4dd40_rand_style"}';
block_td_uid_43_5e4a07ba4dd40.td_column_number = "1";
block_td_uid_43_5e4a07ba4dd40.block_type = "td_block_7";
block_td_uid_43_5e4a07ba4dd40.post_count = "5";
block_td_uid_43_5e4a07ba4dd40.found_posts = "119859";
block_td_uid_43_5e4a07ba4dd40.header_color = "";
block_td_uid_43_5e4a07ba4dd40.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e4a07ba4dd40.max_num_pages = "23972";
tdBlocksArray.push(block_td_uid_43_5e4a07ba4dd40);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=td_uid_43_5e4a07ba4dd40 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/florinda-meza-descarta-volver-a-enamorarse-tras-muerte-de-chespirito/" rel="bookmark" class="td-image-wrap" title="Florinda Meza descarta volver a enamorarse tras muerte de “Chespirito”"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/florinda-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/florinda-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/florinda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Florinda Meza descarta volver a enamorarse tras muerte de “Chespirito”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/florinda-meza-descarta-volver-a-enamorarse-tras-muerte-de-chespirito/" rel="bookmark" title="Florinda Meza descarta volver a enamorarse tras muerte de “Chespirito”">Florinda Meza descarta volver a enamorarse tras muerte de “Chespirito”</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/queretaro-suma-valioso-triunfo-en-aguascalientes/" rel="bookmark" class="td-image-wrap" title="Querétaro suma valioso triunfo en Aguascalientes"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/qro-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/qro-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/qro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Querétaro suma valioso triunfo en Aguascalientes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/queretaro-suma-valioso-triunfo-en-aguascalientes/" rel="bookmark" title="Querétaro suma valioso triunfo en Aguascalientes">Querétaro suma valioso triunfo en Aguascalientes</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/buscan-retratar-historia-de-jenni-rivera-la-mujer-antes-que-la-estrella/" rel="bookmark" class="td-image-wrap" title="Buscan retratar historia de Jenni Rivera, la mujer antes que la estrella"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/rivera5-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/rivera5-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/rivera5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Buscan retratar historia de Jenni Rivera, la mujer antes que la estrella" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/buscan-retratar-historia-de-jenni-rivera-la-mujer-antes-que-la-estrella/" rel="bookmark" title="Buscan retratar historia de Jenni Rivera, la mujer antes que la estrella">Buscan retratar historia de Jenni Rivera, la mujer antes que la...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/" rel="bookmark" class="td-image-wrap" title="Regresan mexicanos tras cuarentena en Francia"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/mexicanos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regresan mexicanos tras cuarentena en Francia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/regresan-mexicanos-tras-cuarentena-en-francia/" rel="bookmark" title="Regresan mexicanos tras cuarentena en Francia">Regresan mexicanos tras cuarentena en Francia</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/16/tom-holland-y-robert-downey-jr-protagonizan-volver-al-futuro/" rel="bookmark" class="td-image-wrap" title="Tom Holland y Robert Downey Jr. protagonizan “Volver al Futuro”"><img width="100" height="70" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/volver-100x70.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/volver-100x70.jpg 100w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/volver-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tom Holland y Robert Downey Jr. protagonizan “Volver al Futuro”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/16/tom-holland-y-robert-downey-jr-protagonizan-volver-al-futuro/" rel="bookmark" title="Tom Holland y Robert Downey Jr. protagonizan “Volver al Futuro”">Tom Holland y Robert Downey Jr. protagonizan “Volver al Futuro”</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#9bf8f4f5effaf8eff4dbfef7fff2fae9f2f4fffeedf2f8eff4e9f2fab5f8f4f6"><span class="__cf_email__" data-cfemail="57343839233634233817323b333e36253e383332213e342338253e367934383a">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_df7c21f552d8b9"><img width="665" height="1200" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/01.jpeg" class="image wp-image-375736  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_tag_cloud"><h4 class="td-block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://eldiariodevictoria.com/etiqueta/altamira/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 8.3181818181818pt;" aria-label="Altamira (400 elementos)">Altamira</a>
<a href="https://eldiariodevictoria.com/etiqueta/amlo/" class="tag-cloud-link tag-link-207 tag-link-position-2" style="font-size: 11.5pt;" aria-label="AMLO (799 elementos)">AMLO</a>
<a href="https://eldiariodevictoria.com/etiqueta/andres-manuel-lopez-obrador/" class="tag-cloud-link tag-link-1195 tag-link-position-3" style="font-size: 12.454545454545pt;" aria-label="Andrés Manuel López Obrador (970 elementos)">Andrés Manuel López Obrador</a>
<a href="https://eldiariodevictoria.com/etiqueta/argentina/" class="tag-cloud-link tag-link-1746 tag-link-position-4" style="font-size: 8.1060606060606pt;" aria-label="Argentina (381 elementos)">Argentina</a>
<a href="https://eldiariodevictoria.com/etiqueta/california/" class="tag-cloud-link tag-link-1289 tag-link-position-5" style="font-size: 8.6363636363636pt;" aria-label="California (428 elementos)">California</a>
<a href="https://eldiariodevictoria.com/etiqueta/cd-victoria/" class="tag-cloud-link tag-link-948 tag-link-position-6" style="font-size: 19.030303030303pt;" aria-label="Cd. Victoria (4.074 elementos)">Cd. Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/china/" class="tag-cloud-link tag-link-374 tag-link-position-7" style="font-size: 9.8030303030303pt;" aria-label="china (546 elementos)">china</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-de-mexico/" class="tag-cloud-link tag-link-2249 tag-link-position-8" style="font-size: 12.878787878788pt;" aria-label="Ciudad de México (1.067 elementos)">Ciudad de México</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-victoria/" class="tag-cloud-link tag-link-190 tag-link-position-9" style="font-size: 15pt;" aria-label="Ciudad Victoria (1.710 elementos)">Ciudad Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/correcaminos/" class="tag-cloud-link tag-link-259 tag-link-position-10" style="font-size: 8.530303030303pt;" aria-label="Correcaminos (420 elementos)">Correcaminos</a>
<a href="https://eldiariodevictoria.com/etiqueta/cruz-roja/" class="tag-cloud-link tag-link-309 tag-link-position-11" style="font-size: 10.545454545455pt;" aria-label="Cruz Roja (646 elementos)">Cruz Roja</a>
<a href="https://eldiariodevictoria.com/etiqueta/donald-trump/" class="tag-cloud-link tag-link-354 tag-link-position-12" style="font-size: 12.560606060606pt;" aria-label="Donald Trump (998 elementos)">Donald Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/enrique-pena-nieto/" class="tag-cloud-link tag-link-110 tag-link-position-13" style="font-size: 8pt;" aria-label="Enrique Peña Nieto (368 elementos)">Enrique Peña Nieto</a>
<a href="https://eldiariodevictoria.com/etiqueta/espana/" class="tag-cloud-link tag-link-1002 tag-link-position-14" style="font-size: 8.7424242424242pt;" aria-label="España (433 elementos)">España</a>
<a href="https://eldiariodevictoria.com/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-126 tag-link-position-15" style="font-size: 16.484848484848pt;" aria-label="Estados Unidos (2.320 elementos)">Estados Unidos</a>
<a href="https://eldiariodevictoria.com/etiqueta/eu/" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8.3181818181818pt;" aria-label="EU (395 elementos)">EU</a>
<a href="https://eldiariodevictoria.com/etiqueta/facebook/" class="tag-cloud-link tag-link-411 tag-link-position-17" style="font-size: 10.651515151515pt;" aria-label="Facebook (658 elementos)">Facebook</a>
<a href="https://eldiariodevictoria.com/etiqueta/francisco-garcia-cabeza-de-vaca/" class="tag-cloud-link tag-link-4799 tag-link-position-18" style="font-size: 9.0606060606061pt;" aria-label="Francisco García Cabeza de Vaca (470 elementos)">Francisco García Cabeza de Vaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/ine/" class="tag-cloud-link tag-link-614 tag-link-position-19" style="font-size: 9.0606060606061pt;" aria-label="INE (471 elementos)">INE</a>
<a href="https://eldiariodevictoria.com/etiqueta/instagram/" class="tag-cloud-link tag-link-1878 tag-link-position-20" style="font-size: 8.1060606060606pt;" aria-label="Instagram (379 elementos)">Instagram</a>
<a href="https://eldiariodevictoria.com/etiqueta/matamoros/" class="tag-cloud-link tag-link-112 tag-link-position-21" style="font-size: 11.924242424242pt;" aria-label="matamoros (869 elementos)">matamoros</a>
<a href="https://eldiariodevictoria.com/etiqueta/monterrey/" class="tag-cloud-link tag-link-181 tag-link-position-22" style="font-size: 9.3787878787879pt;" aria-label="Monterrey (503 elementos)">Monterrey</a>
<a href="https://eldiariodevictoria.com/etiqueta/morena/" class="tag-cloud-link tag-link-3208 tag-link-position-23" style="font-size: 9.9090909090909pt;" aria-label="Morena (558 elementos)">Morena</a>
<a href="https://eldiariodevictoria.com/etiqueta/mexico/" class="tag-cloud-link tag-link-246 tag-link-position-24" style="font-size: 18.393939393939pt;" aria-label="México (3.587 elementos)">México</a>
<a href="https://eldiariodevictoria.com/etiqueta/nueva-york/" class="tag-cloud-link tag-link-1205 tag-link-position-25" style="font-size: 8.530303030303pt;" aria-label="Nueva York (419 elementos)">Nueva York</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-laredo/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 9.1666666666667pt;" aria-label="Nuevo Laredo (483 elementos)">Nuevo Laredo</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-leon/" class="tag-cloud-link tag-link-180 tag-link-position-27" style="font-size: 9.5909090909091pt;" aria-label="Nuevo León (527 elementos)">Nuevo León</a>
<a href="https://eldiariodevictoria.com/etiqueta/oaxaca/" class="tag-cloud-link tag-link-1629 tag-link-position-28" style="font-size: 8.2121212121212pt;" aria-label="Oaxaca (388 elementos)">Oaxaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/pan/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 10.015151515152pt;" aria-label="PAN (578 elementos)">PAN</a>
<a href="https://eldiariodevictoria.com/etiqueta/pri/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 12.136363636364pt;" aria-label="PRI (911 elementos)">PRI</a>
<a href="https://eldiariodevictoria.com/etiqueta/proteccion-civil/" class="tag-cloud-link tag-link-248 tag-link-position-31" style="font-size: 10.863636363636pt;" aria-label="Protección Civil (689 elementos)">Protección Civil</a>
<a href="https://eldiariodevictoria.com/etiqueta/puebla/" class="tag-cloud-link tag-link-360 tag-link-position-32" style="font-size: 8.2121212121212pt;" aria-label="Puebla (390 elementos)">Puebla</a>
<a href="https://eldiariodevictoria.com/etiqueta/reynosa/" class="tag-cloud-link tag-link-127 tag-link-position-33" style="font-size: 12.560606060606pt;" aria-label="reynosa (994 elementos)">reynosa</a>
<a href="https://eldiariodevictoria.com/etiqueta/rusia/" class="tag-cloud-link tag-link-319 tag-link-position-34" style="font-size: 9.3787878787879pt;" aria-label="Rusia (499 elementos)">Rusia</a>
<a href="https://eldiariodevictoria.com/etiqueta/sismo/" class="tag-cloud-link tag-link-283 tag-link-position-35" style="font-size: 8.530303030303pt;" aria-label="sismo (419 elementos)">sismo</a>
<a href="https://eldiariodevictoria.com/etiqueta/tamaulipas/" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 22pt;" aria-label="tamaulipas (7.843 elementos)">tamaulipas</a>
<a href="https://eldiariodevictoria.com/etiqueta/tampico/" class="tag-cloud-link tag-link-631 tag-link-position-37" style="font-size: 12.878787878788pt;" aria-label="Tampico (1.072 elementos)">Tampico</a>
<a href="https://eldiariodevictoria.com/etiqueta/texas/" class="tag-cloud-link tag-link-779 tag-link-position-38" style="font-size: 9.4848484848485pt;" aria-label="Texas (515 elementos)">Texas</a>
<a href="https://eldiariodevictoria.com/etiqueta/trump/" class="tag-cloud-link tag-link-145 tag-link-position-39" style="font-size: 9.2727272727273pt;" aria-label="Trump (489 elementos)">Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/transito/" class="tag-cloud-link tag-link-310 tag-link-position-40" style="font-size: 8pt;" aria-label="Tránsito (373 elementos)">Tránsito</a>
<a href="https://eldiariodevictoria.com/etiqueta/twitter/" class="tag-cloud-link tag-link-1752 tag-link-position-41" style="font-size: 11.606060606061pt;" aria-label="Twitter (820 elementos)">Twitter</a>
<a href="https://eldiariodevictoria.com/etiqueta/uat/" class="tag-cloud-link tag-link-366 tag-link-position-42" style="font-size: 9.3787878787879pt;" aria-label="UAT (503 elementos)">UAT</a>
<a href="https://eldiariodevictoria.com/etiqueta/veracruz/" class="tag-cloud-link tag-link-618 tag-link-position-43" style="font-size: 9.4848484848485pt;" aria-label="Veracruz (508 elementos)">Veracruz</a>
<a href="https://eldiariodevictoria.com/etiqueta/victoria/" class="tag-cloud-link tag-link-189 tag-link-position-44" style="font-size: 9.5909090909091pt;" aria-label="Victoria (523 elementos)">Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/video/" class="tag-cloud-link tag-link-867 tag-link-position-45" style="font-size: 8.7424242424242pt;" aria-label="video (438 elementos)">video</a></div>
</aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=327348434408654&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad Victoria","api_location":"Ciudad Victoria","api_language":"es","api_key":"a35ad9d3521ba02e72f93cbc218f8a1f","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[24,75.200000000000003],"today_humidity":60,"today_wind_speed":[1.5,0.90000000000000002],"today_min":[24,75.200000000000003],"today_max":[24,75.200000000000003],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1581908400,"day_name":"Lun","day_temp":[29,85],"owm_day_index":0},{"timestamp":1581984000,"day_name":"Mar","day_temp":[30,86],"owm_day_index":7},{"timestamp":1582070400,"day_name":"Mi\u00e9","day_temp":[30,87],"owm_day_index":15},{"timestamp":1582156800,"day_name":"Jue","day_temp":[32,89],"owm_day_index":23},{"timestamp":1582243200,"day_name":"Vie","day_temp":[29,84],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[376133]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eldiariodevictoria.com/wp-content/themes/diario/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eldiariodevictoria.com/wp-content/themes/Newspaper2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4a07ba507c2">/* ajuste de menu */
.sf-menu a.sf-with-ul {
    padding-right: 21px;
}

/* formato del tiempo de lectura en single */
.rt-reading-time { font-size: 12px; font-style: italic; margin-bottom: 10px; }


/* seccion de mailito en home */
.mailito {
    background: #e9e6dd;
    border-radius: 3px;
    color: #43362d;
    font-weight: 600;
    margin-top: 10px;
    margin-bottom: 30px;
    padding: 0;
    position: relative;
}
.mailito:before {
    background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
    background-size: cover;
    content: "";
    display: block;
    height: 105px;
    width: 74px;
    position: absolute;
    top: -25px;
    left: 50%;
    transform: translatex(-50%);
}
.mailito .textwidget {
    padding: 95px 15px 35px;
}
.mailito .textwidget p {
    font-size: 13px;
    font-weight: 600;
    line-height: 1.4;
    text-align: center;
    margin: 0;
    padding: 0;
}

/* ocultar conteo de comentarios en home */
.home .td-module-comments {
    display: none;
}

/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
    float: right !important;
    margin-right: 0;
}
.td-header-row .td-header-sp-recs {
    float: left !important;
}

/* formato de fecha en topbar */
.td_data_time div::first-letter {
    text-transform: uppercase;
}

/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
    margin-bottom: 20px
}
.td_block_template_11 .td-block-title span {
    color: #00a651 !important;
    text-transform: none;
}
.td_block_template_11 .td-block-title:after {
    background: #00a651 !important;
    height: 1px;
}

.td_block_template_11 .td-block-title:before {
    display: none;
}

/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
    background: #00a651;
    border-radius: 3px;
    text-transform: none;    
}

/* clima */
.td-weather-city {
    text-transform: none;
}

.home .xoculto {
    display: none;
}

</textarea>
<div id="td_live_css_uid_1_5e4a07ba507c2" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4a07ba507c2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4a07ba507c2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


