﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Angelique Boyer desmiente embarazo  - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer.jpg" /><link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="La actriz Angelique Boyer, quien protagoniza la telenovela Imperio de mentiras, que acaba de iniciar grabaciones, desmintió categóricamente que" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NO TOMARÁ MEDIDAS LEGALES" />
<meta property="og:description" content="La actriz Angelique Boyer, quien protagoniza la telenovela Imperio de mentiras, que acaba de iniciar grabaciones, desmintió categóricamente que" />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:tag" content="Angelique Boyer" />
<meta property="article:tag" content="Embarazo" />
<meta property="article:section" content="Espectáculos" />
<meta property="article:published_time" content="2020-03-02T19:30:42+00:00" />
<meta property="article:modified_time" content="2020-03-02T19:32:19+00:00" />
<meta property="og:updated_time" content="2020-03-02T19:32:19+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer.jpg" />
<meta property="og:image:secure_url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La actriz Angelique Boyer, quien protagoniza la telenovela Imperio de mentiras, que acaba de iniciar grabaciones, desmintió categóricamente que" />
<meta name="twitter:title" content="Angelique Boyer desmiente embarazo  - El Diario de Ciudad Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<meta name="twitter:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer.jpg" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","inLanguage":"es","description":"Informaci\u00f3n veraz y oportuna","potentialAction":{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer.jpg","width":800,"height":420},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/#webpage","url":"https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/","name":"Angelique Boyer desmiente embarazo\u2028 - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/#primaryimage"},"datePublished":"2020-03-02T19:30:42+00:00","dateModified":"2020-03-02T19:32:19+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce"},"description":"La actriz Angelique Boyer, quien protagoniza la telenovela\u00a0Imperio de mentiras, que acaba de iniciar grabaciones, desminti\u00f3 categ\u00f3ricamente que"},{"@type":["Person"],"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce","name":"El Diario de Victoria","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Angelique Boyer desmiente embarazo  del feed" href="https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-87020713-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-87020713-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://eldiariodevictoria.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-colors-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/diario/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/eldiariodevictoria.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1583180062'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/lightbox.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/eldiariodevictoria.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://eldiariodevictoria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=379912' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F02%2Fangelique-boyer-desmiente-embarazo%25e2%2580%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F02%2Fangelique-boyer-desmiente-embarazo%25e2%2580%25a8%2F&#038;format=xml" />
<meta property="fb:app_id" content="327348434408654" /> <script defer type="text/javascript">
            ajaxurl = 'https://eldiariodevictoria.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"4773bf70e5","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eldiariodevictoria.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/categoria/espectaculos/",
                                "name": "Espectáculos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/",
                                "name": "Angelique Boyer desmiente embarazo "                                
                            }
                        }    ]
                        }
                       </script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #009042;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #009042;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #00a651;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #00a651;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #00a651;
                }
</style>
<style id="tdw-css-placeholder">/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* seccion de mailito en home */
.mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.mailito .textwidget {
  padding: 95px 15px 35px;
}
.mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
/* formato de fecha en topbar */
.td_data_time div::first-letter {
  text-transform: uppercase;
}
/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.td_block_template_11 .td-block-title:before {
  display: none;
}
/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
/* clima */
.td-weather-city {
  text-transform: none;
}
.home .xoculto {
  display: none;
}
</style></head>
<body class="post-template-default single single-post postid-379912 single-format-standard angelique-boyer-desmiente-embarazo global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

 <div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Ciudad Victoria</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes, 2 de marzo de 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-185527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-185527"><a href="https://eldiariodevictoria.com/directorio/">Directorio</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
 <div class="td-header-sp-recs">
<style>
#diario-publicidad-top { max-height: 90px; max-width: 728px; overflow: hidden; }
.diario-publicidad-slide { position: relative; }
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle { position: static; }
</style>
<div class="td-header-rec-wrap">
<div id="diario-publicidad-top" class="cycle-slideshow" data-cycle-slides="> div" data-cycle-timeout="5000">
<div class="td_block_template_11 diaro-publicidad-slide"><a href="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg" class="image wp-image-359554  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia-696x86.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div><div class="td_block_template_11 diaro-publicidad-slide"><a href="https://www.facebook.com/playhouse.vic/"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png" class="image wp-image-299201  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e5d691e9a952_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_1_5e5d691e9a952"><script>var block_td_uid_1_5e5d691e9a952 = new tdBlock();
block_td_uid_1_5e5d691e9a952.id = "td_uid_1_5e5d691e9a952";
block_td_uid_1_5e5d691e9a952.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e5d691e9a952_rand","tdc_css_class":"td_uid_1_5e5d691e9a952_rand","tdc_css_class_style":"td_uid_1_5e5d691e9a952_rand_style"}';
block_td_uid_1_5e5d691e9a952.td_column_number = "3";
block_td_uid_1_5e5d691e9a952.block_type = "td_block_mega_menu";
block_td_uid_1_5e5d691e9a952.post_count = "5";
block_td_uid_1_5e5d691e9a952.found_posts = "23410";
block_td_uid_1_5e5d691e9a952.header_color = "";
block_td_uid_1_5e5d691e9a952.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e5d691e9a952.max_num_pages = "4682";
tdBlocksArray.push(block_td_uid_1_5e5d691e9a952);
</script><div id=td_uid_1_5e5d691e9a952 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/desestima-gutierrez-riestra-a-quienes-piden-su-renuncia/" rel="bookmark" class="td-image-wrap" title="Desestima Gutiérrez Riestra a quienes piden su renuncia"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Guillermo-Gutiérrez-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Guillermo-Gutiérrez-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Guillermo-Gutiérrez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desestima Gutiérrez Riestra a quienes piden su renuncia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/desestima-gutierrez-riestra-a-quienes-piden-su-renuncia/" rel="bookmark" title="Desestima Gutiérrez Riestra a quienes piden su renuncia">Desestima Gutiérrez Riestra a quienes piden su renuncia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/comienza-censo-2020/" rel="bookmark" class="td-image-wrap" title="Comienza Censo 2020"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Comienza-censo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Comienza-censo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Comienza-censo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza Censo 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/comienza-censo-2020/" rel="bookmark" title="Comienza Censo 2020">Comienza Censo 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/asumiria-ruth-rodriguez-direccion-de-obras-publicas/" rel="bookmark" class="td-image-wrap" title="Asumiría Ruth Rodríguez Dirección de Obras Públicas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/obras-publicas-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/obras-publicas-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/obras-publicas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asumiría Ruth Rodríguez Dirección de Obras Públicas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/asumiria-ruth-rodriguez-direccion-de-obras-publicas/" rel="bookmark" title="Asumiría Ruth Rodríguez Dirección de Obras Públicas">Asumiría Ruth Rodríguez Dirección de Obras Públicas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/continua-victoria-sin-vocacion-empresarial/" rel="bookmark" class="td-image-wrap" title="Continúa Victoria sin vocación empresarial"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/citricultura-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/citricultura-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/citricultura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa Victoria sin vocación empresarial" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/continua-victoria-sin-vocacion-empresarial/" rel="bookmark" title="Continúa Victoria sin vocación empresarial">Continúa Victoria sin vocación empresarial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/acuerdo-con-el-infonavit-favorece-a-familias-dif/" rel="bookmark" class="td-image-wrap" title="Acuerdo con el Infonavit favorece a familias: DIF"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/DIF-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/DIF-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/DIF-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdo con el Infonavit favorece a familias: DIF" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/acuerdo-con-el-infonavit-favorece-a-familias-dif/" rel="bookmark" title="Acuerdo con el Infonavit favorece a familias: DIF">Acuerdo con el Infonavit favorece a familias: DIF</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e5d691e9a952" data-td_block_id="td_uid_1_5e5d691e9a952"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e5d691e9a952" data-td_block_id="td_uid_1_5e5d691e9a952"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e5d691e9beea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_2_5e5d691e9beea"><script>var block_td_uid_2_5e5d691e9beea = new tdBlock();
block_td_uid_2_5e5d691e9beea.id = "td_uid_2_5e5d691e9beea";
block_td_uid_2_5e5d691e9beea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e5d691e9beea_rand","tdc_css_class":"td_uid_2_5e5d691e9beea_rand","tdc_css_class_style":"td_uid_2_5e5d691e9beea_rand_style"}';
block_td_uid_2_5e5d691e9beea.td_column_number = "3";
block_td_uid_2_5e5d691e9beea.block_type = "td_block_mega_menu";
block_td_uid_2_5e5d691e9beea.post_count = "5";
block_td_uid_2_5e5d691e9beea.found_posts = "6757";
block_td_uid_2_5e5d691e9beea.header_color = "";
block_td_uid_2_5e5d691e9beea.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e5d691e9beea.max_num_pages = "1352";
tdBlocksArray.push(block_td_uid_2_5e5d691e9beea);
</script><div id=td_uid_2_5e5d691e9beea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/inician-mas-de-500-encuestadores-el-censo-en-tampico/" rel="bookmark" class="td-image-wrap" title="Inician más de 500 encuestadores el censo en Tampico"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/censo-tampico-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/censo-tampico-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/censo-tampico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inician más de 500 encuestadores el censo en Tampico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/inician-mas-de-500-encuestadores-el-censo-en-tampico/" rel="bookmark" title="Inician más de 500 encuestadores el censo en Tampico">Inician más de 500 encuestadores el censo en Tampico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/prohiben-saludo-de-paz-en-matamoros/" rel="bookmark" class="td-image-wrap" title="Prohíben saludo de paz en Matamoros"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/IGLESIA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/IGLESIA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/IGLESIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prohíben saludo de paz en Matamoros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/prohiben-saludo-de-paz-en-matamoros/" rel="bookmark" title="Prohíben saludo de paz en Matamoros">Prohíben saludo de paz en Matamoros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/retiran-exceso-de-arena-en-el-costero/" rel="bookmark" class="td-image-wrap" title="Retiran exceso de arena en el Costero"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/bulevar-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/bulevar-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/bulevar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retiran exceso de arena en el Costero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/retiran-exceso-de-arena-en-el-costero/" rel="bookmark" title="Retiran exceso de arena en el Costero">Retiran exceso de arena en el Costero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/proximas-vacaciones-dan-chamba-a-coepris/" rel="bookmark" class="td-image-wrap" title="Próximas vacaciones dan chamba a Coepris"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/coepris-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/coepris-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/coepris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Próximas vacaciones dan chamba a Coepris" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/proximas-vacaciones-dan-chamba-a-coepris/" rel="bookmark" title="Próximas vacaciones dan chamba a Coepris">Próximas vacaciones dan chamba a Coepris</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/01/dan-opcion-a-mujeres-de-la-pea-de-sumarse-a-paro/" rel="bookmark" class="td-image-wrap" title="Dan opción a mujeres de la PEA de sumarse a paro"><img width="218" height="114" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/undiasinmujeresMex-2.jpg" alt="" title="Dan opción a mujeres de la PEA de sumarse a paro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/01/dan-opcion-a-mujeres-de-la-pea-de-sumarse-a-paro/" rel="bookmark" title="Dan opción a mujeres de la PEA de sumarse a paro">Dan opción a mujeres de la PEA de sumarse a paro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e5d691e9beea" data-td_block_id="td_uid_2_5e5d691e9beea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e5d691e9beea" data-td_block_id="td_uid_2_5e5d691e9beea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e5d691e9d0d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_3_5e5d691e9d0d9"><script>var block_td_uid_3_5e5d691e9d0d9 = new tdBlock();
block_td_uid_3_5e5d691e9d0d9.id = "td_uid_3_5e5d691e9d0d9";
block_td_uid_3_5e5d691e9d0d9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e5d691e9d0d9_rand","tdc_css_class":"td_uid_3_5e5d691e9d0d9_rand","tdc_css_class_style":"td_uid_3_5e5d691e9d0d9_rand_style"}';
block_td_uid_3_5e5d691e9d0d9.td_column_number = "3";
block_td_uid_3_5e5d691e9d0d9.block_type = "td_block_mega_menu";
block_td_uid_3_5e5d691e9d0d9.post_count = "5";
block_td_uid_3_5e5d691e9d0d9.found_posts = "15004";
block_td_uid_3_5e5d691e9d0d9.header_color = "";
block_td_uid_3_5e5d691e9d0d9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e5d691e9d0d9.max_num_pages = "3001";
tdBlocksArray.push(block_td_uid_3_5e5d691e9d0d9);
</script><div id=td_uid_3_5e5d691e9d0d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/mas-probable-contagiarse-de-influenza-que-de-covid-19-salud/" rel="bookmark" class="td-image-wrap" title="Más probable contagiarse de influenza que de covid-19 Salud"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/covidingluenza-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/covidingluenza-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/covidingluenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más probable contagiarse de influenza que de covid-19 Salud" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/mas-probable-contagiarse-de-influenza-que-de-covid-19-salud/" rel="bookmark" title="Más probable contagiarse de influenza que de covid-19 Salud">Más probable contagiarse de influenza que de covid-19 Salud</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/recortan-expectativa-de-crecimiento-del-pib-para-este-ano/" rel="bookmark" class="td-image-wrap" title="Recortan expectativa de crecimiento del PIB para este año"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/puerto-1a-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/puerto-1a-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/puerto-1a-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recortan expectativa de crecimiento del PIB para este año" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/recortan-expectativa-de-crecimiento-del-pib-para-este-ano/" rel="bookmark" title="Recortan expectativa de crecimiento del PIB para este año">Recortan expectativa de crecimiento del PIB para este año</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/estudiantes-de-medicina-esperan-en-palacio-nacional/" rel="bookmark" class="td-image-wrap" title="Estudiantes de medicina esperan en Palacio Nacional"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Estudiantes-medicina-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Estudiantes-medicina-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Estudiantes-medicina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes de medicina esperan en Palacio Nacional" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/estudiantes-de-medicina-esperan-en-palacio-nacional/" rel="bookmark" title="Estudiantes de medicina esperan en Palacio Nacional">Estudiantes de medicina esperan en Palacio Nacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/descarta-amlo-vinculos-de-garcia-luna-con-funcionarios-actuales%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Descarta AMLO vínculos de García Luna con funcionarios actuales "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/García-Luna-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/García-Luna-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/García-Luna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descarta AMLO vínculos de García Luna con funcionarios actuales " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/descarta-amlo-vinculos-de-garcia-luna-con-funcionarios-actuales%e2%80%a8/" rel="bookmark" title="Descarta AMLO vínculos de García Luna con funcionarios actuales ">Descarta AMLO vínculos de García Luna con funcionarios actuales </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/covid-19-no-representa-una-emergencia-en-mexico-lopez-gatell/" rel="bookmark" class="td-image-wrap" title="Covid-19 no representa una emergencia en México: López-Gatell"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Covid-emergencia-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Covid-emergencia-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Covid-emergencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19 no representa una emergencia en México: López-Gatell" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/covid-19-no-representa-una-emergencia-en-mexico-lopez-gatell/" rel="bookmark" title="Covid-19 no representa una emergencia en México: López-Gatell">Covid-19 no representa una emergencia en México: López-Gatell</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e5d691e9d0d9" data-td_block_id="td_uid_3_5e5d691e9d0d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e5d691e9d0d9" data-td_block_id="td_uid_3_5e5d691e9d0d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e5d691e9e3c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_4_5e5d691e9e3c4"><script>var block_td_uid_4_5e5d691e9e3c4 = new tdBlock();
block_td_uid_4_5e5d691e9e3c4.id = "td_uid_4_5e5d691e9e3c4";
block_td_uid_4_5e5d691e9e3c4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e5d691e9e3c4_rand","tdc_css_class":"td_uid_4_5e5d691e9e3c4_rand","tdc_css_class_style":"td_uid_4_5e5d691e9e3c4_rand_style"}';
block_td_uid_4_5e5d691e9e3c4.td_column_number = "3";
block_td_uid_4_5e5d691e9e3c4.block_type = "td_block_mega_menu";
block_td_uid_4_5e5d691e9e3c4.post_count = "5";
block_td_uid_4_5e5d691e9e3c4.found_posts = "17177";
block_td_uid_4_5e5d691e9e3c4.header_color = "";
block_td_uid_4_5e5d691e9e3c4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e5d691e9e3c4.max_num_pages = "3436";
tdBlocksArray.push(block_td_uid_4_5e5d691e9e3c4);
</script><div id=td_uid_4_5e5d691e9e3c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/el-vaticano-abre-el-archivo-de-la-segunda-guerra-mundial/" rel="bookmark" class="td-image-wrap" title="El Vaticano abre el archivo de la Segunda Guerra Mundial"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Vaticano-abre-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Vaticano-abre-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Vaticano-abre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Vaticano abre el archivo de la Segunda Guerra Mundial" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/el-vaticano-abre-el-archivo-de-la-segunda-guerra-mundial/" rel="bookmark" title="El Vaticano abre el archivo de la Segunda Guerra Mundial">El Vaticano abre el archivo de la Segunda Guerra Mundial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/sujeto-armado-libera-rehenes-en-filipinas%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Sujeto armado libera rehenes en Filipinas "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/rehenes-Filipinas-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/rehenes-Filipinas-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/rehenes-Filipinas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sujeto armado libera rehenes en Filipinas " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/sujeto-armado-libera-rehenes-en-filipinas%e2%80%a8/" rel="bookmark" title="Sujeto armado libera rehenes en Filipinas ">Sujeto armado libera rehenes en Filipinas </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/muere-consejero-del-lider-supremo-de-iran-por-covid-19%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Muere consejero del líder supremo de Irán por covid-19 "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/consejero-líder-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/consejero-líder-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/consejero-líder-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere consejero del líder supremo de Irán por covid-19 " /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/muere-consejero-del-lider-supremo-de-iran-por-covid-19%e2%80%a8/" rel="bookmark" title="Muere consejero del líder supremo de Irán por covid-19 ">Muere consejero del líder supremo de Irán por covid-19 </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/mantienen-a-30-rehenes-en-centro-comercial-de-filipinas%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Mantienen a 30 rehenes en centro comercial de Filipinas "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/rehenes-Filipinas-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/rehenes-Filipinas-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/rehenes-Filipinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mantienen a 30 rehenes en centro comercial de Filipinas " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/mantienen-a-30-rehenes-en-centro-comercial-de-filipinas%e2%80%a8/" rel="bookmark" title="Mantienen a 30 rehenes en centro comercial de Filipinas ">Mantienen a 30 rehenes en centro comercial de Filipinas </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/01/ping-pong-podria-tratar-parkinson/" rel="bookmark" class="td-image-wrap" title="Ping Pong podría tratar Parkinson"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PingPongParkinson-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PingPongParkinson-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/PingPongParkinson-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ping Pong podría tratar Parkinson" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/01/ping-pong-podria-tratar-parkinson/" rel="bookmark" title="Ping Pong podría tratar Parkinson">Ping Pong podría tratar Parkinson</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e5d691e9e3c4" data-td_block_id="td_uid_4_5e5d691e9e3c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e5d691e9e3c4" data-td_block_id="td_uid_4_5e5d691e9e3c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e5d691e9f68a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_5_5e5d691e9f68a"><script>var block_td_uid_5_5e5d691e9f68a = new tdBlock();
block_td_uid_5_5e5d691e9f68a.id = "td_uid_5_5e5d691e9f68a";
block_td_uid_5_5e5d691e9f68a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e5d691e9f68a_rand","tdc_css_class":"td_uid_5_5e5d691e9f68a_rand","tdc_css_class_style":"td_uid_5_5e5d691e9f68a_rand_style"}';
block_td_uid_5_5e5d691e9f68a.td_column_number = "3";
block_td_uid_5_5e5d691e9f68a.block_type = "td_block_mega_menu";
block_td_uid_5_5e5d691e9f68a.post_count = "5";
block_td_uid_5_5e5d691e9f68a.found_posts = "8158";
block_td_uid_5_5e5d691e9f68a.header_color = "";
block_td_uid_5_5e5d691e9f68a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e5d691e9f68a.max_num_pages = "1632";
tdBlocksArray.push(block_td_uid_5_5e5d691e9f68a);
</script><div id=td_uid_5_5e5d691e9f68a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/aparatoso-accidente-deja-dos-heridos/" rel="bookmark" class="td-image-wrap" title="Aparatoso accidente deja dos heridos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/choquessas-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/choquessas-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/choquessas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aparatoso accidente deja dos heridos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/aparatoso-accidente-deja-dos-heridos/" rel="bookmark" title="Aparatoso accidente deja dos heridos">Aparatoso accidente deja dos heridos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/pareja-es-arrollada-por-camion-de-la-basura/" rel="bookmark" class="td-image-wrap" title="Pareja es arrollada por camión de la basura"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/camion-arrolla-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/camion-arrolla-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/camion-arrolla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pareja es arrollada por camión de la basura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/pareja-es-arrollada-por-camion-de-la-basura/" rel="bookmark" title="Pareja es arrollada por camión de la basura">Pareja es arrollada por camión de la basura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/omite-alto-y-ocasiona-choque/" rel="bookmark" class="td-image-wrap" title="Omite alto y ocasiona choque"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/choque-3a-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/choque-3a-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/choque-3a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Omite alto y ocasiona choque" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/omite-alto-y-ocasiona-choque/" rel="bookmark" title="Omite alto y ocasiona choque">Omite alto y ocasiona choque</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/01/vuelcan-en-la-interejidal/" rel="bookmark" class="td-image-wrap" title="Vuelcan en la interejidal"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Vuelvainter-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Vuelvainter-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Vuelvainter-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelcan en la interejidal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/01/vuelcan-en-la-interejidal/" rel="bookmark" title="Vuelcan en la interejidal">Vuelcan en la interejidal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/01/termina-estrellandose-en-una-casa/" rel="bookmark" class="td-image-wrap" title="Termina estrellándose en una casa"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Termina-estrellandose-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Termina-estrellandose-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Termina-estrellandose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Termina estrellándose en una casa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/01/termina-estrellandose-en-una-casa/" rel="bookmark" title="Termina estrellándose en una casa">Termina estrellándose en una casa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e5d691e9f68a" data-td_block_id="td_uid_5_5e5d691e9f68a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e5d691e9f68a" data-td_block_id="td_uid_5_5e5d691e9f68a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e5d691ea08f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_6_5e5d691ea08f9"><script>var block_td_uid_6_5e5d691ea08f9 = new tdBlock();
block_td_uid_6_5e5d691ea08f9.id = "td_uid_6_5e5d691ea08f9";
block_td_uid_6_5e5d691ea08f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e5d691ea08f9_rand","tdc_css_class":"td_uid_6_5e5d691ea08f9_rand","tdc_css_class_style":"td_uid_6_5e5d691ea08f9_rand_style"}';
block_td_uid_6_5e5d691ea08f9.td_column_number = "3";
block_td_uid_6_5e5d691ea08f9.block_type = "td_block_mega_menu";
block_td_uid_6_5e5d691ea08f9.post_count = "5";
block_td_uid_6_5e5d691ea08f9.found_posts = "10844";
block_td_uid_6_5e5d691ea08f9.header_color = "";
block_td_uid_6_5e5d691ea08f9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e5d691ea08f9.max_num_pages = "2169";
tdBlocksArray.push(block_td_uid_6_5e5d691ea08f9);
</script><div id=td_uid_6_5e5d691ea08f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/clasico-merengue/" rel="bookmark" class="td-image-wrap" title="¡Clásico merengue!"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/REAL-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/REAL-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/REAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Clásico merengue!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/clasico-merengue/" rel="bookmark" title="¡Clásico merengue!">¡Clásico merengue!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/inicia-serial-jebla/" rel="bookmark" class="td-image-wrap" title="¡Inicia serial Jebla!"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/inicia-serial-jebla/" rel="bookmark" title="¡Inicia serial Jebla!">¡Inicia serial Jebla!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/anguleme-campeon/" rel="bookmark" class="td-image-wrap" title="Anguleme campeón"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ANGULEME-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ANGULEME-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/ANGULEME-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anguleme campeón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/anguleme-campeon/" rel="bookmark" title="Anguleme campeón">Anguleme campeón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/suman-victorias-bravos-y-san-jose/" rel="bookmark" class="td-image-wrap" title="Suman victorias Bravos y San José"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/as-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/as-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/as-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suman victorias Bravos y San José" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/suman-victorias-bravos-y-san-jose/" rel="bookmark" title="Suman victorias Bravos y San José">Suman victorias Bravos y San José</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/01/con-poco-brillo-santos-vence-1-0-al-atlas/" rel="bookmark" class="td-image-wrap" title="Con poco brillo, Santos vence 1-0 al Atlas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/SantosAtlas-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/SantosAtlas-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/SantosAtlas-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con poco brillo, Santos vence 1-0 al Atlas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/01/con-poco-brillo-santos-vence-1-0-al-atlas/" rel="bookmark" title="Con poco brillo, Santos vence 1-0 al Atlas">Con poco brillo, Santos vence 1-0 al Atlas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e5d691ea08f9" data-td_block_id="td_uid_6_5e5d691ea08f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e5d691ea08f9" data-td_block_id="td_uid_6_5e5d691ea08f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e5d691ea1a23_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_7_5e5d691ea1a23"><script>var block_td_uid_7_5e5d691ea1a23 = new tdBlock();
block_td_uid_7_5e5d691ea1a23.id = "td_uid_7_5e5d691ea1a23";
block_td_uid_7_5e5d691ea1a23.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e5d691ea1a23_rand","tdc_css_class":"td_uid_7_5e5d691ea1a23_rand","tdc_css_class_style":"td_uid_7_5e5d691ea1a23_rand_style"}';
block_td_uid_7_5e5d691ea1a23.td_column_number = "3";
block_td_uid_7_5e5d691ea1a23.block_type = "td_block_mega_menu";
block_td_uid_7_5e5d691ea1a23.post_count = "5";
block_td_uid_7_5e5d691ea1a23.found_posts = "10592";
block_td_uid_7_5e5d691ea1a23.header_color = "";
block_td_uid_7_5e5d691ea1a23.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e5d691ea1a23.max_num_pages = "2119";
tdBlocksArray.push(block_td_uid_7_5e5d691ea1a23);
</script><div id=td_uid_7_5e5d691ea1a23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Angelique Boyer desmiente embarazo "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Angelique Boyer desmiente embarazo " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/" rel="bookmark" title="Angelique Boyer desmiente embarazo ">Angelique Boyer desmiente embarazo </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/asiste-al-nortex/" rel="bookmark" class="td-image-wrap" title="Asiste al Nortex"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/AYALA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/AYALA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/AYALA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asiste al Nortex" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/asiste-al-nortex/" rel="bookmark" title="Asiste al Nortex">Asiste al Nortex</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/defendio-su-nombre/" rel="bookmark" class="td-image-wrap" title="Defendió su nombre"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/MEMO-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/MEMO-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/MEMO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defendió su nombre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/defendio-su-nombre/" rel="bookmark" title="Defendió su nombre">Defendió su nombre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/01/mijares-confiesa-que-le-gustaria-colaborar-con-lucero/" rel="bookmark" class="td-image-wrap" title="Mijares confiesa que le gustaría colaborar con Lucero"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/mijaresLucero-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/mijaresLucero-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/mijaresLucero-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mijares confiesa que le gustaría colaborar con Lucero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/01/mijares-confiesa-que-le-gustaria-colaborar-con-lucero/" rel="bookmark" title="Mijares confiesa que le gustaría colaborar con Lucero">Mijares confiesa que le gustaría colaborar con Lucero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/01/diplo-pone-el-baile-del-perrito-en-el-edc/" rel="bookmark" class="td-image-wrap" title="Diplo pone “El baile del perrito” en el EDC"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/diplo-mexico--218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/diplo-mexico--218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/diplo-mexico--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diplo pone “El baile del perrito” en el EDC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/01/diplo-pone-el-baile-del-perrito-en-el-edc/" rel="bookmark" title="Diplo pone “El baile del perrito” en el EDC">Diplo pone “El baile del perrito” en el EDC</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e5d691ea1a23" data-td_block_id="td_uid_7_5e5d691ea1a23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e5d691ea1a23" data-td_block_id="td_uid_7_5e5d691ea1a23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e5d691ea2f69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_8_5e5d691ea2f69"><script>var block_td_uid_8_5e5d691ea2f69 = new tdBlock();
block_td_uid_8_5e5d691ea2f69.id = "td_uid_8_5e5d691ea2f69";
block_td_uid_8_5e5d691ea2f69.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e5d691ea2f69_rand","tdc_css_class":"td_uid_8_5e5d691ea2f69_rand","tdc_css_class_style":"td_uid_8_5e5d691ea2f69_rand_style"}';
block_td_uid_8_5e5d691ea2f69.td_column_number = "3";
block_td_uid_8_5e5d691ea2f69.block_type = "td_block_mega_menu";
block_td_uid_8_5e5d691ea2f69.post_count = "5";
block_td_uid_8_5e5d691ea2f69.found_posts = "4510";
block_td_uid_8_5e5d691ea2f69.header_color = "";
block_td_uid_8_5e5d691ea2f69.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e5d691ea2f69.max_num_pages = "902";
tdBlocksArray.push(block_td_uid_8_5e5d691ea2f69);
</script><div id=td_uid_8_5e5d691ea2f69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/culmino-su-carrera/" rel="bookmark" class="td-image-wrap" title="Culminó su carrera"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/FOTO-PRINCIPAL-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/FOTO-PRINCIPAL-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/FOTO-PRINCIPAL-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Culminó su carrera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/culmino-su-carrera/" rel="bookmark" title="Culminó su carrera">Culminó su carrera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/este-es-tu-horoscopo-diario-194/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/este-es-tu-horoscopo-diario-194/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/01/este-es-tu-horoscopo-diario-193/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/01/este-es-tu-horoscopo-diario-193/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/27/fin-de-semana-en-ciudad-victoria-3/" rel="bookmark" class="td-image-wrap" title="Fin de semana en Ciudad Victoria"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/MUSEO-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/MUSEO-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/MUSEO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fin de semana en Ciudad Victoria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/27/fin-de-semana-en-ciudad-victoria-3/" rel="bookmark" title="Fin de semana en Ciudad Victoria">Fin de semana en Ciudad Victoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/02/27/conversando-sobre-la-hacienda-de-san-pedro-de-los-saldanas/" rel="bookmark" class="td-image-wrap" title="Conversando sobre la hacienda de San Pedro de los Saldañas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/hacienda-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/hacienda-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/hacienda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conversando sobre la hacienda de San Pedro de los Saldañas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/02/27/conversando-sobre-la-hacienda-de-san-pedro-de-los-saldanas/" rel="bookmark" title="Conversando sobre la hacienda de San Pedro de los Saldañas">Conversando sobre la hacienda de San Pedro de los Saldañas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e5d691ea2f69" data-td_block_id="td_uid_8_5e5d691ea2f69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e5d691ea2f69" data-td_block_id="td_uid_8_5e5d691ea2f69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e5d691ea42a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_9_5e5d691ea42a8"><script>var block_td_uid_9_5e5d691ea42a8 = new tdBlock();
block_td_uid_9_5e5d691ea42a8.id = "td_uid_9_5e5d691ea42a8";
block_td_uid_9_5e5d691ea42a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e5d691ea42a8_rand","tdc_css_class":"td_uid_9_5e5d691ea42a8_rand","tdc_css_class_style":"td_uid_9_5e5d691ea42a8_rand_style"}';
block_td_uid_9_5e5d691ea42a8.td_column_number = "3";
block_td_uid_9_5e5d691ea42a8.block_type = "td_block_mega_menu";
block_td_uid_9_5e5d691ea42a8.post_count = "4";
block_td_uid_9_5e5d691ea42a8.found_posts = "15952";
block_td_uid_9_5e5d691ea42a8.header_color = "";
block_td_uid_9_5e5d691ea42a8.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e5d691ea42a8.max_num_pages = "3988";
tdBlocksArray.push(block_td_uid_9_5e5d691ea42a8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_10_5e5d691ea4995" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_11_5e5d691ea49c1" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="62" href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_12_5e5d691ea49ef" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_13_5e5d691ea4a18" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="102689" href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_14_5e5d691ea4a40" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_15_5e5d691ea4a67" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="15" href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_16_5e5d691ea4a8d" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_17_5e5d691ea4ab3" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_18_5e5d691ea4ad9" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_19_5e5d691ea4aff" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="40831" href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_20_5e5d691ea4b25" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="20" href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_21_5e5d691ea4b4b" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_22_5e5d691ea4b70" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_23_5e5d691ea4b9a" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_24_5e5d691ea4bc1" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="21" href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_25_5e5d691ea4be6" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_26_5e5d691ea4c0c" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="38" href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_27_5e5d691ea4c31" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="64" href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_28_5e5d691ea4c56" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_29_5e5d691ea4c7b" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="31" href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_30_5e5d691ea4ca1" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_31_5e5d691ea4cc7" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_32_5e5d691ea4ceb" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_33_5e5d691ea4d10" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_34_5e5d691ea4d35" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_35_5e5d691ea4d5b" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_36_5e5d691ea4d80" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_37_5e5d691ea4da5" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_38_5e5d691ea4dca" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="80" href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_39_5e5d691ea4def" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-td_uid_9_5e5d691ea42a8" id="td_uid_40_5e5d691ea4e15" data-td_block_id="td_uid_9_5e5d691ea42a8" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></div></div><div id=td_uid_9_5e5d691ea42a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/amlo-en-el-2024/" rel="bookmark" class="td-image-wrap" title="AMLO en el 2024"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO en el 2024" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/amlo-en-el-2024/" rel="bookmark" title="AMLO en el 2024">AMLO en el 2024</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/cabeza-de-vaca-cambio-de-paradigma/" rel="bookmark" class="td-image-wrap" title="Cabeza de Vaca, cambio de paradigma"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cabeza de Vaca, cambio de paradigma" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/cabeza-de-vaca-cambio-de-paradigma/" rel="bookmark" title="Cabeza de Vaca, cambio de paradigma">Cabeza de Vaca, cambio de paradigma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/y-la-republica-amorosa/" rel="bookmark" class="td-image-wrap" title="¿Y la república amorosa?"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/10/LICENCIADO-DIEGO-218x150.png" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/10/LICENCIADO-DIEGO-218x150.png 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/10/LICENCIADO-DIEGO-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Y la república amorosa?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/y-la-republica-amorosa/" rel="bookmark" title="¿Y la república amorosa?">¿Y la república amorosa?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/temporada-de-graduaciones/" rel="bookmark" class="td-image-wrap" title="Temporada de graduaciones"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Temporada de graduaciones" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/temporada-de-graduaciones/" rel="bookmark" title="Temporada de graduaciones">Temporada de graduaciones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e5d691ea42a8" data-td_block_id="td_uid_9_5e5d691ea42a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e5d691ea42a8" data-td_block_id="td_uid_9_5e5d691ea42a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5e5d691eac11f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_41_5e5d691eac11f"><script>var block_td_uid_41_5e5d691eac11f = new tdBlock();
block_td_uid_41_5e5d691eac11f.id = "td_uid_41_5e5d691eac11f";
block_td_uid_41_5e5d691eac11f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5e5d691eac11f_rand","tdc_css_class":"td_uid_41_5e5d691eac11f_rand","tdc_css_class_style":"td_uid_41_5e5d691eac11f_rand_style"}';
block_td_uid_41_5e5d691eac11f.td_column_number = "3";
block_td_uid_41_5e5d691eac11f.block_type = "td_block_mega_menu";
block_td_uid_41_5e5d691eac11f.post_count = "5";
block_td_uid_41_5e5d691eac11f.found_posts = "6263";
block_td_uid_41_5e5d691eac11f.header_color = "";
block_td_uid_41_5e5d691eac11f.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e5d691eac11f.max_num_pages = "1253";
tdBlocksArray.push(block_td_uid_41_5e5d691eac11f);
</script><div id=td_uid_41_5e5d691eac11f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/agradecen-con-hermoso-regalo-a-padre-que-dono-corazon-de-su-hijo/" rel="bookmark" class="td-image-wrap" title="Agradecen con hermoso regalo a padre que donó corazón de su hijo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Agradecen-regalo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Agradecen-regalo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Agradecen-regalo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agradecen con hermoso regalo a padre que donó corazón de su hijo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/agradecen-con-hermoso-regalo-a-padre-que-dono-corazon-de-su-hijo/" rel="bookmark" title="Agradecen con hermoso regalo a padre que donó corazón de su hijo">Agradecen con hermoso regalo a padre que donó corazón de su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/perro-le-comparte-de-su-cobija-a-perrito-callejero/" rel="bookmark" class="td-image-wrap" title="Perro le comparte de su cobija a perrito callejero"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Perro-comparte-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Perro-comparte-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Perro-comparte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perro le comparte de su cobija a perrito callejero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/perro-le-comparte-de-su-cobija-a-perrito-callejero/" rel="bookmark" title="Perro le comparte de su cobija a perrito callejero">Perro le comparte de su cobija a perrito callejero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/hallan-capsula-de-tiempo-con-fotos-de-hace-120-anos/" rel="bookmark" class="td-image-wrap" title="Hallan “cápsula” de tiempo con fotos de hace 120 años"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Cápsula-tiempo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Cápsula-tiempo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Cápsula-tiempo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallan “cápsula” de tiempo con fotos de hace 120 años" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/hallan-capsula-de-tiempo-con-fotos-de-hace-120-anos/" rel="bookmark" title="Hallan “cápsula” de tiempo con fotos de hace 120 años">Hallan “cápsula” de tiempo con fotos de hace 120 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/tremenda-batalla-entre-una-arana-y-una-serpiente/" rel="bookmark" class="td-image-wrap" title="Tremenda batalla entre una araña y una serpiente"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/serpiente-araña-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/serpiente-araña-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/serpiente-araña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tremenda batalla entre una araña y una serpiente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/tremenda-batalla-entre-una-arana-y-una-serpiente/" rel="bookmark" title="Tremenda batalla entre una araña y una serpiente">Tremenda batalla entre una araña y una serpiente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/02/liposuccion-a-domicilio-casi-le-cuesta-la-vida/" rel="bookmark" class="td-image-wrap" title="Liposucción a domicilio casi le cuesta la vida"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Liposuccion-domicilio-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Liposuccion-domicilio-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Liposuccion-domicilio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liposucción a domicilio casi le cuesta la vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/02/liposuccion-a-domicilio-casi-le-cuesta-la-vida/" rel="bookmark" title="Liposucción a domicilio casi le cuesta la vida">Liposucción a domicilio casi le cuesta la vida</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5e5d691eac11f" data-td_block_id="td_uid_41_5e5d691eac11f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5e5d691eac11f" data-td_block_id="td_uid_41_5e5d691eac11f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
 </div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Espectáculos" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Angelique Boyer desmiente embarazo </span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-379912" class="post-379912 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-angelique-boyer tag-embarazo" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Angelique Boyer desmiente embarazo </h1>
<p class="td-post-sub-title">La rubia, pareja del actor Sebastián Rulli, dijo no prestar atención a este tipo de publicaciones</p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T13:30:42+00:00">2 marzo, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-379912">12</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F02%2Fangelique-boyer-desmiente-embarazo%25e2%2580%25a8%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Angelique+Boyer+desmiente+embarazo%E2%80%A8&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F02%2Fangelique-boyer-desmiente-embarazo%25e2%2580%25a8%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer.jpg&description=La actriz Angelique Boyer, quien protagoniza la telenovela Imperio de mentiras, que acaba de iniciar grabaciones, desmintió categóricamente que">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Angelique Boyer desmiente embarazo  %0A%0A https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/&title=Angelique Boyer desmiente embarazo ">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer-696x365.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer-696x365.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Angelique Boyer" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minutos</span></span><p>México, 2 Feb (Notimex).- La actriz Angelique Boyer, quien protagoniza la telenovela Imperio de mentiras, que acaba de iniciar grabaciones, desmintió categóricamente que esté embarazada, como se rumoró en días pasados.</p>
<p>«Sería muy complicado, no imposible porque ahora los proyectos son cada vez más cortos, pero llevo tanto tiempo diciendo que no y la verdad es que hay muchas compañeras que son mamás aquí, pero no soy yo», dijo en reunión con los medios de comunicación, minutos después de dar el claquetazo oficial de inicio de grabaciones del nuevo proyecto que encabeza.</p>
<p>La rubia, pareja del actor Sebastián Rulli, dijo no prestar atención a este tipo de publicaciones y que tampoco se tomará el tiempo de tomar acciones legales en contra del medio que difundió esa mentira</p>
<p>«La verdad es que estuve muy ocupada como para prestarle atención a esos chismes, para estar pensando en eso, creo que Sebastián fue el que más se rió, pero yo, preferí no darle tanta bola. No tomé acciones legales contra el medio que lo publicó, las cosas caen por su propio peso, están demostrando cuánta veracidad tienen», expresó.</p>
<p>Aseguró que llegado el momento no tendría motivos para ocultarlo. «Hoy en día sería imposible esconder algo de ese tamaño, es algo que no podemos tener en privado; es más, creo que los medios se van a enterar antes que yo del sexo del bebé. Además, creo que es algo tan feliz que de inmediato lo compartiría, no tendríamos por qué ocultarlo», aseguró.</p>
<p>En cuanto a su regreso a los sets televisivos dijo sentirse en el mejor momento para darle vida a una mujer aguerrida y aventurera, como es su rol en Imperio de mentiras.</p>
<p>«Es el personaje de más acción que he tenido en mi carrera y me emociona mucho. Volver después de un año en el que puede absorber muchas cosas nuevas, en el que maduré mentalmente, me hace regresar con más bríos. Además, estar con técnicos y equipo de producción, qué conozco desde hace 20 años, me hace sentir como en casa», concluyó.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/angelique-boyer/">Angelique Boyer</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/embarazo/">Embarazo</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F02%2Fangelique-boyer-desmiente-embarazo%25e2%2580%25a8%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Angelique+Boyer+desmiente+embarazo%E2%80%A8&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F02%2Fangelique-boyer-desmiente-embarazo%25e2%2580%25a8%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer.jpg&description=La actriz Angelique Boyer, quien protagoniza la telenovela Imperio de mentiras, que acaba de iniciar grabaciones, desmintió categóricamente que">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Angelique Boyer desmiente embarazo  %0A%0A https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/&title=Angelique Boyer desmiente embarazo ">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/03/02/el-vaticano-abre-el-archivo-de-la-segunda-guerra-mundial/">El Vaticano abre el archivo de la Segunda Guerra Mundial</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/03/02/aparatoso-accidente-deja-dos-heridos/">Aparatoso accidente deja dos heridos</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-03-02T13:30:42+00:00"><meta itemprop="dateModified" content="2020-03-02T13:32:19-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/03/02/angelique-boyer-desmiente-embarazo%e2%80%a8/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Angelique Boyer desmiente embarazo "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Angelique-Boyer.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#92f1fdfce6f3f1e6fdd2f7fef6fbf3e0fbfdf6f7e4fbf1e6fde0fbf3bcf1fdff"><span class="__cf_email__" data-cfemail="37545859435654435877525b535e56455e585352415e544358455e561954585a">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_48eec428f64a8a"><img width="439" height="800" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/12-1a.jpg" class="image wp-image-379740  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_tag_cloud"><h4 class="td-block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://eldiariodevictoria.com/etiqueta/altamira/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 8.3157894736842pt;" aria-label="Altamira (400 elementos)">Altamira</a>
<a href="https://eldiariodevictoria.com/etiqueta/amlo/" class="tag-cloud-link tag-link-207 tag-link-position-2" style="font-size: 11.578947368421pt;" aria-label="AMLO (814 elementos)">AMLO</a>
<a href="https://eldiariodevictoria.com/etiqueta/andres-manuel-lopez-obrador/" class="tag-cloud-link tag-link-1195 tag-link-position-3" style="font-size: 12.421052631579pt;" aria-label="Andrés Manuel López Obrador (971 elementos)">Andrés Manuel López Obrador</a>
<a href="https://eldiariodevictoria.com/etiqueta/argentina/" class="tag-cloud-link tag-link-1746 tag-link-position-4" style="font-size: 8.1052631578947pt;" aria-label="Argentina (383 elementos)">Argentina</a>
<a href="https://eldiariodevictoria.com/etiqueta/california/" class="tag-cloud-link tag-link-1289 tag-link-position-5" style="font-size: 8.6315789473684pt;" aria-label="California (428 elementos)">California</a>
<a href="https://eldiariodevictoria.com/etiqueta/cd-victoria/" class="tag-cloud-link tag-link-948 tag-link-position-6" style="font-size: 18.947368421053pt;" aria-label="Cd. Victoria (4.080 elementos)">Cd. Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/china/" class="tag-cloud-link tag-link-374 tag-link-position-7" style="font-size: 9.7894736842105pt;" aria-label="china (552 elementos)">china</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-de-mexico/" class="tag-cloud-link tag-link-2249 tag-link-position-8" style="font-size: 12.842105263158pt;" aria-label="Ciudad de México (1.068 elementos)">Ciudad de México</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-victoria/" class="tag-cloud-link tag-link-190 tag-link-position-9" style="font-size: 14.947368421053pt;" aria-label="Ciudad Victoria (1.715 elementos)">Ciudad Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/correcaminos/" class="tag-cloud-link tag-link-259 tag-link-position-10" style="font-size: 8.6315789473684pt;" aria-label="Correcaminos (426 elementos)">Correcaminos</a>
<a href="https://eldiariodevictoria.com/etiqueta/cruz-roja/" class="tag-cloud-link tag-link-309 tag-link-position-11" style="font-size: 10.526315789474pt;" aria-label="Cruz Roja (648 elementos)">Cruz Roja</a>
<a href="https://eldiariodevictoria.com/etiqueta/donald-trump/" class="tag-cloud-link tag-link-354 tag-link-position-12" style="font-size: 12.526315789474pt;" aria-label="Donald Trump (998 elementos)">Donald Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/enrique-pena-nieto/" class="tag-cloud-link tag-link-110 tag-link-position-13" style="font-size: 8pt;" aria-label="Enrique Peña Nieto (369 elementos)">Enrique Peña Nieto</a>
<a href="https://eldiariodevictoria.com/etiqueta/espana/" class="tag-cloud-link tag-link-1002 tag-link-position-14" style="font-size: 8.7368421052632pt;" aria-label="España (433 elementos)">España</a>
<a href="https://eldiariodevictoria.com/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-126 tag-link-position-15" style="font-size: 16.421052631579pt;" aria-label="Estados Unidos (2.326 elementos)">Estados Unidos</a>
<a href="https://eldiariodevictoria.com/etiqueta/eu/" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8.3157894736842pt;" aria-label="EU (396 elementos)">EU</a>
<a href="https://eldiariodevictoria.com/etiqueta/facebook/" class="tag-cloud-link tag-link-411 tag-link-position-17" style="font-size: 10.631578947368pt;" aria-label="Facebook (661 elementos)">Facebook</a>
<a href="https://eldiariodevictoria.com/etiqueta/francisco-garcia-cabeza-de-vaca/" class="tag-cloud-link tag-link-4799 tag-link-position-18" style="font-size: 9.0526315789474pt;" aria-label="Francisco García Cabeza de Vaca (470 elementos)">Francisco García Cabeza de Vaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/ine/" class="tag-cloud-link tag-link-614 tag-link-position-19" style="font-size: 9.1578947368421pt;" aria-label="INE (474 elementos)">INE</a>
<a href="https://eldiariodevictoria.com/etiqueta/instagram/" class="tag-cloud-link tag-link-1878 tag-link-position-20" style="font-size: 8.1052631578947pt;" aria-label="Instagram (380 elementos)">Instagram</a>
<a href="https://eldiariodevictoria.com/etiqueta/matamoros/" class="tag-cloud-link tag-link-112 tag-link-position-21" style="font-size: 11.894736842105pt;" aria-label="matamoros (879 elementos)">matamoros</a>
<a href="https://eldiariodevictoria.com/etiqueta/monterrey/" class="tag-cloud-link tag-link-181 tag-link-position-22" style="font-size: 9.4736842105263pt;" aria-label="Monterrey (507 elementos)">Monterrey</a>
<a href="https://eldiariodevictoria.com/etiqueta/morena/" class="tag-cloud-link tag-link-3208 tag-link-position-23" style="font-size: 9.8947368421053pt;" aria-label="Morena (562 elementos)">Morena</a>
<a href="https://eldiariodevictoria.com/etiqueta/mexico/" class="tag-cloud-link tag-link-246 tag-link-position-24" style="font-size: 18.421052631579pt;" aria-label="México (3.608 elementos)">México</a>
<a href="https://eldiariodevictoria.com/etiqueta/nueva-york/" class="tag-cloud-link tag-link-1205 tag-link-position-25" style="font-size: 8.5263157894737pt;" aria-label="Nueva York (420 elementos)">Nueva York</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-laredo/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 9.2631578947368pt;" aria-label="Nuevo Laredo (484 elementos)">Nuevo Laredo</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-leon/" class="tag-cloud-link tag-link-180 tag-link-position-27" style="font-size: 9.5789473684211pt;" aria-label="Nuevo León (527 elementos)">Nuevo León</a>
<a href="https://eldiariodevictoria.com/etiqueta/oaxaca/" class="tag-cloud-link tag-link-1629 tag-link-position-28" style="font-size: 8.2105263157895pt;" aria-label="Oaxaca (388 elementos)">Oaxaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/pan/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 10.105263157895pt;" aria-label="PAN (582 elementos)">PAN</a>
<a href="https://eldiariodevictoria.com/etiqueta/pri/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 12.105263157895pt;" aria-label="PRI (913 elementos)">PRI</a>
<a href="https://eldiariodevictoria.com/etiqueta/proteccion-civil/" class="tag-cloud-link tag-link-248 tag-link-position-31" style="font-size: 10.842105263158pt;" aria-label="Protección Civil (690 elementos)">Protección Civil</a>
<a href="https://eldiariodevictoria.com/etiqueta/puebla/" class="tag-cloud-link tag-link-360 tag-link-position-32" style="font-size: 8.3157894736842pt;" aria-label="Puebla (393 elementos)">Puebla</a>
<a href="https://eldiariodevictoria.com/etiqueta/reynosa/" class="tag-cloud-link tag-link-127 tag-link-position-33" style="font-size: 12.526315789474pt;" aria-label="reynosa (996 elementos)">reynosa</a>
<a href="https://eldiariodevictoria.com/etiqueta/rusia/" class="tag-cloud-link tag-link-319 tag-link-position-34" style="font-size: 9.3684210526316pt;" aria-label="Rusia (503 elementos)">Rusia</a>
<a href="https://eldiariodevictoria.com/etiqueta/sismo/" class="tag-cloud-link tag-link-283 tag-link-position-35" style="font-size: 8.5263157894737pt;" aria-label="sismo (420 elementos)">sismo</a>
<a href="https://eldiariodevictoria.com/etiqueta/tamaulipas/" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 22pt;" aria-label="tamaulipas (7.859 elementos)">tamaulipas</a>
<a href="https://eldiariodevictoria.com/etiqueta/tampico/" class="tag-cloud-link tag-link-631 tag-link-position-37" style="font-size: 12.842105263158pt;" aria-label="Tampico (1.078 elementos)">Tampico</a>
<a href="https://eldiariodevictoria.com/etiqueta/texas/" class="tag-cloud-link tag-link-779 tag-link-position-38" style="font-size: 9.4736842105263pt;" aria-label="Texas (516 elementos)">Texas</a>
<a href="https://eldiariodevictoria.com/etiqueta/trump/" class="tag-cloud-link tag-link-145 tag-link-position-39" style="font-size: 9.2631578947368pt;" aria-label="Trump (490 elementos)">Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/transito/" class="tag-cloud-link tag-link-310 tag-link-position-40" style="font-size: 8.1052631578947pt;" aria-label="Tránsito (376 elementos)">Tránsito</a>
<a href="https://eldiariodevictoria.com/etiqueta/twitter/" class="tag-cloud-link tag-link-1752 tag-link-position-41" style="font-size: 11.684210526316pt;" aria-label="Twitter (822 elementos)">Twitter</a>
<a href="https://eldiariodevictoria.com/etiqueta/uat/" class="tag-cloud-link tag-link-366 tag-link-position-42" style="font-size: 9.4736842105263pt;" aria-label="UAT (508 elementos)">UAT</a>
<a href="https://eldiariodevictoria.com/etiqueta/veracruz/" class="tag-cloud-link tag-link-618 tag-link-position-43" style="font-size: 9.4736842105263pt;" aria-label="Veracruz (508 elementos)">Veracruz</a>
<a href="https://eldiariodevictoria.com/etiqueta/victoria/" class="tag-cloud-link tag-link-189 tag-link-position-44" style="font-size: 9.6842105263158pt;" aria-label="Victoria (533 elementos)">Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/video/" class="tag-cloud-link tag-link-867 tag-link-position-45" style="font-size: 8.8421052631579pt;" aria-label="video (445 elementos)">video</a></div>
</aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=327348434408654&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad Victoria","api_location":"Ciudad Victoria","api_language":"es","api_key":"a35ad9d3521ba02e72f93cbc218f8a1f","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[25.199999999999999,77.400000000000006],"today_humidity":60,"today_wind_speed":[6.2000000000000002,3.8999999999999999],"today_min":[24,75.200000000000003],"today_max":[26.699999999999999,80],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1583172000,"day_name":"Lun","day_temp":[36,97],"owm_day_index":0},{"timestamp":1583193600,"day_name":"Mar","day_temp":[39,101],"owm_day_index":2},{"timestamp":1583280000,"day_name":"Mi\u00e9","day_temp":[33,92],"owm_day_index":10},{"timestamp":1583366400,"day_name":"Jue","day_temp":[26,78],"owm_day_index":18},{"timestamp":1583452800,"day_name":"Vie","day_temp":[23,74],"owm_day_index":26},{"timestamp":1583539200,"day_name":"S\u00e1b","day_temp":[20,67],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[379912]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eldiariodevictoria.com/wp-content/themes/diario/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eldiariodevictoria.com/wp-content/themes/Newspaper2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e5d691eb0703">/* ajuste de menu */
.sf-menu a.sf-with-ul {
    padding-right: 21px;
}

/* formato del tiempo de lectura en single */
.rt-reading-time { font-size: 12px; font-style: italic; margin-bottom: 10px; }


/* seccion de mailito en home */
.mailito {
    background: #e9e6dd;
    border-radius: 3px;
    color: #43362d;
    font-weight: 600;
    margin-top: 10px;
    margin-bottom: 30px;
    padding: 0;
    position: relative;
}
.mailito:before {
    background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
    background-size: cover;
    content: "";
    display: block;
    height: 105px;
    width: 74px;
    position: absolute;
    top: -25px;
    left: 50%;
    transform: translatex(-50%);
}
.mailito .textwidget {
    padding: 95px 15px 35px;
}
.mailito .textwidget p {
    font-size: 13px;
    font-weight: 600;
    line-height: 1.4;
    text-align: center;
    margin: 0;
    padding: 0;
}

/* ocultar conteo de comentarios en home */
.home .td-module-comments {
    display: none;
}

/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
    float: right !important;
    margin-right: 0;
}
.td-header-row .td-header-sp-recs {
    float: left !important;
}

/* formato de fecha en topbar */
.td_data_time div::first-letter {
    text-transform: uppercase;
}

/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
    margin-bottom: 20px
}
.td_block_template_11 .td-block-title span {
    color: #00a651 !important;
    text-transform: none;
}
.td_block_template_11 .td-block-title:after {
    background: #00a651 !important;
    height: 1px;
}

.td_block_template_11 .td-block-title:before {
    display: none;
}

/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
    background: #00a651;
    border-radius: 3px;
    text-transform: none;    
}

/* clima */
.td-weather-city {
    text-transform: none;
}

.home .xoculto {
    display: none;
}

</textarea>
<div id="td_live_css_uid_1_5e5d691eb0703" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e5d691eb0703');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e5d691eb0703");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>