﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Ejército y Marina elaboran trajes para personal que combate Covid-19 - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2.jpg" /><link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="Así lo informó el presidente Andrés Manuel López Obrador durante su conferencia matutina, en la cual aseguró que los integrantes de las Fuerzas Armadas." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ejército y Marina elaboran trajes para personal que combate Covid-19 - El Diario de Ciudad Victoria" />
<meta property="og:description" content="Así lo informó el presidente Andrés Manuel López Obrador durante su conferencia matutina, en la cual aseguró que los integrantes de las Fuerzas Armadas." />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:tag" content="ejército" />
<meta property="article:tag" content="Marina" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-04-01T01:00:02+00:00" />
<meta property="article:modified_time" content="2020-04-01T01:03:33+00:00" />
<meta property="og:updated_time" content="2020-04-01T01:03:33+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2.jpg" />
<meta property="og:image:secure_url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Así lo informó el presidente Andrés Manuel López Obrador durante su conferencia matutina, en la cual aseguró que los integrantes de las Fuerzas Armadas." />
<meta name="twitter:title" content="Ejército y Marina elaboran trajes para personal que combate Covid-19 - El Diario de Ciudad Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<meta name="twitter:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2.jpg" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","inLanguage":"es","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2.jpg","width":800,"height":420},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/#webpage","url":"https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/","name":"Ej\u00e9rcito y Marina elaboran trajes para personal que combate Covid-19 - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/#primaryimage"},"datePublished":"2020-04-01T01:00:02+00:00","dateModified":"2020-04-01T01:03:33+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce"},"description":"As\u00ed lo inform\u00f3 el presidente Andr\u00e9s Manuel L\u00f3pez Obrador durante su conferencia matutina, en la cual asegur\u00f3 que los integrantes de las Fuerzas Armadas.","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/"]}]},{"@type":["Person"],"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce","name":"El Diario de Victoria","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Ejército y Marina elaboran trajes para personal que combate Covid-19 del feed" href="https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-87020713-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-87020713-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://eldiariodevictoria.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-colors-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/diario/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/eldiariodevictoria.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1585707653'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/lightbox.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/eldiariodevictoria.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://eldiariodevictoria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=387447' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F31%2Fejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F31%2Fejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content="327348434408654" /> <script defer type="text/javascript">
            ajaxurl = 'https://eldiariodevictoria.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"991d51c461","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/amp/">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eldiariodevictoria.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/categoria/nacional/",
                                "name": "Nacional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/",
                                "name": "Ejército y Marina elaboran trajes para personal que combate Covid-19"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<style id="tdw-css-placeholder">/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* seccion de mailito en home */
.mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.mailito .textwidget {
  padding: 95px 15px 35px;
}
.mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
/* formato de fecha en topbar */
.td_data_time div::first-letter {
  text-transform: uppercase;
}
/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.td_block_template_11 .td-block-title:before {
  display: none;
}
/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
/* clima */
.td-weather-city {
  text-transform: none;
}
.home .xoculto {
  display: none;
}
#diario-publicidad-top {
  margin: 0 auto;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.td-header-sp-logo img {
  max-height: 133px;
}
.td-mobile-logo img {
  margin: 10px auto !important;
}
</style></head>
<body class="post-template-default single single-post postid-387447 single-format-standard ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19 global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Ciudad Victoria</div>
</div>
</div>
<div class="td_data_time">
<div>
martes, 31 de marzo de 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-185527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-185527"><a href="https://eldiariodevictoria.com/directorio/">Directorio</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e83fa853e7d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_1_5e83fa853e7d0"><script>var block_td_uid_1_5e83fa853e7d0 = new tdBlock();
block_td_uid_1_5e83fa853e7d0.id = "td_uid_1_5e83fa853e7d0";
block_td_uid_1_5e83fa853e7d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e83fa853e7d0_rand","tdc_css_class":"td_uid_1_5e83fa853e7d0_rand","tdc_css_class_style":"td_uid_1_5e83fa853e7d0_rand_style"}';
block_td_uid_1_5e83fa853e7d0.td_column_number = "3";
block_td_uid_1_5e83fa853e7d0.block_type = "td_block_mega_menu";
block_td_uid_1_5e83fa853e7d0.post_count = "5";
block_td_uid_1_5e83fa853e7d0.found_posts = "23895";
block_td_uid_1_5e83fa853e7d0.header_color = "";
block_td_uid_1_5e83fa853e7d0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e83fa853e7d0.max_num_pages = "4779";
tdBlocksArray.push(block_td_uid_1_5e83fa853e7d0);
</script><div id=td_uid_1_5e83fa853e7d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/extiende-uat-al-30-de-abril-suspension-de-labores-academicas-y-administrativas-1/" rel="bookmark" class="td-image-wrap" title="Extiende UAT al 30 de abril suspensión de labores académicas y administrativas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ExtiendeUAT-4-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ExtiendeUAT-4-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/ExtiendeUAT-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extiende UAT al 30 de abril suspensión de labores académicas y administrativas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/extiende-uat-al-30-de-abril-suspension-de-labores-academicas-y-administrativas-1/" rel="bookmark" title="Extiende UAT al 30 de abril suspensión de labores académicas y administrativas">Extiende UAT al 30 de abril suspensión de labores académicas y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/pide-coepris-tolerancia-ante-medidas-sanitarias/" rel="bookmark" class="td-image-wrap" title="Pide Coepris tolerancia ante medidas sanitarias"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PideCoepris-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PideCoepris-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/PideCoepris-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pide Coepris tolerancia ante medidas sanitarias" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/pide-coepris-tolerancia-ante-medidas-sanitarias/" rel="bookmark" title="Pide Coepris tolerancia ante medidas sanitarias">Pide Coepris tolerancia ante medidas sanitarias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/iglesia-cristiana-apoya-a-empleados-de-salud/" rel="bookmark" class="td-image-wrap" title="Iglesia cristiana apoya a empleados de salud"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/IglesiaEmpleado-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/IglesiaEmpleado-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/IglesiaEmpleado-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iglesia cristiana apoya a empleados de salud" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/iglesia-cristiana-apoya-a-empleados-de-salud/" rel="bookmark" title="Iglesia cristiana apoya a empleados de salud">Iglesia cristiana apoya a empleados de salud</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/despliegan-vigilancia-policial-en-centros-comerciales/" rel="bookmark" class="td-image-wrap" title="Despliegan vigilancia policial en centros comerciales"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/DesplieganPolicas-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/DesplieganPolicas-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/DesplieganPolicas-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despliegan vigilancia policial en centros comerciales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/despliegan-vigilancia-policial-en-centros-comerciales/" rel="bookmark" title="Despliegan vigilancia policial en centros comerciales">Despliegan vigilancia policial en centros comerciales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/cerrar-la-frontera-generaria-desastre-social-diputada/" rel="bookmark" class="td-image-wrap" title="Cerrar la frontera generaría desastre social: Diputada"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/CerrarGeneraría-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/CerrarGeneraría-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/CerrarGeneraría-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cerrar la frontera generaría desastre social: Diputada" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/cerrar-la-frontera-generaria-desastre-social-diputada/" rel="bookmark" title="Cerrar la frontera generaría desastre social: Diputada">Cerrar la frontera generaría desastre social: Diputada</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e83fa853e7d0" data-td_block_id="td_uid_1_5e83fa853e7d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e83fa853e7d0" data-td_block_id="td_uid_1_5e83fa853e7d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e83fa853ff7d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_2_5e83fa853ff7d"><script>var block_td_uid_2_5e83fa853ff7d = new tdBlock();
block_td_uid_2_5e83fa853ff7d.id = "td_uid_2_5e83fa853ff7d";
block_td_uid_2_5e83fa853ff7d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e83fa853ff7d_rand","tdc_css_class":"td_uid_2_5e83fa853ff7d_rand","tdc_css_class_style":"td_uid_2_5e83fa853ff7d_rand_style"}';
block_td_uid_2_5e83fa853ff7d.td_column_number = "3";
block_td_uid_2_5e83fa853ff7d.block_type = "td_block_mega_menu";
block_td_uid_2_5e83fa853ff7d.post_count = "5";
block_td_uid_2_5e83fa853ff7d.found_posts = "6844";
block_td_uid_2_5e83fa853ff7d.header_color = "";
block_td_uid_2_5e83fa853ff7d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e83fa853ff7d.max_num_pages = "1369";
tdBlocksArray.push(block_td_uid_2_5e83fa853ff7d);
</script><div id=td_uid_2_5e83fa853ff7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/protestan-en-hospital-de-reynosa-por-falta-de-insumos/" rel="bookmark" class="td-image-wrap" title="Protestan en Hospital de Reynosa por falta de insumos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ProtestanReynosa-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ProtestanReynosa-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/ProtestanReynosa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestan en Hospital de Reynosa por falta de insumos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/protestan-en-hospital-de-reynosa-por-falta-de-insumos/" rel="bookmark" title="Protestan en Hospital de Reynosa por falta de insumos">Protestan en Hospital de Reynosa por falta de insumos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/por-atender-el-caso-de-covid-19-ahora-son-sospechosos/" rel="bookmark" class="td-image-wrap" title="Por atender el caso de covid-19, ahora son sospechosos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Hospital-San-Charbel-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Hospital-San-Charbel-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Hospital-San-Charbel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por atender el caso de covid-19, ahora son sospechosos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/por-atender-el-caso-de-covid-19-ahora-son-sospechosos/" rel="bookmark" title="Por atender el caso de covid-19, ahora son sospechosos">Por atender el caso de covid-19, ahora son sospechosos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/retornan-al-sur-cien-migrantes/" rel="bookmark" class="td-image-wrap" title="Retornan al sur cien migrantes"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/migrantes-mexicanos-7-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/migrantes-mexicanos-7-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/migrantes-mexicanos-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retornan al sur cien migrantes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/retornan-al-sur-cien-migrantes/" rel="bookmark" title="Retornan al sur cien migrantes">Retornan al sur cien migrantes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/contacta-rivas-a-primer-contagiado/" rel="bookmark" class="td-image-wrap" title="Contacta Rivas a primer contagiado"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/enrique-rivas-cuellar-og-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/enrique-rivas-cuellar-og-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/enrique-rivas-cuellar-og-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contacta Rivas a primer contagiado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/contacta-rivas-a-primer-contagiado/" rel="bookmark" title="Contacta Rivas a primer contagiado">Contacta Rivas a primer contagiado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/30/se-secan-presas-que-alimentan-con-agua-a-ganado/" rel="bookmark" class="td-image-wrap" title="Se secan presas que alimentan con agua a ganado"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/presas3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/presas3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/presas3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se secan presas que alimentan con agua a ganado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/30/se-secan-presas-que-alimentan-con-agua-a-ganado/" rel="bookmark" title="Se secan presas que alimentan con agua a ganado">Se secan presas que alimentan con agua a ganado</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e83fa853ff7d" data-td_block_id="td_uid_2_5e83fa853ff7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e83fa853ff7d" data-td_block_id="td_uid_2_5e83fa853ff7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e83fa854137c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_3_5e83fa854137c"><script>var block_td_uid_3_5e83fa854137c = new tdBlock();
block_td_uid_3_5e83fa854137c.id = "td_uid_3_5e83fa854137c";
block_td_uid_3_5e83fa854137c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e83fa854137c_rand","tdc_css_class":"td_uid_3_5e83fa854137c_rand","tdc_css_class_style":"td_uid_3_5e83fa854137c_rand_style"}';
block_td_uid_3_5e83fa854137c.td_column_number = "3";
block_td_uid_3_5e83fa854137c.block_type = "td_block_mega_menu";
block_td_uid_3_5e83fa854137c.post_count = "5";
block_td_uid_3_5e83fa854137c.found_posts = "15302";
block_td_uid_3_5e83fa854137c.header_color = "";
block_td_uid_3_5e83fa854137c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e83fa854137c.max_num_pages = "3061";
tdBlocksArray.push(block_td_uid_3_5e83fa854137c);
</script><div id=td_uid_3_5e83fa854137c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/mexico-ya-esta-probando-medicamentos-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="México ya está probando medicamentos contra covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/MéxicoMedicamentos-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/MéxicoMedicamentos-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/MéxicoMedicamentos-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México ya está probando medicamentos contra covid-19" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/mexico-ya-esta-probando-medicamentos-contra-covid-19/" rel="bookmark" title="México ya está probando medicamentos contra covid-19">México ya está probando medicamentos contra covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/suman-29-muertes-por-covid-19-en-mexico-hay-mil-215-casos-confirmados/" rel="bookmark" class="td-image-wrap" title="Suman 29 muertes por Covid-19 en México; hay mil 215 casos confirmados"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/act31ma-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/act31ma-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/act31ma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suman 29 muertes por Covid-19 en México; hay mil 215 casos confirmados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/suman-29-muertes-por-covid-19-en-mexico-hay-mil-215-casos-confirmados/" rel="bookmark" title="Suman 29 muertes por Covid-19 en México; hay mil 215 casos confirmados">Suman 29 muertes por Covid-19 en México; hay mil 215 casos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/" rel="bookmark" class="td-image-wrap" title="Ejército y Marina elaboran trajes para personal que combate Covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ejército y Marina elaboran trajes para personal que combate Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/" rel="bookmark" title="Ejército y Marina elaboran trajes para personal que combate Covid-19">Ejército y Marina elaboran trajes para personal que combate Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/liverpool-y-suburbia-cierran-todas-sus-tiendas-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Liverpool y Suburbia cierran todas sus tiendas por Covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/subuyrbia-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/subuyrbia-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/subuyrbia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liverpool y Suburbia cierran todas sus tiendas por Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/liverpool-y-suburbia-cierran-todas-sus-tiendas-por-covid-19/" rel="bookmark" title="Liverpool y Suburbia cierran todas sus tiendas por Covid-19">Liverpool y Suburbia cierran todas sus tiendas por Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/trabajaran-desde-casa-los-tres-gobernadores-positivos-al-covid-19/" rel="bookmark" class="td-image-wrap" title="Trabajarán desde casa los tres gobernadores positivos al Covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/gober5-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/gober5-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/gober5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajarán desde casa los tres gobernadores positivos al Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/trabajaran-desde-casa-los-tres-gobernadores-positivos-al-covid-19/" rel="bookmark" title="Trabajarán desde casa los tres gobernadores positivos al Covid-19">Trabajarán desde casa los tres gobernadores positivos al Covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e83fa854137c" data-td_block_id="td_uid_3_5e83fa854137c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e83fa854137c" data-td_block_id="td_uid_3_5e83fa854137c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e83fa8542e16_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_4_5e83fa8542e16"><script>var block_td_uid_4_5e83fa8542e16 = new tdBlock();
block_td_uid_4_5e83fa8542e16.id = "td_uid_4_5e83fa8542e16";
block_td_uid_4_5e83fa8542e16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e83fa8542e16_rand","tdc_css_class":"td_uid_4_5e83fa8542e16_rand","tdc_css_class_style":"td_uid_4_5e83fa8542e16_rand_style"}';
block_td_uid_4_5e83fa8542e16.td_column_number = "3";
block_td_uid_4_5e83fa8542e16.block_type = "td_block_mega_menu";
block_td_uid_4_5e83fa8542e16.post_count = "5";
block_td_uid_4_5e83fa8542e16.found_posts = "17374";
block_td_uid_4_5e83fa8542e16.header_color = "";
block_td_uid_4_5e83fa8542e16.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e83fa8542e16.max_num_pages = "3475";
tdBlocksArray.push(block_td_uid_4_5e83fa8542e16);
</script><div id=td_uid_4_5e83fa8542e16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/covid-19-no-se-transmite-en-el-embarazo/" rel="bookmark" class="td-image-wrap" title="Covid-19 no se transmite en el embarazo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Covid19embarazo-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Covid19embarazo-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Covid19embarazo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19 no se transmite en el embarazo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/covid-19-no-se-transmite-en-el-embarazo/" rel="bookmark" title="Covid-19 no se transmite en el embarazo">Covid-19 no se transmite en el embarazo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/eua-pasara-por-dos-semanas-muy-dificiles-y-dolorosas-trump/" rel="bookmark" class="td-image-wrap" title="EUA pasará por dos semanas muy difíciles y dolorosas: Trump"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/eu08-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/eu08-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/eu08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EUA pasará por dos semanas muy difíciles y dolorosas: Trump" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/eua-pasara-por-dos-semanas-muy-dificiles-y-dolorosas-trump/" rel="bookmark" title="EUA pasará por dos semanas muy difíciles y dolorosas: Trump">EUA pasará por dos semanas muy difíciles y dolorosas: Trump</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/supera-eu-a-china-en-muertes-por-covid-19%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Supera EU a China en muertes por covid-19 "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/EU-a-China-covid-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/EU-a-China-covid-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/EU-a-China-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supera EU a China en muertes por covid-19 " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/supera-eu-a-china-en-muertes-por-covid-19%e2%80%a8/" rel="bookmark" title="Supera EU a China en muertes por covid-19 ">Supera EU a China en muertes por covid-19 </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/rechazan-libertad-bajo-fianza-para-garcia-luna%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Rechazan libertad bajo fianza para García Luna "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/García-Luna-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/García-Luna-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/García-Luna-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rechazan libertad bajo fianza para García Luna " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/rechazan-libertad-bajo-fianza-para-garcia-luna%e2%80%a8/" rel="bookmark" title="Rechazan libertad bajo fianza para García Luna ">Rechazan libertad bajo fianza para García Luna </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/keith-raniere-creador-de-nxivm-enferma-de-covid-19%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Keith Raniere, creador de NXIVM, enferma de covid-19 "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Keith-Raniere-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Keith-Raniere-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Keith-Raniere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Keith Raniere, creador de NXIVM, enferma de covid-19 " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/keith-raniere-creador-de-nxivm-enferma-de-covid-19%e2%80%a8/" rel="bookmark" title="Keith Raniere, creador de NXIVM, enferma de covid-19 ">Keith Raniere, creador de NXIVM, enferma de covid-19 </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e83fa8542e16" data-td_block_id="td_uid_4_5e83fa8542e16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e83fa8542e16" data-td_block_id="td_uid_4_5e83fa8542e16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e83fa85441f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_5_5e83fa85441f0"><script>var block_td_uid_5_5e83fa85441f0 = new tdBlock();
block_td_uid_5_5e83fa85441f0.id = "td_uid_5_5e83fa85441f0";
block_td_uid_5_5e83fa85441f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e83fa85441f0_rand","tdc_css_class":"td_uid_5_5e83fa85441f0_rand","tdc_css_class_style":"td_uid_5_5e83fa85441f0_rand_style"}';
block_td_uid_5_5e83fa85441f0.td_column_number = "3";
block_td_uid_5_5e83fa85441f0.block_type = "td_block_mega_menu";
block_td_uid_5_5e83fa85441f0.post_count = "5";
block_td_uid_5_5e83fa85441f0.found_posts = "8263";
block_td_uid_5_5e83fa85441f0.header_color = "";
block_td_uid_5_5e83fa85441f0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e83fa85441f0.max_num_pages = "1653";
tdBlocksArray.push(block_td_uid_5_5e83fa85441f0);
</script><div id=td_uid_5_5e83fa85441f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/ocasiona-aparatoso-accidente-y-acepta-la-culpa/" rel="bookmark" class="td-image-wrap" title="Ocasiona aparatoso accidente y acepta la culpa"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ocasiona2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ocasiona2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/ocasiona2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ocasiona aparatoso accidente y acepta la culpa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/ocasiona-aparatoso-accidente-y-acepta-la-culpa/" rel="bookmark" title="Ocasiona aparatoso accidente y acepta la culpa">Ocasiona aparatoso accidente y acepta la culpa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/escapa-por-la-puerta-falsa-5/" rel="bookmark" class="td-image-wrap" title="Escapa por la puerta falsa"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/EscapaPuerta-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/EscapaPuerta-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/EscapaPuerta-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escapa por la puerta falsa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/escapa-por-la-puerta-falsa-5/" rel="bookmark" title="Escapa por la puerta falsa">Escapa por la puerta falsa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/30/pareja-resulta-herida-tras-derrapar-en-su-moto/" rel="bookmark" class="td-image-wrap" title="Pareja resulta herida tras derrapar en su moto"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PArejaResulta-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PArejaResulta-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/PArejaResulta-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pareja resulta herida tras derrapar en su moto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/30/pareja-resulta-herida-tras-derrapar-en-su-moto/" rel="bookmark" title="Pareja resulta herida tras derrapar en su moto">Pareja resulta herida tras derrapar en su moto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/30/despiden-con-honores-a-policia-estatal-caido-en-nuevo-laredo/" rel="bookmark" class="td-image-wrap" title="Despiden con honores a policía estatal caído en Nuevo Laredo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/despidenhonores-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/despidenhonores-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/despidenhonores-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despiden con honores a policía estatal caído en Nuevo Laredo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/30/despiden-con-honores-a-policia-estatal-caido-en-nuevo-laredo/" rel="bookmark" title="Despiden con honores a policía estatal caído en Nuevo Laredo">Despiden con honores a policía estatal caído en Nuevo Laredo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/30/cae-rama-de-arbol-y-dana-cableado-de-luz-y-telefono/" rel="bookmark" class="td-image-wrap" title="Cae rama de árbol y daña cableado de luz y teléfono"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/arbol9-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/arbol9-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/arbol9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cae rama de árbol y daña cableado de luz y teléfono" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/30/cae-rama-de-arbol-y-dana-cableado-de-luz-y-telefono/" rel="bookmark" title="Cae rama de árbol y daña cableado de luz y teléfono">Cae rama de árbol y daña cableado de luz y teléfono</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e83fa85441f0" data-td_block_id="td_uid_5_5e83fa85441f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e83fa85441f0" data-td_block_id="td_uid_5_5e83fa85441f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e83fa854558b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_6_5e83fa854558b"><script>var block_td_uid_6_5e83fa854558b = new tdBlock();
block_td_uid_6_5e83fa854558b.id = "td_uid_6_5e83fa854558b";
block_td_uid_6_5e83fa854558b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e83fa854558b_rand","tdc_css_class":"td_uid_6_5e83fa854558b_rand","tdc_css_class_style":"td_uid_6_5e83fa854558b_rand_style"}';
block_td_uid_6_5e83fa854558b.td_column_number = "3";
block_td_uid_6_5e83fa854558b.block_type = "td_block_mega_menu";
block_td_uid_6_5e83fa854558b.post_count = "5";
block_td_uid_6_5e83fa854558b.found_posts = "11105";
block_td_uid_6_5e83fa854558b.header_color = "";
block_td_uid_6_5e83fa854558b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e83fa854558b.max_num_pages = "2221";
tdBlocksArray.push(block_td_uid_6_5e83fa854558b);
</script><div id=td_uid_6_5e83fa854558b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/presidente-del-cruzeiro-da-positivo-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Presidente del Cruzeiro da positivo por Covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/cruzeiro2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/cruzeiro2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/cruzeiro2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente del Cruzeiro da positivo por Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/presidente-del-cruzeiro-da-positivo-por-covid-19/" rel="bookmark" title="Presidente del Cruzeiro da positivo por Covid-19">Presidente del Cruzeiro da positivo por Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/vandalizan-la-udarc/" rel="bookmark" class="td-image-wrap" title="Vandalizan la UDARC"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/VandalizanUDARC-2-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/VandalizanUDARC-2-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/VandalizanUDARC-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vandalizan la UDARC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/vandalizan-la-udarc/" rel="bookmark" title="Vandalizan la UDARC">Vandalizan la UDARC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/cuidan-al-gullit/" rel="bookmark" class="td-image-wrap" title="Cuidan al ‘Gullit’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/GULLIT-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/GULLIT-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/GULLIT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuidan al ‘Gullit’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/cuidan-al-gullit/" rel="bookmark" title="Cuidan al ‘Gullit’">Cuidan al ‘Gullit’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/sin-fecha-para-volver/" rel="bookmark" class="td-image-wrap" title="Sin fecha para volver"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/INTER-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/INTER-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/INTER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin fecha para volver" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/sin-fecha-para-volver/" rel="bookmark" title="Sin fecha para volver">Sin fecha para volver</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/revela-secretos/" rel="bookmark" class="td-image-wrap" title="Revela secretos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PAYTON-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PAYTON-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/PAYTON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revela secretos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/revela-secretos/" rel="bookmark" title="Revela secretos">Revela secretos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e83fa854558b" data-td_block_id="td_uid_6_5e83fa854558b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e83fa854558b" data-td_block_id="td_uid_6_5e83fa854558b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e83fa85468e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_7_5e83fa85468e7"><script>var block_td_uid_7_5e83fa85468e7 = new tdBlock();
block_td_uid_7_5e83fa85468e7.id = "td_uid_7_5e83fa85468e7";
block_td_uid_7_5e83fa85468e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e83fa85468e7_rand","tdc_css_class":"td_uid_7_5e83fa85468e7_rand","tdc_css_class_style":"td_uid_7_5e83fa85468e7_rand_style"}';
block_td_uid_7_5e83fa85468e7.td_column_number = "3";
block_td_uid_7_5e83fa85468e7.block_type = "td_block_mega_menu";
block_td_uid_7_5e83fa85468e7.post_count = "5";
block_td_uid_7_5e83fa85468e7.found_posts = "10782";
block_td_uid_7_5e83fa85468e7.header_color = "";
block_td_uid_7_5e83fa85468e7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e83fa85468e7.max_num_pages = "2157";
tdBlocksArray.push(block_td_uid_7_5e83fa85468e7);
</script><div id=td_uid_7_5e83fa85468e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/paty-navidad-asegura-que-el-covid-19-es-una-conspiracion-de-la-oms/" rel="bookmark" class="td-image-wrap" title="Paty Navidad asegura que el Covid-19 es una conspiración de la OMS"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/paty2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/paty2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/paty2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paty Navidad asegura que el Covid-19 es una conspiración de la OMS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/paty-navidad-asegura-que-el-covid-19-es-una-conspiracion-de-la-oms/" rel="bookmark" title="Paty Navidad asegura que el Covid-19 es una conspiración de la OMS">Paty Navidad asegura que el Covid-19 es una conspiración de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/rihanna-y-jay-z-donan-2-mdd-a-afectados-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Rihanna y Jay Z donan 2 MDD a afectados por covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/RihannaJayZDonan-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/RihannaJayZDonan-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/RihannaJayZDonan-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rihanna y Jay Z donan 2 MDD a afectados por covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/rihanna-y-jay-z-donan-2-mdd-a-afectados-por-covid-19/" rel="bookmark" title="Rihanna y Jay Z donan 2 MDD a afectados por covid-19">Rihanna y Jay Z donan 2 MDD a afectados por covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/danna-garcia-supero-al-covid-19-y-fue-dada-de-alta-1/" rel="bookmark" class="td-image-wrap" title="Danna García superó al covid-19 y fue dada de alta"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/DannaGarciaCovid-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/DannaGarciaCovid-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/DannaGarciaCovid-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Danna García superó al covid-19 y fue dada de alta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/danna-garcia-supero-al-covid-19-y-fue-dada-de-alta-1/" rel="bookmark" title="Danna García superó al covid-19 y fue dada de alta">Danna García superó al covid-19 y fue dada de alta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/asi-fueron-las-ultimas-horas-de-selena-quintanilla/" rel="bookmark" class="td-image-wrap" title="Así fueron las últimas horas de Selena Quintanilla"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Hoy-cumplen-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Hoy-cumplen-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Hoy-cumplen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así fueron las últimas horas de Selena Quintanilla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/asi-fueron-las-ultimas-horas-de-selena-quintanilla/" rel="bookmark" title="Así fueron las últimas horas de Selena Quintanilla">Así fueron las últimas horas de Selena Quintanilla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/los-tigres-del-norte-piden-a-los-mexicanos-quedarse-en-casa%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Los Tigres del Norte piden a los mexicanos quedarse en casa "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Tigres-del-Norte-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Tigres-del-Norte-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Tigres-del-Norte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Tigres del Norte piden a los mexicanos quedarse en casa " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/los-tigres-del-norte-piden-a-los-mexicanos-quedarse-en-casa%e2%80%a8/" rel="bookmark" title="Los Tigres del Norte piden a los mexicanos quedarse en casa ">Los Tigres del Norte piden a los mexicanos quedarse en casa </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e83fa85468e7" data-td_block_id="td_uid_7_5e83fa85468e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e83fa85468e7" data-td_block_id="td_uid_7_5e83fa85468e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e83fa8547f10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_8_5e83fa8547f10"><script>var block_td_uid_8_5e83fa8547f10 = new tdBlock();
block_td_uid_8_5e83fa8547f10.id = "td_uid_8_5e83fa8547f10";
block_td_uid_8_5e83fa8547f10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e83fa8547f10_rand","tdc_css_class":"td_uid_8_5e83fa8547f10_rand","tdc_css_class_style":"td_uid_8_5e83fa8547f10_rand_style"}';
block_td_uid_8_5e83fa8547f10.td_column_number = "3";
block_td_uid_8_5e83fa8547f10.block_type = "td_block_mega_menu";
block_td_uid_8_5e83fa8547f10.post_count = "5";
block_td_uid_8_5e83fa8547f10.found_posts = "4550";
block_td_uid_8_5e83fa8547f10.header_color = "";
block_td_uid_8_5e83fa8547f10.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e83fa8547f10.max_num_pages = "910";
tdBlocksArray.push(block_td_uid_8_5e83fa8547f10);
</script><div id=td_uid_8_5e83fa8547f10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/premian-a-los-lectores/" rel="bookmark" class="td-image-wrap" title="Premian a los lectores"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PremianLectores-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/PremianLectores-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/PremianLectores-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premian a los lectores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/premian-a-los-lectores/" rel="bookmark" title="Premian a los lectores">Premian a los lectores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/contagio/" rel="bookmark" class="td-image-wrap" title="‘Contagio’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Contagio’-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Contagio’-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Contagio’-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Contagio’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/contagio/" rel="bookmark" title="‘Contagio’">‘Contagio’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/este-es-tu-horoscopo-diario-214/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/este-es-tu-horoscopo-diario-214/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/30/cine-mexicano-gratis/" rel="bookmark" class="td-image-wrap" title="Cine mexicano gratis"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Cine-mexicano-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Cine-mexicano-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Cine-mexicano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine mexicano gratis" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/30/cine-mexicano-gratis/" rel="bookmark" title="Cine mexicano gratis">Cine mexicano gratis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/29/este-es-tu-horoscopo-diario-213/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/29/este-es-tu-horoscopo-diario-213/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e83fa8547f10" data-td_block_id="td_uid_8_5e83fa8547f10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e83fa8547f10" data-td_block_id="td_uid_8_5e83fa8547f10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e83fa85493e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_9_5e83fa85493e1"><script>var block_td_uid_9_5e83fa85493e1 = new tdBlock();
block_td_uid_9_5e83fa85493e1.id = "td_uid_9_5e83fa85493e1";
block_td_uid_9_5e83fa85493e1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e83fa85493e1_rand","tdc_css_class":"td_uid_9_5e83fa85493e1_rand","tdc_css_class_style":"td_uid_9_5e83fa85493e1_rand_style"}';
block_td_uid_9_5e83fa85493e1.td_column_number = "3";
block_td_uid_9_5e83fa85493e1.block_type = "td_block_mega_menu";
block_td_uid_9_5e83fa85493e1.post_count = "4";
block_td_uid_9_5e83fa85493e1.found_posts = "16291";
block_td_uid_9_5e83fa85493e1.header_color = "";
block_td_uid_9_5e83fa85493e1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e83fa85493e1.max_num_pages = "4073";
tdBlocksArray.push(block_td_uid_9_5e83fa85493e1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_10_5e83fa8549b64" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_11_5e83fa8549b98" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="62" href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_12_5e83fa8549bc7" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_13_5e83fa8549bf0" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="102689" href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_14_5e83fa8549c18" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_15_5e83fa8549c3f" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="15" href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_16_5e83fa8549c6a" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_17_5e83fa8549c91" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_18_5e83fa8549cb7" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_19_5e83fa8549cde" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="40831" href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_20_5e83fa8549d04" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="20" href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_21_5e83fa8549d2a" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_22_5e83fa8549d50" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_23_5e83fa8549d76" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_24_5e83fa8549d9a" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="21" href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_25_5e83fa8549dc0" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_26_5e83fa8549de5" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="38" href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_27_5e83fa8549e0a" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="64" href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_28_5e83fa8549e2f" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_29_5e83fa8549e54" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="31" href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_30_5e83fa8549e79" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_31_5e83fa8549e9e" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_32_5e83fa8549ec3" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_33_5e83fa8549ee9" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_34_5e83fa8549f0f" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_35_5e83fa8549f35" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_36_5e83fa8549f5a" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_37_5e83fa8549f80" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_38_5e83fa8549fa6" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="80" href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_39_5e83fa8549fcb" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-td_uid_9_5e83fa85493e1" id="td_uid_40_5e83fa8549ff0" data-td_block_id="td_uid_9_5e83fa85493e1" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></div></div><div id=td_uid_9_5e83fa85493e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/el-arte-de-desviar-la-atencion/" rel="bookmark" class="td-image-wrap" title="El arte de desviar la atención"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El arte de desviar la atención" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/el-arte-de-desviar-la-atencion/" rel="bookmark" title="El arte de desviar la atención">El arte de desviar la atención</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/la-delgada-y-filosa-linea-roja-de-amlo/" rel="bookmark" class="td-image-wrap" title="La delgada y filosa línea roja de AMLO"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La delgada y filosa línea roja de AMLO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/la-delgada-y-filosa-linea-roja-de-amlo/" rel="bookmark" title="La delgada y filosa línea roja de AMLO">La delgada y filosa línea roja de AMLO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/dano-colateral-2/" rel="bookmark" class="td-image-wrap" title="Daño colateral"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daño colateral" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/dano-colateral-2/" rel="bookmark" title="Daño colateral">Daño colateral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/rescatando-al-caudillo-amlo/" rel="bookmark" class="td-image-wrap" title="Rescatando al caudillo AMLO"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescatando al caudillo AMLO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/rescatando-al-caudillo-amlo/" rel="bookmark" title="Rescatando al caudillo AMLO">Rescatando al caudillo AMLO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e83fa85493e1" data-td_block_id="td_uid_9_5e83fa85493e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e83fa85493e1" data-td_block_id="td_uid_9_5e83fa85493e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5e83fa8551adc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_41_5e83fa8551adc"><script>var block_td_uid_41_5e83fa8551adc = new tdBlock();
block_td_uid_41_5e83fa8551adc.id = "td_uid_41_5e83fa8551adc";
block_td_uid_41_5e83fa8551adc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5e83fa8551adc_rand","tdc_css_class":"td_uid_41_5e83fa8551adc_rand","tdc_css_class_style":"td_uid_41_5e83fa8551adc_rand_style"}';
block_td_uid_41_5e83fa8551adc.td_column_number = "3";
block_td_uid_41_5e83fa8551adc.block_type = "td_block_mega_menu";
block_td_uid_41_5e83fa8551adc.post_count = "5";
block_td_uid_41_5e83fa8551adc.found_posts = "6613";
block_td_uid_41_5e83fa8551adc.header_color = "";
block_td_uid_41_5e83fa8551adc.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e83fa8551adc.max_num_pages = "1323";
tdBlocksArray.push(block_td_uid_41_5e83fa8551adc);
</script><div id=td_uid_41_5e83fa8551adc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/mitos-y-realidades-de-las-cirugias-para-bajar-de-peso/" rel="bookmark" class="td-image-wrap" title="Mitos y realidades de las cirugías para bajar de peso"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/MitosCirugias-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/MitosCirugias-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/MitosCirugias-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitos y realidades de las cirugías para bajar de peso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/mitos-y-realidades-de-las-cirugias-para-bajar-de-peso/" rel="bookmark" title="Mitos y realidades de las cirugías para bajar de peso">Mitos y realidades de las cirugías para bajar de peso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/fiesta-de-distanciamiento-social-durante-confinamiento/" rel="bookmark" class="td-image-wrap" title="&#8216;Fiesta de distanciamiento social&#8217; durante confinamiento"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/FIESTA-DISTANCIA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/FIESTA-DISTANCIA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/FIESTA-DISTANCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Fiesta de distanciamiento social&#8217; durante confinamiento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/fiesta-de-distanciamiento-social-durante-confinamiento/" rel="bookmark" title="&#8216;Fiesta de distanciamiento social&#8217; durante confinamiento">&#8216;Fiesta de distanciamiento social&#8217; durante confinamiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/regresan-del-spring-break-en-los-cabos-con-coronavirus/" rel="bookmark" class="td-image-wrap" title="Regresan del “spring break” en Los Cabos con coronavirus"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Regresan-spring-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Regresan-spring-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Regresan-spring-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regresan del “spring break” en Los Cabos con coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/regresan-del-spring-break-en-los-cabos-con-coronavirus/" rel="bookmark" title="Regresan del “spring break” en Los Cabos con coronavirus">Regresan del “spring break” en Los Cabos con coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/muere-de-coronavirus-y-se-despide-de-sus-hijos-con-walkie-talkie/" rel="bookmark" class="td-image-wrap" title="Muere de coronavirus y se despide de sus hijos con walkie-talkie"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/despiede-radio-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/despiede-radio-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/despiede-radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere de coronavirus y se despide de sus hijos con walkie-talkie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/muere-de-coronavirus-y-se-despide-de-sus-hijos-con-walkie-talkie/" rel="bookmark" title="Muere de coronavirus y se despide de sus hijos con walkie-talkie">Muere de coronavirus y se despide de sus hijos con walkie-talkie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/03/31/joven-madre-mata-a-su-hijo-para-ir-de-fiesta/" rel="bookmark" class="td-image-wrap" title="Joven madre mata a su hijo para ir de fiesta"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Joven-madre-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Joven-madre-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Joven-madre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven madre mata a su hijo para ir de fiesta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/03/31/joven-madre-mata-a-su-hijo-para-ir-de-fiesta/" rel="bookmark" title="Joven madre mata a su hijo para ir de fiesta">Joven madre mata a su hijo para ir de fiesta</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5e83fa8551adc" data-td_block_id="td_uid_41_5e83fa8551adc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5e83fa8551adc" data-td_block_id="td_uid_41_5e83fa8551adc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<style>
#diario-publicidad-top { max-height: 90px; max-width: 728px; overflow: hidden; }
.diario-publicidad-slide { position: relative; }
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle { position: static; }
</style>
<div class="td-header-rec-wrap">
<div id="diario-publicidad-top" class="cycle-slideshow" data-cycle-slides="> div" data-cycle-timeout="5000">
<div class="td_block_template_11 diaro-publicidad-slide"><a href="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg" class="image wp-image-359554  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia.jpg 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/12/728-X-90-PIXELES-copia-696x86.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div><div class="td_block_template_11 diaro-publicidad-slide"><a href="https://www.facebook.com/playhouse.vic/"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png" class="image wp-image-299201  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ejército y Marina elaboran trajes para personal que combate Covid-19</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-387447" class="post-387447 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-ejercito tag-marina" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ejército y Marina elaboran trajes para personal que combate Covid-19</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T19:00:02+00:00">31 marzo, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-387447">5</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F31%2Fejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ej%C3%A9rcito+y+Marina+elaboran+trajes+para+personal+que+combate+Covid-19&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F31%2Fejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2.jpg&description=Así lo informó el presidente Andrés Manuel López Obrador durante su conferencia matutina, en la cual aseguró que los integrantes de las Fuerzas Armadas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ejército y Marina elaboran trajes para personal que combate Covid-19 %0A%0A https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/&title=Ejército y Marina elaboran trajes para personal que combate Covid-19">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2-696x365.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2-696x365.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ejerc2" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minutos</span></span><p>México, 31 Mar (Notimex).- En las fábricas de las secretarías de la Defensa Nacional (Sedena) y de Marina (Semar) sus integrantes elaboran trajes para el personal médico que está atendiendo la crisis sanitaria provocada por el Coronavirus.</p>
<p>Así lo informó el presidente Andrés Manuel López Obrador durante su conferencia matutina, en la cual aseguró que los integrantes de las Fuerzas Armadas colaboran en la tarea de hacer uniformes y equipos médicos para afrontar la etapa más fuerte que se viene por la pandemia.</p>
<p>«Tanto los talleres de la Secretaría de Marina como los que elaboran uniformes y ropa que se requiere, tanto en la Secretaría de Marina como en las industrias del Ejército, están trabajando para la elaboración de uniformes y de equipos médicos; está la industria de la Secretaría de Marina, la Secretaría de la Defensa Nacional, trabajando con este propósito», refirió el mandatario.</p>
<p>López Obrador explicó que se pidió a los titulares de la Sedena, Luis Cresencio Sandoval, y de la Semar, José Rafael Ojeda, que desde antes que se registrarán los primeros casos de contagio alistarán un plan para reforzar a las dependencias de salud.</p>
<p>«Me presentaran un programa para reforzar la atención médica y ampliar espacios, para que ellos operaran hospitales nuevos, esto es: terminar hospitales, equiparlos, contratar médicos, especialistas, comprar medicamentos, estar preparados, es decir, tener una reserva, ampliar la capacidad de atención a enfermos por Coronavirus».</p>
<p>«Y me presentaron los dos su programa y les dije: ¿Cuánto se va a requerir? También ¿qué van a hacer? ¿A cuántos vamos a beneficiar, a poder atender? ¿Y cuánto de presupuesto?</p>
<p>«Estamos en una reunión y al día siguiente reunieron a sus equipos y ahí estaba el plan, el presupuesto: cerca de cinco mil millones de pesos, alrededor de cuatro mil 500 para la Secretaría de la Defensa y como 500 para la Secretaría de Marina», declaró el presidente.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/ejercito/">ejército</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/marina/">Marina</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F31%2Fejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ej%C3%A9rcito+y+Marina+elaboran+trajes+para+personal+que+combate+Covid-19&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F03%2F31%2Fejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2.jpg&description=Así lo informó el presidente Andrés Manuel López Obrador durante su conferencia matutina, en la cual aseguró que los integrantes de las Fuerzas Armadas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ejército y Marina elaboran trajes para personal que combate Covid-19 %0A%0A https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/&title=Ejército y Marina elaboran trajes para personal que combate Covid-19">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/03/31/ocasiona-aparatoso-accidente-y-acepta-la-culpa/">Ocasiona aparatoso accidente y acepta la culpa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/03/31/suman-29-muertes-por-covid-19-en-mexico-hay-mil-215-casos-confirmados/">Suman 29 muertes por Covid-19 en México; hay mil 215 casos confirmados</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-03-31T19:00:02+00:00"><meta itemprop="dateModified" content="2020-03-31T19:03:33-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/03/31/ejercito-y-marina-elaboran-trajes-para-personal-que-combate-covid-19/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Ejército y Marina elaboran trajes para personal que combate Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/ejerc2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#3a5955544e5b594e557a5f565e535b4853555e5f4c53594e5548535b14595557"><span class="__cf_email__" data-cfemail="c4a7abaab0a5a7b0ab84a1a8a0ada5b6adaba0a1b2ada7b0abb6ada5eaa7aba9">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_fab7652697b550"><img width="447" height="800" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/12-1a-15.jpg" class="image wp-image-387189  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_tag_cloud"><h4 class="td-block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://eldiariodevictoria.com/etiqueta/altamira/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 8.3181818181818pt;" aria-label="Altamira (402 elementos)">Altamira</a>
<a href="https://eldiariodevictoria.com/etiqueta/amlo/" class="tag-cloud-link tag-link-207 tag-link-position-2" style="font-size: 11.712121212121pt;" aria-label="AMLO (851 elementos)">AMLO</a>
<a href="https://eldiariodevictoria.com/etiqueta/andres-manuel-lopez-obrador/" class="tag-cloud-link tag-link-1195 tag-link-position-3" style="font-size: 12.348484848485pt;" aria-label="Andrés Manuel López Obrador (973 elementos)">Andrés Manuel López Obrador</a>
<a href="https://eldiariodevictoria.com/etiqueta/argentina/" class="tag-cloud-link tag-link-1746 tag-link-position-4" style="font-size: 8.1060606060606pt;" aria-label="Argentina (389 elementos)">Argentina</a>
<a href="https://eldiariodevictoria.com/etiqueta/california/" class="tag-cloud-link tag-link-1289 tag-link-position-5" style="font-size: 8.530303030303pt;" aria-label="California (428 elementos)">California</a>
<a href="https://eldiariodevictoria.com/etiqueta/cd-victoria/" class="tag-cloud-link tag-link-948 tag-link-position-6" style="font-size: 18.924242424242pt;" aria-label="Cd. Victoria (4.080 elementos)">Cd. Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/china/" class="tag-cloud-link tag-link-374 tag-link-position-7" style="font-size: 9.9090909090909pt;" aria-label="china (569 elementos)">china</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-de-mexico/" class="tag-cloud-link tag-link-2249 tag-link-position-8" style="font-size: 12.772727272727pt;" aria-label="Ciudad de México (1.068 elementos)">Ciudad de México</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-victoria/" class="tag-cloud-link tag-link-190 tag-link-position-9" style="font-size: 15pt;" aria-label="Ciudad Victoria (1.723 elementos)">Ciudad Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/correcaminos/" class="tag-cloud-link tag-link-259 tag-link-position-10" style="font-size: 8.6363636363636pt;" aria-label="Correcaminos (435 elementos)">Correcaminos</a>
<a href="https://eldiariodevictoria.com/etiqueta/cruz-roja/" class="tag-cloud-link tag-link-309 tag-link-position-11" style="font-size: 10.439393939394pt;" aria-label="Cruz Roja (648 elementos)">Cruz Roja</a>
<a href="https://eldiariodevictoria.com/etiqueta/donald-trump/" class="tag-cloud-link tag-link-354 tag-link-position-12" style="font-size: 12.454545454545pt;" aria-label="Donald Trump (1.001 elementos)">Donald Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/espana/" class="tag-cloud-link tag-link-1002 tag-link-position-13" style="font-size: 8.8484848484848pt;" aria-label="España (452 elementos)">España</a>
<a href="https://eldiariodevictoria.com/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-126 tag-link-position-14" style="font-size: 16.378787878788pt;" aria-label="Estados Unidos (2.328 elementos)">Estados Unidos</a>
<a href="https://eldiariodevictoria.com/etiqueta/eu/" class="tag-cloud-link tag-link-147 tag-link-position-15" style="font-size: 8.4242424242424pt;" aria-label="EU (414 elementos)">EU</a>
<a href="https://eldiariodevictoria.com/etiqueta/facebook/" class="tag-cloud-link tag-link-411 tag-link-position-16" style="font-size: 10.545454545455pt;" aria-label="Facebook (662 elementos)">Facebook</a>
<a href="https://eldiariodevictoria.com/etiqueta/francisco-garcia-cabeza-de-vaca/" class="tag-cloud-link tag-link-4799 tag-link-position-17" style="font-size: 8.9545454545455pt;" aria-label="Francisco García Cabeza de Vaca (472 elementos)">Francisco García Cabeza de Vaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/ine/" class="tag-cloud-link tag-link-614 tag-link-position-18" style="font-size: 9.0606060606061pt;" aria-label="INE (476 elementos)">INE</a>
<a href="https://eldiariodevictoria.com/etiqueta/instagram/" class="tag-cloud-link tag-link-1878 tag-link-position-19" style="font-size: 8pt;" aria-label="Instagram (381 elementos)">Instagram</a>
<a href="https://eldiariodevictoria.com/etiqueta/matamoros/" class="tag-cloud-link tag-link-112 tag-link-position-20" style="font-size: 11.924242424242pt;" aria-label="matamoros (888 elementos)">matamoros</a>
<a href="https://eldiariodevictoria.com/etiqueta/monterrey/" class="tag-cloud-link tag-link-181 tag-link-position-21" style="font-size: 9.3787878787879pt;" aria-label="Monterrey (515 elementos)">Monterrey</a>
<a href="https://eldiariodevictoria.com/etiqueta/morena/" class="tag-cloud-link tag-link-3208 tag-link-position-22" style="font-size: 9.8030303030303pt;" aria-label="Morena (565 elementos)">Morena</a>
<a href="https://eldiariodevictoria.com/etiqueta/mexico/" class="tag-cloud-link tag-link-246 tag-link-position-23" style="font-size: 18.393939393939pt;" aria-label="México (3.646 elementos)">México</a>
<a href="https://eldiariodevictoria.com/etiqueta/nueva-york/" class="tag-cloud-link tag-link-1205 tag-link-position-24" style="font-size: 8.530303030303pt;" aria-label="Nueva York (424 elementos)">Nueva York</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-laredo/" class="tag-cloud-link tag-link-134 tag-link-position-25" style="font-size: 9.1666666666667pt;" aria-label="Nuevo Laredo (488 elementos)">Nuevo Laredo</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-leon/" class="tag-cloud-link tag-link-180 tag-link-position-26" style="font-size: 9.5909090909091pt;" aria-label="Nuevo León (541 elementos)">Nuevo León</a>
<a href="https://eldiariodevictoria.com/etiqueta/oaxaca/" class="tag-cloud-link tag-link-1629 tag-link-position-27" style="font-size: 8.1060606060606pt;" aria-label="Oaxaca (390 elementos)">Oaxaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/pan/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 10.015151515152pt;" aria-label="PAN (588 elementos)">PAN</a>
<a href="https://eldiariodevictoria.com/etiqueta/pri/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 12.030303030303pt;" aria-label="PRI (916 elementos)">PRI</a>
<a href="https://eldiariodevictoria.com/etiqueta/proteccion-civil/" class="tag-cloud-link tag-link-248 tag-link-position-30" style="font-size: 10.757575757576pt;" aria-label="Protección Civil (690 elementos)">Protección Civil</a>
<a href="https://eldiariodevictoria.com/etiqueta/puebla/" class="tag-cloud-link tag-link-360 tag-link-position-31" style="font-size: 8.2121212121212pt;" aria-label="Puebla (393 elementos)">Puebla</a>
<a href="https://eldiariodevictoria.com/etiqueta/reynosa/" class="tag-cloud-link tag-link-127 tag-link-position-32" style="font-size: 12.454545454545pt;" aria-label="reynosa (1.000 elementos)">reynosa</a>
<a href="https://eldiariodevictoria.com/etiqueta/rusia/" class="tag-cloud-link tag-link-319 tag-link-position-33" style="font-size: 9.3787878787879pt;" aria-label="Rusia (506 elementos)">Rusia</a>
<a href="https://eldiariodevictoria.com/etiqueta/sismo/" class="tag-cloud-link tag-link-283 tag-link-position-34" style="font-size: 8.530303030303pt;" aria-label="sismo (422 elementos)">sismo</a>
<a href="https://eldiariodevictoria.com/etiqueta/tamaulipas/" class="tag-cloud-link tag-link-113 tag-link-position-35" style="font-size: 22pt;" aria-label="tamaulipas (7.900 elementos)">tamaulipas</a>
<a href="https://eldiariodevictoria.com/etiqueta/tampico/" class="tag-cloud-link tag-link-631 tag-link-position-36" style="font-size: 12.878787878788pt;" aria-label="Tampico (1.090 elementos)">Tampico</a>
<a href="https://eldiariodevictoria.com/etiqueta/texas/" class="tag-cloud-link tag-link-779 tag-link-position-37" style="font-size: 9.3787878787879pt;" aria-label="Texas (517 elementos)">Texas</a>
<a href="https://eldiariodevictoria.com/etiqueta/trump/" class="tag-cloud-link tag-link-145 tag-link-position-38" style="font-size: 9.2727272727273pt;" aria-label="Trump (495 elementos)">Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/transito/" class="tag-cloud-link tag-link-310 tag-link-position-39" style="font-size: 8pt;" aria-label="Tránsito (378 elementos)">Tránsito</a>
<a href="https://eldiariodevictoria.com/etiqueta/twitter/" class="tag-cloud-link tag-link-1752 tag-link-position-40" style="font-size: 11.606060606061pt;" aria-label="Twitter (823 elementos)">Twitter</a>
<a href="https://eldiariodevictoria.com/etiqueta/uat/" class="tag-cloud-link tag-link-366 tag-link-position-41" style="font-size: 9.4848484848485pt;" aria-label="UAT (519 elementos)">UAT</a>
<a href="https://eldiariodevictoria.com/etiqueta/veracruz/" class="tag-cloud-link tag-link-618 tag-link-position-42" style="font-size: 9.3787878787879pt;" aria-label="Veracruz (512 elementos)">Veracruz</a>
<a href="https://eldiariodevictoria.com/etiqueta/victoria/" class="tag-cloud-link tag-link-189 tag-link-position-43" style="font-size: 9.6969696969697pt;" aria-label="Victoria (552 elementos)">Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/video/" class="tag-cloud-link tag-link-867 tag-link-position-44" style="font-size: 8.7424242424242pt;" aria-label="video (447 elementos)">video</a>
<a href="https://eldiariodevictoria.com/etiqueta/viral/" class="tag-cloud-link tag-link-1156 tag-link-position-45" style="font-size: 8.1060606060606pt;" aria-label="viral (387 elementos)">viral</a></div>
</aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=327348434408654&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad Victoria","api_location":"Ciudad Victoria","api_language":"es","api_key":"a35ad9d3521ba02e72f93cbc218f8a1f","today_icon":"mist-d","today_icon_text":"niebla","today_temp":[28,82.400000000000006],"today_humidity":51,"today_wind_speed":[6.2000000000000002,3.8999999999999999],"today_min":[28,82.400000000000006],"today_max":[28,82.400000000000006],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1585699200,"day_name":"Mi\u00e9","day_temp":[31,88],"owm_day_index":0},{"timestamp":1585785600,"day_name":"Jue","day_temp":[34,94],"owm_day_index":8},{"timestamp":1585872000,"day_name":"Vie","day_temp":[35,95],"owm_day_index":16},{"timestamp":1585958400,"day_name":"S\u00e1b","day_temp":[32,89],"owm_day_index":24},{"timestamp":1586044800,"day_name":"Dom","day_temp":[30,86],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[387447]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eldiariodevictoria.com/wp-content/themes/diario/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eldiariodevictoria.com/wp-content/themes/Newspaper2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e83fa85569f7">/* ajuste de menu */
.sf-menu a.sf-with-ul {
    padding-right: 21px;
}

/* formato del tiempo de lectura en single */
.rt-reading-time { font-size: 12px; font-style: italic; margin-bottom: 10px; }


/* seccion de mailito en home */
.mailito {
    background: #e9e6dd;
    border-radius: 3px;
    color: #43362d;
    font-weight: 600;
    margin-top: 10px;
    margin-bottom: 30px;
    padding: 0;
    position: relative;
}
.mailito:before {
    background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
    background-size: cover;
    content: "";
    display: block;
    height: 105px;
    width: 74px;
    position: absolute;
    top: -25px;
    left: 50%;
    transform: translatex(-50%);
}
.mailito .textwidget {
    padding: 95px 15px 35px;
}
.mailito .textwidget p {
    font-size: 13px;
    font-weight: 600;
    line-height: 1.4;
    text-align: center;
    margin: 0;
    padding: 0;
}

/* ocultar conteo de comentarios en home */
.home .td-module-comments {
    display: none;
}

/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
    float: right !important;
    margin-right: 0;
}
.td-header-row .td-header-sp-recs {
    float: left !important;
}

/* formato de fecha en topbar */
.td_data_time div::first-letter {
    text-transform: uppercase;
}

/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
    margin-bottom: 20px
}
.td_block_template_11 .td-block-title span {
    color: #00a651 !important;
    text-transform: none;
}
.td_block_template_11 .td-block-title:after {
    background: #00a651 !important;
    height: 1px;
}

.td_block_template_11 .td-block-title:before {
    display: none;
}

/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
    background: #00a651;
    border-radius: 3px;
    text-transform: none;    
}

/* clima */
.td-weather-city {
    text-transform: none;
}

.home .xoculto {
    display: none;
}

#diario-publicidad-top {
    margin: 0 auto;
}

.td-header-sp-logo {
    padding: 20px 0;
}

.td-header-sp-logo img {
    max-height: 133px;
}

.td-mobile-logo img {
    margin: 10px auto !important;
}
</textarea>
<div id="td_live_css_uid_1_5e83fa85569f7" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e83fa85569f7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e83fa85569f7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>