<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Alumnos hacen broma a profesor y a las redes no les gusta - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />

<meta name="description" content="Muchas escuelas han recurrido a realizar clases en línea debido al aislamiento y las medidas implementadas por la cuarentena para evitar" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ESTUDIANTE LO ENGAÑA Y SE RÍEN DE ÉL" />
<meta property="og:description" content="Muchas escuelas han recurrido a realizar clases en línea debido al aislamiento y las medidas implementadas por la cuarentena para evitar" />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:published_time" content="2020-05-12T17:46:12+00:00" />
<meta property="article:modified_time" content="2020-05-12T17:49:01+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen.jpg","width":800,"height":420},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/#webpage","url":"https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/","name":"Alumnos hacen broma a profesor y a las redes no les gusta - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/#primaryimage"},"datePublished":"2020-05-12T17:46:12+00:00","dateModified":"2020-05-12T17:49:01+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce"},"description":"Muchas escuelas han recurrido a realizar clases en l\u00ednea debido al aislamiento y las medidas implementadas por la cuarentena para evitar","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/"]}]},{"@type":["Person"],"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce","name":"El Diario de Victoria"}]}</script>

<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen.jpg" /><link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png"><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Alumnos hacen broma a profesor y a las redes no les gusta del feed" href="https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://eldiariodevictoria.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-colors-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/diario/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/lightbox.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/eldiariodevictoria.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://eldiariodevictoria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=397457' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F05%2F12%2Falumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F05%2F12%2Falumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta%2F&#038;format=xml" />
<meta property="fb:app_id" content="327348434408654" /> <script defer type="text/javascript">
            ajaxurl = 'https://eldiariodevictoria.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"f4ffd9601a","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/amp/">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eldiariodevictoria.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/categoria/lo-viral/",
                                "name": "Lo + Viral"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/",
                                "name": "Alumnos hacen broma a profesor y a las redes no les gusta"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<style id="tdw-css-placeholder">/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* seccion de mailito en home */
.mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.mailito .textwidget {
  padding: 95px 15px 35px;
}
.mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
/* formato de fecha en topbar */
.td_data_time div::first-letter {
  text-transform: uppercase;
}
/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.td_block_template_11 .td-block-title:before {
  display: none;
}
/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
/* clima */
.td-weather-city {
  text-transform: none;
}
.home .xoculto {
  display: none;
}
#diario-publicidad-top {
  margin: 0 auto;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.td-header-sp-logo img {
  max-height: 133px;
}
.td-mobile-logo img {
  margin: 10px auto !important;
}
</style></head>
<body class="post-template-default single single-post postid-397457 single-format-standard alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Ciudad Victoria</div>
</div>
</div>
<div class="td_data_time">
<div>
martes, 12 de mayo de 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-185527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-185527"><a href="https://eldiariodevictoria.com/directorio/">Directorio</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ebaea4407301_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_1_5ebaea4407301"><script>var block_td_uid_1_5ebaea4407301 = new tdBlock();
block_td_uid_1_5ebaea4407301.id = "td_uid_1_5ebaea4407301";
block_td_uid_1_5ebaea4407301.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ebaea4407301_rand","tdc_css_class":"td_uid_1_5ebaea4407301_rand","tdc_css_class_style":"td_uid_1_5ebaea4407301_rand_style"}';
block_td_uid_1_5ebaea4407301.td_column_number = "3";
block_td_uid_1_5ebaea4407301.block_type = "td_block_mega_menu";
block_td_uid_1_5ebaea4407301.post_count = "5";
block_td_uid_1_5ebaea4407301.found_posts = "24573";
block_td_uid_1_5ebaea4407301.header_color = "";
block_td_uid_1_5ebaea4407301.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ebaea4407301.max_num_pages = "4915";
tdBlocksArray.push(block_td_uid_1_5ebaea4407301);
</script><div id=td_uid_1_5ebaea4407301 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/designa-ietam-a-nuevo-secretario-ejecutivo/" rel="bookmark" class="td-image-wrap" title="Designa Ietam a nuevo Secretario Ejecutivo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/secretario-ietam-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/secretario-ietam-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/secretario-ietam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Designa Ietam a nuevo Secretario Ejecutivo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/designa-ietam-a-nuevo-secretario-ejecutivo/" rel="bookmark" title="Designa Ietam a nuevo Secretario Ejecutivo">Designa Ietam a nuevo Secretario Ejecutivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/solicitan-apoyos-familiares-de-desaparecidos/" rel="bookmark" class="td-image-wrap" title="Solicitan apoyos familiares de desaparecidos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/desaparecidos2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/desaparecidos2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/desaparecidos2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solicitan apoyos familiares de desaparecidos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/solicitan-apoyos-familiares-de-desaparecidos/" rel="bookmark" title="Solicitan apoyos familiares de desaparecidos">Solicitan apoyos familiares de desaparecidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/llega-covid-19-a-padilla-acumula-estado-857-positivos/" rel="bookmark" class="td-image-wrap" title="Llega covid-19 a Padilla; acumula estado 857 positivos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/covid-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/covid-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/covid-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llega covid-19 a Padilla; acumula estado 857 positivos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/llega-covid-19-a-padilla-acumula-estado-857-positivos/" rel="bookmark" title="Llega covid-19 a Padilla; acumula estado 857 positivos">Llega covid-19 a Padilla; acumula estado 857 positivos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/se-envalentona-nuevo-subdirector-de-transito/" rel="bookmark" class="td-image-wrap" title="Se &#8216;envalentona&#8217; nuevo Subdirector de Tránsito"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/José-Antonio-Mora-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/José-Antonio-Mora-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/José-Antonio-Mora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se &#8216;envalentona&#8217; nuevo Subdirector de Tránsito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/se-envalentona-nuevo-subdirector-de-transito/" rel="bookmark" title="Se &#8216;envalentona&#8217; nuevo Subdirector de Tránsito">Se &#8216;envalentona&#8217; nuevo Subdirector de Tránsito</a></h3> </div>
</div>
</div><div class="td-mega-span"> 
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/justifica-director-ascenso-de-coordinador-en-transito/" rel="bookmark" class="td-image-wrap" title="Justifica director ascenso de coordinador en Tránsito"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Justifica-director-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Justifica-director-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Justifica-director-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justifica director ascenso de coordinador en Tránsito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/justifica-director-ascenso-de-coordinador-en-transito/" rel="bookmark" title="Justifica director ascenso de coordinador en Tránsito">Justifica director ascenso de coordinador en Tránsito</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ebaea4407301" data-td_block_id="td_uid_1_5ebaea4407301"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ebaea4407301" data-td_block_id="td_uid_1_5ebaea4407301"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ebaea440971c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_2_5ebaea440971c"><script>var block_td_uid_2_5ebaea440971c = new tdBlock();
block_td_uid_2_5ebaea440971c.id = "td_uid_2_5ebaea440971c";
block_td_uid_2_5ebaea440971c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ebaea440971c_rand","tdc_css_class":"td_uid_2_5ebaea440971c_rand","tdc_css_class_style":"td_uid_2_5ebaea440971c_rand_style"}';
block_td_uid_2_5ebaea440971c.td_column_number = "3";
block_td_uid_2_5ebaea440971c.block_type = "td_block_mega_menu";
block_td_uid_2_5ebaea440971c.post_count = "5";
block_td_uid_2_5ebaea440971c.found_posts = "6984";
block_td_uid_2_5ebaea440971c.header_color = "";
block_td_uid_2_5ebaea440971c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ebaea440971c.max_num_pages = "1397";
tdBlocksArray.push(block_td_uid_2_5ebaea440971c);
</script><div id=td_uid_2_5ebaea440971c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/demandan-coordinarse-con-gringos/" rel="bookmark" class="td-image-wrap" title="Demandan coordinarse con gringos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Carlos-González-Lima-218x150.png" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Carlos-González-Lima-218x150.png 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Carlos-González-Lima-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demandan coordinarse con gringos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/demandan-coordinarse-con-gringos/" rel="bookmark" title="Demandan coordinarse con gringos">Demandan coordinarse con gringos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/sostiene-cdv-videoconferencia/" rel="bookmark" class="td-image-wrap" title="Sostiene CDV videoconferencia"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/videollamada-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/videollamada-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/videollamada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sostiene CDV videoconferencia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/sostiene-cdv-videoconferencia/" rel="bookmark" title="Sostiene CDV videoconferencia">Sostiene CDV videoconferencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/realiza-uat-un-seminario-web-sobre-emprendimiento/" rel="bookmark" class="td-image-wrap" title="Realiza UAT un seminario web sobre emprendimiento"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/uat-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/uat-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/uat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realiza UAT un seminario web sobre emprendimiento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/realiza-uat-un-seminario-web-sobre-emprendimiento/" rel="bookmark" title="Realiza UAT un seminario web sobre emprendimiento">Realiza UAT un seminario web sobre emprendimiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/cerrarian-puertos-a-plataformeros/" rel="bookmark" class="td-image-wrap" title="Cerrarían puertos a ‘plataformeros’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/jesus-nader-218x150.png" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/jesus-nader-218x150.png 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/jesus-nader-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cerrarían puertos a ‘plataformeros’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/cerrarian-puertos-a-plataformeros/" rel="bookmark" title="Cerrarían puertos a ‘plataformeros’">Cerrarían puertos a ‘plataformeros’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/11/acuerdan-aislar-a-los-repatriados-con-fiebre/" rel="bookmark" class="td-image-wrap" title="Acuerdan aislar a los repatriados con fiebre"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/nuevo-09-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/nuevo-09-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/nuevo-09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdan aislar a los repatriados con fiebre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/11/acuerdan-aislar-a-los-repatriados-con-fiebre/" rel="bookmark" title="Acuerdan aislar a los repatriados con fiebre">Acuerdan aislar a los repatriados con fiebre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ebaea440971c" data-td_block_id="td_uid_2_5ebaea440971c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ebaea440971c" data-td_block_id="td_uid_2_5ebaea440971c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ebaea440b5b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_3_5ebaea440b5b3"><script>var block_td_uid_3_5ebaea440b5b3 = new tdBlock();
block_td_uid_3_5ebaea440b5b3.id = "td_uid_3_5ebaea440b5b3";
block_td_uid_3_5ebaea440b5b3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ebaea440b5b3_rand","tdc_css_class":"td_uid_3_5ebaea440b5b3_rand","tdc_css_class_style":"td_uid_3_5ebaea440b5b3_rand_style"}';
block_td_uid_3_5ebaea440b5b3.td_column_number = "3";
block_td_uid_3_5ebaea440b5b3.block_type = "td_block_mega_menu";
block_td_uid_3_5ebaea440b5b3.post_count = "5";
block_td_uid_3_5ebaea440b5b3.found_posts = "15716";
block_td_uid_3_5ebaea440b5b3.header_color = "";
block_td_uid_3_5ebaea440b5b3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ebaea440b5b3.max_num_pages = "3144";
tdBlocksArray.push(block_td_uid_3_5ebaea440b5b3);
</script><div id=td_uid_3_5ebaea440b5b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/informaran-sobre-insumos-medicos-adquiridos/" rel="bookmark" class="td-image-wrap" title="Informarán sobre insumos médicos adquiridos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/insumos-médicos-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/insumos-médicos-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/insumos-médicos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informarán sobre insumos médicos adquiridos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/informaran-sobre-insumos-medicos-adquiridos/" rel="bookmark" title="Informarán sobre insumos médicos adquiridos">Informarán sobre insumos médicos adquiridos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/torbellinos-causan-danos-menores-en-chihuahua%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Torbellinos causan daños menores en Chihuahua "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Torbellinos-Chihuahua-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Torbellinos-Chihuahua-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Torbellinos-Chihuahua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torbellinos causan daños menores en Chihuahua " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/torbellinos-causan-danos-menores-en-chihuahua%e2%80%a8/" rel="bookmark" title="Torbellinos causan daños menores en Chihuahua ">Torbellinos causan daños menores en Chihuahua </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/actividad-industrial-cae-3-4-en-marzo/" rel="bookmark" class="td-image-wrap" title="Actividad industrial cae 3.4% en marzo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Actividad-industrial-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Actividad-industrial-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Actividad-industrial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividad industrial cae 3.4% en marzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/actividad-industrial-cae-3-4-en-marzo/" rel="bookmark" title="Actividad industrial cae 3.4% en marzo">Actividad industrial cae 3.4% en marzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/industria-automotriz-coordina-reanudacion-de-actividad-con-eu-y-canada/" rel="bookmark" class="td-image-wrap" title="Industria automotriz coordina reanudación de actividad con EU y Canadá"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Industria-automotriz-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Industria-automotriz-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Industria-automotriz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Industria automotriz coordina reanudación de actividad con EU y Canadá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/industria-automotriz-coordina-reanudacion-de-actividad-con-eu-y-canada/" rel="bookmark" title="Industria automotriz coordina reanudación de actividad con EU y Canadá">Industria automotriz coordina reanudación de actividad con EU y Canadá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/felicitan-a-enfermeras-heroinas-que-salvan-vidas%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Felicitan a enfermeras, “heroínas que salvan vidas” "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/enfermeras-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/enfermeras-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/enfermeras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Felicitan a enfermeras, “heroínas que salvan vidas” " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/felicitan-a-enfermeras-heroinas-que-salvan-vidas%e2%80%a8/" rel="bookmark" title="Felicitan a enfermeras, “heroínas que salvan vidas” ">Felicitan a enfermeras, “heroínas que salvan vidas” </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ebaea440b5b3" data-td_block_id="td_uid_3_5ebaea440b5b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ebaea440b5b3" data-td_block_id="td_uid_3_5ebaea440b5b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ebaea440d45e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_4_5ebaea440d45e"><script>var block_td_uid_4_5ebaea440d45e = new tdBlock();
block_td_uid_4_5ebaea440d45e.id = "td_uid_4_5ebaea440d45e";
block_td_uid_4_5ebaea440d45e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ebaea440d45e_rand","tdc_css_class":"td_uid_4_5ebaea440d45e_rand","tdc_css_class_style":"td_uid_4_5ebaea440d45e_rand_style"}';
block_td_uid_4_5ebaea440d45e.td_column_number = "3";
block_td_uid_4_5ebaea440d45e.block_type = "td_block_mega_menu";
block_td_uid_4_5ebaea440d45e.post_count = "5";
block_td_uid_4_5ebaea440d45e.found_posts = "17679";
block_td_uid_4_5ebaea440d45e.header_color = "";
block_td_uid_4_5ebaea440d45e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ebaea440d45e.max_num_pages = "3536";
tdBlocksArray.push(block_td_uid_4_5ebaea440d45e);
</script><div id=td_uid_4_5ebaea440d45e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/vocero-de-putin-da-positivo-a-covid-19%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Vocero de Putin da positivo a covid-19 "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Vocero-de-Putin-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Vocero-de-Putin-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Vocero-de-Putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vocero de Putin da positivo a covid-19 " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/vocero-de-putin-da-positivo-a-covid-19%e2%80%a8/" rel="bookmark" title="Vocero de Putin da positivo a covid-19 ">Vocero de Putin da positivo a covid-19 </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/cinco-muertos-tras-incendio-en-hospital-en-san-petersburgo%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Cinco muertos tras incendio en hospital en San Petersburgo "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/incendio-hospital-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/incendio-hospital-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/incendio-hospital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco muertos tras incendio en hospital en San Petersburgo " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/cinco-muertos-tras-incendio-en-hospital-en-san-petersburgo%e2%80%a8/" rel="bookmark" title="Cinco muertos tras incendio en hospital en San Petersburgo ">Cinco muertos tras incendio en hospital en San Petersburgo </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/rusia-segundo-pais-con-mayor-cifra-de-contagios-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Rusia, segundo país con mayor cifra de contagios de covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Rusia-contagios-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Rusia-contagios-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Rusia-contagios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rusia, segundo país con mayor cifra de contagios de covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/rusia-segundo-pais-con-mayor-cifra-de-contagios-de-covid-19/" rel="bookmark" title="Rusia, segundo país con mayor cifra de contagios de covid-19">Rusia, segundo país con mayor cifra de contagios de covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/11/putin-anuncia-reanudacion-de-actividades-pese-a-pandemia%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Putin anuncia reanudación de actividades pese a pandemia "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Putin-b-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Putin-b-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Putin-b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Putin anuncia reanudación de actividades pese a pandemia " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/11/putin-anuncia-reanudacion-de-actividades-pese-a-pandemia%e2%80%a8/" rel="bookmark" title="Putin anuncia reanudación de actividades pese a pandemia ">Putin anuncia reanudación de actividades pese a pandemia </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/11/ny-tiene-38-ninos-con-nuevo-sindrome-relacionado-con-covid-19%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="NY tiene 38 niños con nuevo síndrome relacionado con covid-19 "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/síndrome-niños-covid-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/síndrome-niños-covid-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/síndrome-niños-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NY tiene 38 niños con nuevo síndrome relacionado con covid-19 " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/11/ny-tiene-38-ninos-con-nuevo-sindrome-relacionado-con-covid-19%e2%80%a8/" rel="bookmark" title="NY tiene 38 niños con nuevo síndrome relacionado con covid-19 ">NY tiene 38 niños con nuevo síndrome relacionado con covid-19 </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ebaea440d45e" data-td_block_id="td_uid_4_5ebaea440d45e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ebaea440d45e" data-td_block_id="td_uid_4_5ebaea440d45e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ebaea440f3b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_5_5ebaea440f3b8"><script>var block_td_uid_5_5ebaea440f3b8 = new tdBlock();
block_td_uid_5_5ebaea440f3b8.id = "td_uid_5_5ebaea440f3b8";
block_td_uid_5_5ebaea440f3b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ebaea440f3b8_rand","tdc_css_class":"td_uid_5_5ebaea440f3b8_rand","tdc_css_class_style":"td_uid_5_5ebaea440f3b8_rand_style"}';
block_td_uid_5_5ebaea440f3b8.td_column_number = "3";
block_td_uid_5_5ebaea440f3b8.block_type = "td_block_mega_menu";
block_td_uid_5_5ebaea440f3b8.post_count = "5";
block_td_uid_5_5ebaea440f3b8.found_posts = "8390";
block_td_uid_5_5ebaea440f3b8.header_color = "";
block_td_uid_5_5ebaea440f3b8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ebaea440f3b8.max_num_pages = "1678";
tdBlocksArray.push(block_td_uid_5_5ebaea440f3b8);
</script><div id=td_uid_5_5ebaea440f3b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/11/sufren-aparatosa-volcadura-y-se-salvan/" rel="bookmark" class="td-image-wrap" title="Sufren aparatosa volcadura y se salvan"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/volcadura12-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/volcadura12-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/volcadura12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sufren aparatosa volcadura y se salvan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/11/sufren-aparatosa-volcadura-y-se-salvan/" rel="bookmark" title="Sufren aparatosa volcadura y se salvan">Sufren aparatosa volcadura y se salvan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/11/procesaran-a-dos-por-homicidio-calificado/" rel="bookmark" class="td-image-wrap" title="Procesaran a dos por homicidio calificado"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/homisidios2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/homisidios2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/homisidios2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procesaran a dos por homicidio calificado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/11/procesaran-a-dos-por-homicidio-calificado/" rel="bookmark" title="Procesaran a dos por homicidio calificado">Procesaran a dos por homicidio calificado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/11/repartidor-convulsiona-y-cae-de-motocicleta/" rel="bookmark" class="td-image-wrap" title="Repartidor convulsiona y cae de motocicleta"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/repartidor3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/repartidor3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/repartidor3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repartidor convulsiona y cae de motocicleta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/11/repartidor-convulsiona-y-cae-de-motocicleta/" rel="bookmark" title="Repartidor convulsiona y cae de motocicleta">Repartidor convulsiona y cae de motocicleta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/11/colectivo-madres-unidas-anuncia-planton-permanente/" rel="bookmark" class="td-image-wrap" title="Colectivo ‘Madres Unidas’ anuncia plantón permanente"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/ColectivoMadres-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/ColectivoMadres-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/ColectivoMadres-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colectivo ‘Madres Unidas’ anuncia plantón permanente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/11/colectivo-madres-unidas-anuncia-planton-permanente/" rel="bookmark" title="Colectivo ‘Madres Unidas’ anuncia plantón permanente">Colectivo ‘Madres Unidas’ anuncia plantón permanente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/10/chocan-por-mala-maniobra/" rel="bookmark" class="td-image-wrap" title="Chocan por mala maniobra"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/maniobra2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/maniobra2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/maniobra2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chocan por mala maniobra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/10/chocan-por-mala-maniobra/" rel="bookmark" title="Chocan por mala maniobra">Chocan por mala maniobra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ebaea440f3b8" data-td_block_id="td_uid_5_5ebaea440f3b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ebaea440f3b8" data-td_block_id="td_uid_5_5ebaea440f3b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ebaea4411207_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_6_5ebaea4411207"><script>var block_td_uid_6_5ebaea4411207 = new tdBlock();
block_td_uid_6_5ebaea4411207.id = "td_uid_6_5ebaea4411207";
block_td_uid_6_5ebaea4411207.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ebaea4411207_rand","tdc_css_class":"td_uid_6_5ebaea4411207_rand","tdc_css_class_style":"td_uid_6_5ebaea4411207_rand_style"}';
block_td_uid_6_5ebaea4411207.td_column_number = "3";
block_td_uid_6_5ebaea4411207.block_type = "td_block_mega_menu";
block_td_uid_6_5ebaea4411207.post_count = "5";
block_td_uid_6_5ebaea4411207.found_posts = "11337";
block_td_uid_6_5ebaea4411207.header_color = "";
block_td_uid_6_5ebaea4411207.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ebaea4411207.max_num_pages = "2268";
tdBlocksArray.push(block_td_uid_6_5ebaea4411207);
</script><div id=td_uid_6_5ebaea4411207 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/liga-de-costa-rica-sera-la-primera-en-volver-en-america/" rel="bookmark" class="td-image-wrap" title="Liga de Costa Rica será la primera en volver en América"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Liga-Costa-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Liga-Costa-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Liga-Costa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga de Costa Rica será la primera en volver en América" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/liga-de-costa-rica-sera-la-primera-en-volver-en-america/" rel="bookmark" title="Liga de Costa Rica será la primera en volver en América">Liga de Costa Rica será la primera en volver en América</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/cerraran-academia-lucas-ayala/" rel="bookmark" class="td-image-wrap" title="Cerrarán academia Lucas Ayala"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/ACADEMIA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/ACADEMIA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/ACADEMIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cerrarán academia Lucas Ayala" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/cerraran-academia-lucas-ayala/" rel="bookmark" title="Cerrarán academia Lucas Ayala">Cerrarán academia Lucas Ayala</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/esperan-pacientes/" rel="bookmark" class="td-image-wrap" title="Esperan pacientes"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/TALENTO-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/TALENTO-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/TALENTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esperan pacientes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/esperan-pacientes/" rel="bookmark" title="Esperan pacientes">Esperan pacientes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/persevera-por-sus-suenos/" rel="bookmark" class="td-image-wrap" title="Persevera por sus sueños"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Sofía-Garza-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Sofía-Garza-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Sofía-Garza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persevera por sus sueños" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/persevera-por-sus-suenos/" rel="bookmark" title="Persevera por sus sueños">Persevera por sus sueños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/12-de-mayo-no-se-olvida/" rel="bookmark" class="td-image-wrap" title="12 de mayo no se olvida"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/CORRE-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/CORRE-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/CORRE-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="12 de mayo no se olvida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/12-de-mayo-no-se-olvida/" rel="bookmark" title="12 de mayo no se olvida">12 de mayo no se olvida</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ebaea4411207" data-td_block_id="td_uid_6_5ebaea4411207"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ebaea4411207" data-td_block_id="td_uid_6_5ebaea4411207"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ebaea4412fe3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_7_5ebaea4412fe3"><script>var block_td_uid_7_5ebaea4412fe3 = new tdBlock();
block_td_uid_7_5ebaea4412fe3.id = "td_uid_7_5ebaea4412fe3";
block_td_uid_7_5ebaea4412fe3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ebaea4412fe3_rand","tdc_css_class":"td_uid_7_5ebaea4412fe3_rand","tdc_css_class_style":"td_uid_7_5ebaea4412fe3_rand_style"}';
block_td_uid_7_5ebaea4412fe3.td_column_number = "3";
block_td_uid_7_5ebaea4412fe3.block_type = "td_block_mega_menu";
block_td_uid_7_5ebaea4412fe3.post_count = "5";
block_td_uid_7_5ebaea4412fe3.found_posts = "10990";
block_td_uid_7_5ebaea4412fe3.header_color = "";
block_td_uid_7_5ebaea4412fe3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ebaea4412fe3.max_num_pages = "2198";
tdBlocksArray.push(block_td_uid_7_5ebaea4412fe3);
</script><div id=td_uid_7_5ebaea4412fe3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/barbara-de-regil-lo-hace-de-nuevo/" rel="bookmark" class="td-image-wrap" title="Bárbara de Regil lo hace de nuevo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Bárbara-regil-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Bárbara-regil-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Bárbara-regil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bárbara de Regil lo hace de nuevo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/barbara-de-regil-lo-hace-de-nuevo/" rel="bookmark" title="Bárbara de Regil lo hace de nuevo">Bárbara de Regil lo hace de nuevo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/hospitalizan-a-julio-preciado-por-sospecha-de-covid-19%e2%80%a8/" rel="bookmark" class="td-image-wrap" title="Hospitalizan a Julio Preciado por sospecha de covid-19 "><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Julio-Preciado-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Julio-Preciado-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Julio-Preciado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospitalizan a Julio Preciado por sospecha de covid-19 " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/hospitalizan-a-julio-preciado-por-sospecha-de-covid-19%e2%80%a8/" rel="bookmark" title="Hospitalizan a Julio Preciado por sospecha de covid-19 ">Hospitalizan a Julio Preciado por sospecha de covid-19 </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/cecilia-romo-salio-del-coma/" rel="bookmark" class="td-image-wrap" title="Cecilia Romo salió del coma"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200511-WA0011-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200511-WA0011-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200511-WA0011-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cecilia Romo salió del coma" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/cecilia-romo-salio-del-coma/" rel="bookmark" title="Cecilia Romo salió del coma">Cecilia Romo salió del coma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/estrenaran-serie-mexicana/" rel="bookmark" class="td-image-wrap" title="¡Estrenarán serie mexicana!"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200511-WA0010-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200511-WA0010-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200511-WA0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Estrenarán serie mexicana!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/estrenaran-serie-mexicana/" rel="bookmark" title="¡Estrenarán serie mexicana!">¡Estrenarán serie mexicana!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/revelaron-audio-secreto-de-karla-luna/" rel="bookmark" class="td-image-wrap" title="Revelaron audio ‘secreto’ de Karla Luna"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/KARLA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/KARLA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/KARLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revelaron audio ‘secreto’ de Karla Luna" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/revelaron-audio-secreto-de-karla-luna/" rel="bookmark" title="Revelaron audio ‘secreto’ de Karla Luna">Revelaron audio ‘secreto’ de Karla Luna</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ebaea4412fe3" data-td_block_id="td_uid_7_5ebaea4412fe3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ebaea4412fe3" data-td_block_id="td_uid_7_5ebaea4412fe3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ebaea4414e4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_8_5ebaea4414e4f"><script>var block_td_uid_8_5ebaea4414e4f = new tdBlock();
block_td_uid_8_5ebaea4414e4f.id = "td_uid_8_5ebaea4414e4f";
block_td_uid_8_5ebaea4414e4f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ebaea4414e4f_rand","tdc_css_class":"td_uid_8_5ebaea4414e4f_rand","tdc_css_class_style":"td_uid_8_5ebaea4414e4f_rand_style"}';
block_td_uid_8_5ebaea4414e4f.td_column_number = "3";
block_td_uid_8_5ebaea4414e4f.block_type = "td_block_mega_menu";
block_td_uid_8_5ebaea4414e4f.post_count = "5";
block_td_uid_8_5ebaea4414e4f.found_posts = "4614";
block_td_uid_8_5ebaea4414e4f.header_color = "";
block_td_uid_8_5ebaea4414e4f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ebaea4414e4f.max_num_pages = "923";
tdBlocksArray.push(block_td_uid_8_5ebaea4414e4f);
</script><div id=td_uid_8_5ebaea4414e4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/cultura-musical-con-juan-arturo-brennan/" rel="bookmark" class="td-image-wrap" title="Cultura musical con Juan Arturo Brennan"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Juan-Arturo-Brennan-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Juan-Arturo-Brennan-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Juan-Arturo-Brennan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cultura musical con Juan Arturo Brennan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/cultura-musical-con-juan-arturo-brennan/" rel="bookmark" title="Cultura musical con Juan Arturo Brennan">Cultura musical con Juan Arturo Brennan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/11/este-es-tu-horoscopo-diario-245/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/11/este-es-tu-horoscopo-diario-245/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/10/este-es-tu-horoscopo-diario-244/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/10/este-es-tu-horoscopo-diario-244/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/08/tamaulipeca-triunfa-en-corea/" rel="bookmark" class="td-image-wrap" title="Tamaulipeca triunfa en Corea"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200507-WA0020-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200507-WA0020-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200507-WA0020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tamaulipeca triunfa en Corea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/08/tamaulipeca-triunfa-en-corea/" rel="bookmark" title="Tamaulipeca triunfa en Corea">Tamaulipeca triunfa en Corea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/08/como-controlar-el-estres-durante-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="¿Cómo controlar el estrés durante la cuarentena?"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200507-WA0023-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200507-WA0023-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/IMG-20200507-WA0023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cómo controlar el estrés durante la cuarentena?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/08/como-controlar-el-estres-durante-la-cuarentena/" rel="bookmark" title="¿Cómo controlar el estrés durante la cuarentena?">¿Cómo controlar el estrés durante la cuarentena?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ebaea4414e4f" data-td_block_id="td_uid_8_5ebaea4414e4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ebaea4414e4f" data-td_block_id="td_uid_8_5ebaea4414e4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ebaea441703c_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_9_5ebaea441703c"><script>var block_td_uid_9_5ebaea441703c = new tdBlock();
block_td_uid_9_5ebaea441703c.id = "td_uid_9_5ebaea441703c";
block_td_uid_9_5ebaea441703c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ebaea441703c_rand","tdc_css_class":"td_uid_9_5ebaea441703c_rand","tdc_css_class_style":"td_uid_9_5ebaea441703c_rand_style"}';
block_td_uid_9_5ebaea441703c.td_column_number = "3";
block_td_uid_9_5ebaea441703c.block_type = "td_block_mega_menu";
block_td_uid_9_5ebaea441703c.post_count = "4";
block_td_uid_9_5ebaea441703c.found_posts = "16753";
block_td_uid_9_5ebaea441703c.header_color = "";
block_td_uid_9_5ebaea441703c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ebaea441703c.max_num_pages = "4189";
tdBlocksArray.push(block_td_uid_9_5ebaea441703c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_10_5ebaea4417d18" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_11_5ebaea4417d6f" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="62" href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_12_5ebaea4417dc1" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_13_5ebaea4417e0c" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="102689" href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_14_5ebaea4417e57" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_15_5ebaea4417ea0" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="15" href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_16_5ebaea4417ee8" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_17_5ebaea4417f30" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_18_5ebaea4417f78" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_19_5ebaea4417fc0" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="40831" href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_20_5ebaea4418008" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="20" href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_21_5ebaea4418051" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_22_5ebaea441809a" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_23_5ebaea44180e2" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_24_5ebaea441812e" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="21" href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_25_5ebaea4418174" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_26_5ebaea44181bc" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="38" href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_27_5ebaea4418203" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="64" href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_28_5ebaea4418249" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_29_5ebaea441828f" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="31" href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_30_5ebaea44182d6" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_31_5ebaea441831d" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_32_5ebaea4418364" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_33_5ebaea44183ab" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_34_5ebaea44183f3" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_35_5ebaea4418439" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_36_5ebaea441847f" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_37_5ebaea44184c6" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_38_5ebaea4418511" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="80" href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_39_5ebaea4418558" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-td_uid_9_5ebaea441703c" id="td_uid_40_5ebaea441859f" data-td_block_id="td_uid_9_5ebaea441703c" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></div></div><div id=td_uid_9_5ebaea441703c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/dos-meses-de-confinamiento/" rel="bookmark" class="td-image-wrap" title="Dos meses de confinamiento"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos meses de confinamiento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/dos-meses-de-confinamiento/" rel="bookmark" title="Dos meses de confinamiento">Dos meses de confinamiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/amlo-como-los-faros-sin-filtro/" rel="bookmark" class="td-image-wrap" title="AMLO: Como los Faros, sin filtro"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO: Como los Faros, sin filtro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/amlo-como-los-faros-sin-filtro/" rel="bookmark" title="AMLO: Como los Faros, sin filtro">AMLO: Como los Faros, sin filtro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/semillero-de-candidatos/" rel="bookmark" class="td-image-wrap" title="Semillero de candidatos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semillero de candidatos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/semillero-de-candidatos/" rel="bookmark" title="Semillero de candidatos">Semillero de candidatos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/la-mesa-servida-para-el-voto-del-hambre/" rel="bookmark" class="td-image-wrap" title="La mesa servida para el voto del hambre"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mesa servida para el voto del hambre" /></a></div> </div> 
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/la-mesa-servida-para-el-voto-del-hambre/" rel="bookmark" title="La mesa servida para el voto del hambre">La mesa servida para el voto del hambre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ebaea441703c" data-td_block_id="td_uid_9_5ebaea441703c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ebaea441703c" data-td_block_id="td_uid_9_5ebaea441703c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5ebaea44243b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_41_5ebaea44243b2"><script>var block_td_uid_41_5ebaea44243b2 = new tdBlock();
block_td_uid_41_5ebaea44243b2.id = "td_uid_41_5ebaea44243b2";
block_td_uid_41_5ebaea44243b2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5ebaea44243b2_rand","tdc_css_class":"td_uid_41_5ebaea44243b2_rand","tdc_css_class_style":"td_uid_41_5ebaea44243b2_rand_style"}';
block_td_uid_41_5ebaea44243b2.td_column_number = "3";
block_td_uid_41_5ebaea44243b2.block_type = "td_block_mega_menu";
block_td_uid_41_5ebaea44243b2.post_count = "5";
block_td_uid_41_5ebaea44243b2.found_posts = "7095";
block_td_uid_41_5ebaea44243b2.header_color = "";
block_td_uid_41_5ebaea44243b2.ajax_pagination_infinite_stop = "";
block_td_uid_41_5ebaea44243b2.max_num_pages = "1419";
tdBlocksArray.push(block_td_uid_41_5ebaea44243b2);
</script><div id=td_uid_41_5ebaea44243b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/crea-cortina-de-abrazos-para-poder-abrazar-a-abuelitos/" rel="bookmark" class="td-image-wrap" title="Crea “cortina de abrazos” para poder abrazar a abuelitos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Crean-cortina-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Crean-cortina-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Crean-cortina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crea “cortina de abrazos” para poder abrazar a abuelitos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/crea-cortina-de-abrazos-para-poder-abrazar-a-abuelitos/" rel="bookmark" title="Crea “cortina de abrazos” para poder abrazar a abuelitos">Crea “cortina de abrazos” para poder abrazar a abuelitos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/" rel="bookmark" class="td-image-wrap" title="Alumnos hacen broma a profesor y a las redes no les gusta"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alumnos hacen broma a profesor y a las redes no les gusta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/" rel="bookmark" title="Alumnos hacen broma a profesor y a las redes no les gusta">Alumnos hacen broma a profesor y a las redes no les&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/leche-de-cucaracha-la-solucion-a-la-crisis-alimentaria/" rel="bookmark" class="td-image-wrap" title="Leche de cucaracha ¿la solución a la crisis alimentaria?"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Leche-de-cucaracha-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Leche-de-cucaracha-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Leche-de-cucaracha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leche de cucaracha ¿la solución a la crisis alimentaria?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/leche-de-cucaracha-la-solucion-a-la-crisis-alimentaria/" rel="bookmark" title="Leche de cucaracha ¿la solución a la crisis alimentaria?">Leche de cucaracha ¿la solución a la crisis alimentaria?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/tierno-encuentro-con-su-perrita-despues-de-dos-meses/" rel="bookmark" class="td-image-wrap" title="Tierno encuentro con su perrita después de dos meses"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Tierno-reencuentro-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Tierno-reencuentro-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Tierno-reencuentro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tierno encuentro con su perrita después de dos meses" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/tierno-encuentro-con-su-perrita-despues-de-dos-meses/" rel="bookmark" title="Tierno encuentro con su perrita después de dos meses">Tierno encuentro con su perrita después de dos meses</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/05/12/picadura-de-avispon-asiatico-mata-a-un-hombre-en-espana/" rel="bookmark" class="td-image-wrap" title="Picadura de avispón asiático mata a un hombre en España"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Picadura-avispón-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Picadura-avispón-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Picadura-avispón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Picadura de avispón asiático mata a un hombre en España" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/05/12/picadura-de-avispon-asiatico-mata-a-un-hombre-en-espana/" rel="bookmark" title="Picadura de avispón asiático mata a un hombre en España">Picadura de avispón asiático mata a un hombre en España</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5ebaea44243b2" data-td_block_id="td_uid_41_5ebaea44243b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5ebaea44243b2" data-td_block_id="td_uid_41_5ebaea44243b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<style>
#diario-publicidad-top { max-height: 90px; max-width: 728px; overflow: hidden; }
.diario-publicidad-slide { position: relative; }
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle { position: static; }
</style>
<div class="td-header-rec-wrap">
<div id="diario-publicidad-top" class="cycle-slideshow" data-cycle-slides="> div" data-cycle-timeout="5000">
<div class="td_block_template_11 diaro-publicidad-slide"><img width="720" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2020/04/91311606_169000297504087_8931408135826964480_n.jpg" class="image wp-image-387994  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/04/91311606_169000297504087_8931408135826964480_n.jpg 720w, https://eldiariodevictoria.com/wp-content/uploads/2020/04/91311606_169000297504087_8931408135826964480_n-696x87.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="td_block_template_11 diaro-publicidad-slide"><a href="https://www.facebook.com/playhouse.vic/"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png" class="image wp-image-299201  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Lo + Viral" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/lo-viral/">Lo + Viral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alumnos hacen broma a profesor y a las redes no les gusta</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-397457" class="post-397457 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-viral tag-alumnos tag-broma tag-profesor tag-redes" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">Lo + Viral</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Alumnos hacen broma a profesor y a las redes no les gusta</h1>
<p class="td-post-sub-title">Durante la clase uno de los estudiantes le dice que no lo escucha y le “aconseja” oprimir CRTL + F4 para “activar su micrófono”, al hacerlo, el profesor se desconecta de la plataforma</p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T12:46:12+00:00">12 mayo, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-397457">13</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F05%2F12%2Falumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alumnos+hacen+broma+a+profesor+y+a+las+redes+no+les+gusta&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F05%2F12%2Falumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen.jpg&description=Muchas escuelas han recurrido a realizar clases en línea debido al aislamiento y las medidas implementadas por la cuarentena para evitar">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alumnos hacen broma a profesor y a las redes no les gusta %0A%0A https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/&title=Alumnos hacen broma a profesor y a las redes no les gusta">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen-696x365.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen-696x365.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Alumnos hacen" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>Muchas escuelas han recurrido a realizar clases en línea debido al aislamiento y las medidas implementadas por la cuarentena para evitar los contagios por coronavirus, pero desafortunadamente algunos alumnos e incluso maestros no están del todo familiarizados con las nuevas tecnologías.</p>
<p>En por eso que en las redes sociales circula un video en el cual se puede ver a un maestro de edad ya avanzada iniciando su clase, donde uno de los estudiantes le dice que no lo escucha y le “aconseja” oprimir CRTL + F4 para “activar su micrófono”.</p>
<p>Al hacerlo, el profesor se desconecta de la plataforma y los alumnos comienzan a reírse de él por haberlo engañado.</p>
<p>Las imágenes fueron compartidas por uno de los hijos del profesor, quien explicó en las redes que durante días tanto él como su hermana ayudaron a su padre para que pudiera familiarizarse con el sistema.</p>
<p>Cuando el padre les contó sobre el incidente sus hijos le explicaron que había sido engañado, a lo que él profesor con profundo dolor y tristeza les señaló que la educación es el servicio más extraño, la gente la paga y no la quiere recibir, comentó su hijo.</p>
<p>https://www.instagram.com/p/B_z-Oudp13i/?utm_source=ig_embed</p>
<p>Con información de: am.com</p>
<p>&nbsp;</p>
<p><strong>TAMBIÉN TE PUEDE INTERESAR:</strong></p>
<blockquote class="wp-embedded-content" data-secret="jyHXFeKzp8"><p><a href="https://eldiariodevictoria.com/2020/05/12/organizan-covid-fest-ignorando-contingencia/">Organizan “Covid Fest” ignorando contingencia</a></p></blockquote>
<p><iframe title="«Organizan “Covid Fest” ignorando contingencia» — El Diario de Ciudad Victoria" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://eldiariodevictoria.com/2020/05/12/organizan-covid-fest-ignorando-contingencia/embed/#?secret=jyHXFeKzp8" data-secret="jyHXFeKzp8" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/alumnos/">ALUMNOS</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/broma/">broma</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/profesor/">profesor</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/redes/">redes</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F05%2F12%2Falumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alumnos+hacen+broma+a+profesor+y+a+las+redes+no+les+gusta&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F05%2F12%2Falumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen.jpg&description=Muchas escuelas han recurrido a realizar clases en línea debido al aislamiento y las medidas implementadas por la cuarentena para evitar">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alumnos hacen broma a profesor y a las redes no les gusta %0A%0A https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/&title=Alumnos hacen broma a profesor y a las redes no les gusta">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/05/12/cultura-musical-con-juan-arturo-brennan/">Cultura musical con Juan Arturo Brennan</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/05/12/crea-cortina-de-abrazos-para-poder-abrazar-a-abuelitos/">Crea “cortina de abrazos” para poder abrazar a abuelitos</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-05-12T12:46:12+00:00"><meta itemprop="dateModified" content="2020-05-12T12:49:01-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/05/12/alumnos-hacen-broma-a-profesor-y-a-las-redes-no-les-gusta/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Alumnos hacen broma a profesor y a las redes no les gusta"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/05/Alumnos-hacen.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#e9999c8b85808a808d888da98c858d80889b80868d8c9f808a9d869b8088c78a8684"><span class="__cf_email__" data-cfemail="6a1a1f08060309030e0b0e2a0f060e030b1803050e0f1c03091e0518030b44090507">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_e0480fce5bd1e6"><img width="433" height="800" src="https://eldiariodevictoria.com/wp-content/uploads/2020/05/8-1a-5.jpg" class="image wp-image-397315  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_tag_cloud"><h4 class="td-block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://eldiariodevictoria.com/etiqueta/altamira/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 8.1076923076923pt;" aria-label="Altamira (405 elementos)">Altamira</a>
<a href="https://eldiariodevictoria.com/etiqueta/amlo/" class="tag-cloud-link tag-link-207 tag-link-position-2" style="font-size: 11.769230769231pt;" aria-label="AMLO (900 elementos)">AMLO</a>
<a href="https://eldiariodevictoria.com/etiqueta/andres-manuel-lopez-obrador/" class="tag-cloud-link tag-link-1195 tag-link-position-3" style="font-size: 12.2pt;" aria-label="Andrés Manuel López Obrador (975 elementos)">Andrés Manuel López Obrador</a>
<a href="https://eldiariodevictoria.com/etiqueta/argentina/" class="tag-cloud-link tag-link-1746 tag-link-position-4" style="font-size: 8pt;" aria-label="Argentina (394 elementos)">Argentina</a>
<a href="https://eldiariodevictoria.com/etiqueta/california/" class="tag-cloud-link tag-link-1289 tag-link-position-5" style="font-size: 8.3230769230769pt;" aria-label="California (429 elementos)">California</a>
<a href="https://eldiariodevictoria.com/etiqueta/cd-victoria/" class="tag-cloud-link tag-link-948 tag-link-position-6" style="font-size: 18.876923076923pt;" aria-label="Cd. Victoria (4.081 elementos)">Cd. Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/china/" class="tag-cloud-link tag-link-374 tag-link-position-7" style="font-size: 9.8307692307692pt;" aria-label="china (591 elementos)">china</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-de-mexico/" class="tag-cloud-link tag-link-2249 tag-link-position-8" style="font-size: 12.630769230769pt;" aria-label="Ciudad de México (1.068 elementos)">Ciudad de México</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-victoria/" class="tag-cloud-link tag-link-190 tag-link-position-9" style="font-size: 14.892307692308pt;" aria-label="Ciudad Victoria (1.728 elementos)">Ciudad Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/coronavirus/" class="tag-cloud-link tag-link-114597 tag-link-position-10" style="font-size: 9.6153846153846pt;" aria-label="Coronavirus (555 elementos)">Coronavirus</a>
<a href="https://eldiariodevictoria.com/etiqueta/correcaminos/" class="tag-cloud-link tag-link-259 tag-link-position-11" style="font-size: 8.5384615384615pt;" aria-label="Correcaminos (446 elementos)">Correcaminos</a>
<a href="https://eldiariodevictoria.com/etiqueta/covid-19/" class="tag-cloud-link tag-link-115709 tag-link-position-12" style="font-size: 8.7538461538462pt;" aria-label="COVID-19 (465 elementos)">COVID-19</a>
<a href="https://eldiariodevictoria.com/etiqueta/cruz-roja/" class="tag-cloud-link tag-link-309 tag-link-position-13" style="font-size: 10.261538461538pt;" aria-label="Cruz Roja (652 elementos)">Cruz Roja</a>
<a href="https://eldiariodevictoria.com/etiqueta/donald-trump/" class="tag-cloud-link tag-link-354 tag-link-position-14" style="font-size: 12.307692307692pt;" aria-label="Donald Trump (1.004 elementos)">Donald Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/espana/" class="tag-cloud-link tag-link-1002 tag-link-position-15" style="font-size: 8.8615384615385pt;" aria-label="España (473 elementos)">España</a>
<a href="https://eldiariodevictoria.com/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-126 tag-link-position-16" style="font-size: 16.292307692308pt;" aria-label="Estados Unidos (2.337 elementos)">Estados Unidos</a>
<a href="https://eldiariodevictoria.com/etiqueta/eu/" class="tag-cloud-link tag-link-147 tag-link-position-17" style="font-size: 8.4307692307692pt;" aria-label="EU (438 elementos)">EU</a>
<a href="https://eldiariodevictoria.com/etiqueta/facebook/" class="tag-cloud-link tag-link-411 tag-link-position-18" style="font-size: 10.369230769231pt;" aria-label="Facebook (664 elementos)">Facebook</a>
<a href="https://eldiariodevictoria.com/etiqueta/francisco-garcia-cabeza-de-vaca/" class="tag-cloud-link tag-link-4799 tag-link-position-19" style="font-size: 8.7538461538462pt;" aria-label="Francisco García Cabeza de Vaca (472 elementos)">Francisco García Cabeza de Vaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/ine/" class="tag-cloud-link tag-link-614 tag-link-position-20" style="font-size: 8.8615384615385pt;" aria-label="INE (478 elementos)">INE</a>
<a href="https://eldiariodevictoria.com/etiqueta/matamoros/" class="tag-cloud-link tag-link-112 tag-link-position-21" style="font-size: 11.876923076923pt;" aria-label="matamoros (902 elementos)">matamoros</a>
<a href="https://eldiariodevictoria.com/etiqueta/monterrey/" class="tag-cloud-link tag-link-181 tag-link-position-22" style="font-size: 9.2923076923077pt;" aria-label="Monterrey (518 elementos)">Monterrey</a>
<a href="https://eldiariodevictoria.com/etiqueta/morena/" class="tag-cloud-link tag-link-3208 tag-link-position-23" style="font-size: 9.6153846153846pt;" aria-label="Morena (567 elementos)">Morena</a>
<a href="https://eldiariodevictoria.com/etiqueta/mexico/" class="tag-cloud-link tag-link-246 tag-link-position-24" style="font-size: 18.446153846154pt;" aria-label="México (3.715 elementos)">México</a>
<a href="https://eldiariodevictoria.com/etiqueta/nueva-york/" class="tag-cloud-link tag-link-1205 tag-link-position-25" style="font-size: 8.4307692307692pt;" aria-label="Nueva York (437 elementos)">Nueva York</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-laredo/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 8.9692307692308pt;" aria-label="Nuevo Laredo (490 elementos)">Nuevo Laredo</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-leon/" class="tag-cloud-link tag-link-180 tag-link-position-27" style="font-size: 9.5076923076923pt;" aria-label="Nuevo León (551 elementos)">Nuevo León</a>
<a href="https://eldiariodevictoria.com/etiqueta/oaxaca/" class="tag-cloud-link tag-link-1629 tag-link-position-28" style="font-size: 8pt;" aria-label="Oaxaca (394 elementos)">Oaxaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/pan/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 9.8307692307692pt;" aria-label="PAN (593 elementos)">PAN</a>
<a href="https://eldiariodevictoria.com/etiqueta/pri/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 11.876923076923pt;" aria-label="PRI (917 elementos)">PRI</a>
<a href="https://eldiariodevictoria.com/etiqueta/proteccion-civil/" class="tag-cloud-link tag-link-248 tag-link-position-31" style="font-size: 10.584615384615pt;" aria-label="Protección Civil (692 elementos)">Protección Civil</a>
<a href="https://eldiariodevictoria.com/etiqueta/puebla/" class="tag-cloud-link tag-link-360 tag-link-position-32" style="font-size: 8pt;" aria-label="Puebla (399 elementos)">Puebla</a>
<a href="https://eldiariodevictoria.com/etiqueta/reynosa/" class="tag-cloud-link tag-link-127 tag-link-position-33" style="font-size: 12.307692307692pt;" aria-label="reynosa (1.006 elementos)">reynosa</a>
<a href="https://eldiariodevictoria.com/etiqueta/rusia/" class="tag-cloud-link tag-link-319 tag-link-position-34" style="font-size: 9.1846153846154pt;" aria-label="Rusia (517 elementos)">Rusia</a>
<a href="https://eldiariodevictoria.com/etiqueta/sismo/" class="tag-cloud-link tag-link-283 tag-link-position-35" style="font-size: 8.3230769230769pt;" aria-label="sismo (424 elementos)">sismo</a>
<a href="https://eldiariodevictoria.com/etiqueta/tamaulipas/" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 22pt;" aria-label="tamaulipas (7.993 elementos)">tamaulipas</a>
<a href="https://eldiariodevictoria.com/etiqueta/tampico/" class="tag-cloud-link tag-link-631 tag-link-position-37" style="font-size: 12.738461538462pt;" aria-label="Tampico (1.107 elementos)">Tampico</a>
<a href="https://eldiariodevictoria.com/etiqueta/texas/" class="tag-cloud-link tag-link-779 tag-link-position-38" style="font-size: 9.2923076923077pt;" aria-label="Texas (519 elementos)">Texas</a>
<a href="https://eldiariodevictoria.com/etiqueta/trump/" class="tag-cloud-link tag-link-145 tag-link-position-39" style="font-size: 9.1846153846154pt;" aria-label="Trump (513 elementos)">Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/twitter/" class="tag-cloud-link tag-link-1752 tag-link-position-40" style="font-size: 11.446153846154pt;" aria-label="Twitter (824 elementos)">Twitter</a>
<a href="https://eldiariodevictoria.com/etiqueta/uat/" class="tag-cloud-link tag-link-366 tag-link-position-41" style="font-size: 9.2923076923077pt;" aria-label="UAT (527 elementos)">UAT</a>
<a href="https://eldiariodevictoria.com/etiqueta/veracruz/" class="tag-cloud-link tag-link-618 tag-link-position-42" style="font-size: 9.1846153846154pt;" aria-label="Veracruz (513 elementos)">Veracruz</a>
<a href="https://eldiariodevictoria.com/etiqueta/victoria/" class="tag-cloud-link tag-link-189 tag-link-position-43" style="font-size: 9.7230769230769pt;" aria-label="Victoria (574 elementos)">Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/video/" class="tag-cloud-link tag-link-867 tag-link-position-44" style="font-size: 8.6461538461538pt;" aria-label="video (451 elementos)">video</a>
<a href="https://eldiariodevictoria.com/etiqueta/viral/" class="tag-cloud-link tag-link-1156 tag-link-position-45" style="font-size: 8.1076923076923pt;" aria-label="viral (403 elementos)">viral</a></div>
</aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=327348434408654&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad Victoria","api_location":"Ciudad Victoria","api_language":"es","api_key":"a35ad9d3521ba02e72f93cbc218f8a1f","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[27,80.599999999999994],"today_humidity":51,"today_wind_speed":[7.7000000000000002,4.7999999999999998],"today_min":[27,80.599999999999994],"today_max":[27,80.599999999999994],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1589306400,"day_name":"Mar","day_temp":[33,91],"owm_day_index":0},{"timestamp":1589328000,"day_name":"Mi\u00e9","day_temp":[35,94],"owm_day_index":2},{"timestamp":1589414400,"day_name":"Jue","day_temp":[35,95],"owm_day_index":10},{"timestamp":1589500800,"day_name":"Vie","day_temp":[36,97],"owm_day_index":18},{"timestamp":1589587200,"day_name":"S\u00e1b","day_temp":[39,101],"owm_day_index":26},{"timestamp":1589673600,"day_name":"Dom","day_temp":[34,94],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[397457]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eldiariodevictoria.com/wp-content/themes/diario/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eldiariodevictoria.com/wp-content/themes/Newspaper2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ebaea442ce29">/* ajuste de menu */
.sf-menu a.sf-with-ul {
    padding-right: 21px;
}

/* formato del tiempo de lectura en single */
.rt-reading-time { font-size: 12px; font-style: italic; margin-bottom: 10px; }


/* seccion de mailito en home */
.mailito {
    background: #e9e6dd;
    border-radius: 3px;
    color: #43362d;
    font-weight: 600;
    margin-top: 10px;
    margin-bottom: 30px;
    padding: 0;
    position: relative;
}
.mailito:before {
    background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
    background-size: cover;
    content: "";
    display: block;
    height: 105px;
    width: 74px;
    position: absolute;
    top: -25px;
    left: 50%;
    transform: translatex(-50%);
}
.mailito .textwidget {
    padding: 95px 15px 35px;
}
.mailito .textwidget p {
    font-size: 13px;
    font-weight: 600;
    line-height: 1.4;
    text-align: center;
    margin: 0;
    padding: 0;
}

/* ocultar conteo de comentarios en home */
.home .td-module-comments {
    display: none;
}

/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
    float: right !important;
    margin-right: 0;
}
.td-header-row .td-header-sp-recs {
    float: left !important;
}

/* formato de fecha en topbar */
.td_data_time div::first-letter {
    text-transform: uppercase;
}

/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
    margin-bottom: 20px
}
.td_block_template_11 .td-block-title span {
    color: #00a651 !important;
    text-transform: none;
}
.td_block_template_11 .td-block-title:after {
    background: #00a651 !important;
    height: 1px;
}

.td_block_template_11 .td-block-title:before {
    display: none;
}

/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
    background: #00a651;
    border-radius: 3px;
    text-transform: none;    
}

/* clima */
.td-weather-city {
    text-transform: none;
}

.home .xoculto {
    display: none;
}

#diario-publicidad-top {
    margin: 0 auto;
}

.td-header-sp-logo {
    padding: 20px 0;
}

.td-header-sp-logo img {
    max-height: 133px;
}

.td-mobile-logo img {
    margin: 10px auto !important;
}
</textarea>
<div id="td_live_css_uid_1_5ebaea442ce29" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ebaea442ce29');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ebaea442ce29");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>