<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Bebé murió de hambre tras ser abandonado por 4 días - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2.jpg" /><link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="La pareja comentó a sus amigos, que sus pequeños estaban internados en el hospital, ya que supuestamente habían dado positivo a una prueba de covid-19." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PADRES ESTUVIERON DE FIESTA ESOS DÍAS" />
<meta property="og:description" content="La pareja comentó a sus amigos, que sus pequeños estaban internados en el hospital, ya que supuestamente habían dado positivo a una prueba de covid-19." />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:published_time" content="2020-06-09T01:34:38+00:00" />
<meta property="article:modified_time" content="2020-06-09T01:36:20+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/06/Beb\u00e9Muri\u00f3-2.jpg","width":800,"height":420},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/#webpage","url":"https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/","name":"Beb\u00e9 muri\u00f3 de hambre tras ser abandonado por 4 d\u00edas - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/#primaryimage"},"datePublished":"2020-06-09T01:34:38+00:00","dateModified":"2020-06-09T01:36:20+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce"},"description":"La pareja coment\u00f3 a sus amigos, que sus peque\u00f1os estaban internados en el hospital, ya que supuestamente hab\u00edan dado positivo a una prueba de covid-19.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/"]}]},{"@type":["Person"],"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce","name":"El Diario de Victoria"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Bebé murió de hambre tras ser abandonado por 4 días del feed" href="https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://eldiariodevictoria.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-colors-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/diario/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/lightbox.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/eldiariodevictoria.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://eldiariodevictoria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=404037' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F06%2F08%2Fbebe-murio-de-hambre-tras-ser-abandonado-por-4-dias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F06%2F08%2Fbebe-murio-de-hambre-tras-ser-abandonado-por-4-dias%2F&#038;format=xml" />
<meta property="fb:app_id" content="327348434408654" /> <script defer type="text/javascript">
            ajaxurl = 'https://eldiariodevictoria.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"9d5ef6b4de","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eldiariodevictoria.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/categoria/lo-viral/",
                                "name": "Lo + Viral"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/",
                                "name": "Bebé murió de hambre tras ser abandonado por 4 días"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<style id="tdw-css-placeholder">/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* seccion de mailito en home */
.mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.mailito .textwidget {
  padding: 95px 15px 35px;
}
.mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
/* formato de fecha en topbar */
.td_data_time div::first-letter {
  text-transform: uppercase;
}
/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.td_block_template_11 .td-block-title:before {
  display: none;
}
/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
/* clima */
.td-weather-city {
  text-transform: none;
}
.home .xoculto {
  display: none;
}
#diario-publicidad-top {
  margin: 0 auto;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.td-header-sp-logo img {
  max-height: 133px;
}
.td-mobile-logo img {
  margin: 10px auto !important;
}
</style></head>
<body class="post-template-default single single-post postid-404037 single-format-standard bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a></li>
 <li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div> 

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.6</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Ciudad Victoria</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes, 8 de junio de 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-185527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-185527"><a href="https://eldiariodevictoria.com/directorio/">Directorio</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5edf0e72eba8d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_1_5edf0e72eba8d"><script>var block_td_uid_1_5edf0e72eba8d = new tdBlock();
block_td_uid_1_5edf0e72eba8d.id = "td_uid_1_5edf0e72eba8d";
block_td_uid_1_5edf0e72eba8d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5edf0e72eba8d_rand","tdc_css_class":"td_uid_1_5edf0e72eba8d_rand","tdc_css_class_style":"td_uid_1_5edf0e72eba8d_rand_style"}';
block_td_uid_1_5edf0e72eba8d.td_column_number = "3";
block_td_uid_1_5edf0e72eba8d.block_type = "td_block_mega_menu";
block_td_uid_1_5edf0e72eba8d.post_count = "5";
block_td_uid_1_5edf0e72eba8d.found_posts = "25045";
block_td_uid_1_5edf0e72eba8d.header_color = "";
block_td_uid_1_5edf0e72eba8d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5edf0e72eba8d.max_num_pages = "5009";
tdBlocksArray.push(block_td_uid_1_5edf0e72eba8d);
</script><div id=td_uid_1_5edf0e72eba8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/diputados-sesionaran-dos-veces-por-semana/" rel="bookmark" class="td-image-wrap" title="Diputados sesionarán dos veces por semana"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/congreso34-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/congreso34-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/congreso34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados sesionarán dos veces por semana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/diputados-sesionaran-dos-veces-por-semana/" rel="bookmark" title="Diputados sesionarán dos veces por semana">Diputados sesionarán dos veces por semana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/1covid-19-agrega-71-positivos-acumula-26416-y-167-decesos/" rel="bookmark" class="td-image-wrap" title="Covid-19 agrega 71 positivos; acumula 2,641 y 167 decesos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/tam238-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/tam238-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/tam238-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19 agrega 71 positivos; acumula 2,641 y 167 decesos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/1covid-19-agrega-71-positivos-acumula-26416-y-167-decesos/" rel="bookmark" title="Covid-19 agrega 71 positivos; acumula 2,641 y 167 decesos">Covid-19 agrega 71 positivos; acumula 2,641 y 167 decesos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/1dan-jalon-de-orejas-quienes-omitan-el-doble-no-circula/" rel="bookmark" class="td-image-wrap" title="Dan ‘jalón de orejas’ a quienes omitan el ‘Doble No Circula&#8217;"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/no-circula3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/no-circula3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/no-circula3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan ‘jalón de orejas’ a quienes omitan el ‘Doble No Circula&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/1dan-jalon-de-orejas-quienes-omitan-el-doble-no-circula/" rel="bookmark" title="Dan ‘jalón de orejas’ a quienes omitan el ‘Doble No Circula&#8217;">Dan ‘jalón de orejas’ a quienes omitan el ‘Doble No Circula&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/evitaran-instalacion-de-tianguistas-en-la-paz/" rel="bookmark" class="td-image-wrap" title="Evitarán instalación de tianguistas en La Paz"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/tianguis-la-paz2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/tianguis-la-paz2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/tianguis-la-paz2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evitarán instalación de tianguistas en La Paz" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/evitaran-instalacion-de-tianguistas-en-la-paz/" rel="bookmark" title="Evitarán instalación de tianguistas en La Paz">Evitarán instalación de tianguistas en La Paz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/diputados-regresaran-a-sus-curules-esta-semana/" rel="bookmark" class="td-image-wrap" title="Diputados regresarán a sus curules ésta semana"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/diputados-rgegso-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/diputados-rgegso-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/diputados-rgegso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados regresarán a sus curules ésta semana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/diputados-regresaran-a-sus-curules-esta-semana/" rel="bookmark" title="Diputados regresarán a sus curules ésta semana">Diputados regresarán a sus curules ésta semana</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5edf0e72eba8d" data-td_block_id="td_uid_1_5edf0e72eba8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5edf0e72eba8d" data-td_block_id="td_uid_1_5edf0e72eba8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5edf0e72ed015_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_2_5edf0e72ed015"><script>var block_td_uid_2_5edf0e72ed015 = new tdBlock();
block_td_uid_2_5edf0e72ed015.id = "td_uid_2_5edf0e72ed015";
block_td_uid_2_5edf0e72ed015.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5edf0e72ed015_rand","tdc_css_class":"td_uid_2_5edf0e72ed015_rand","tdc_css_class_style":"td_uid_2_5edf0e72ed015_rand_style"}';
block_td_uid_2_5edf0e72ed015.td_column_number = "3";
block_td_uid_2_5edf0e72ed015.block_type = "td_block_mega_menu";
block_td_uid_2_5edf0e72ed015.post_count = "5";
block_td_uid_2_5edf0e72ed015.found_posts = "7083";
block_td_uid_2_5edf0e72ed015.header_color = "";
block_td_uid_2_5edf0e72ed015.ajax_pagination_infinite_stop = "";
block_td_uid_2_5edf0e72ed015.max_num_pages = "1417";
tdBlocksArray.push(block_td_uid_2_5edf0e72ed015);
</script><div id=td_uid_2_5edf0e72ed015 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/en-duda-temporada-de-caza-paloma-ala-blanca/" rel="bookmark" class="td-image-wrap" title="En duda temporada de caza paloma ala blanca"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/paloma-blacnas-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/paloma-blacnas-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/paloma-blacnas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En duda temporada de caza paloma ala blanca" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/en-duda-temporada-de-caza-paloma-ala-blanca/" rel="bookmark" title="En duda temporada de caza paloma ala blanca">En duda temporada de caza paloma ala blanca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/avanzan-modernizacion-de-distritos-de-riego-pese-a-pandemia/" rel="bookmark" class="td-image-wrap" title="Avanzan modernización de distritos de riego pese a pandemia"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/avanzan56-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/avanzan56-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/avanzan56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanzan modernización de distritos de riego pese a pandemia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/avanzan-modernizacion-de-distritos-de-riego-pese-a-pandemia/" rel="bookmark" title="Avanzan modernización de distritos de riego pese a pandemia">Avanzan modernización de distritos de riego pese a pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/regresariamos-a-fase-1-advierte-alcalde/" rel="bookmark" class="td-image-wrap" title="Regresaríamos a fase 1, advierte Alcalde"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/enrique-rivas-cuellar-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/enrique-rivas-cuellar-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/enrique-rivas-cuellar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regresaríamos a fase 1, advierte Alcalde" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/regresariamos-a-fase-1-advierte-alcalde/" rel="bookmark" title="Regresaríamos a fase 1, advierte Alcalde">Regresaríamos a fase 1, advierte Alcalde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/07/avanzan-obras-en-favor-de-adultos-mayores/" rel="bookmark" class="td-image-wrap" title="Avanzan obras en favor de adultos mayores"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/Aída-Féres-de-Nader-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/Aída-Féres-de-Nader-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/Aída-Féres-de-Nader-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanzan obras en favor de adultos mayores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/07/avanzan-obras-en-favor-de-adultos-mayores/" rel="bookmark" title="Avanzan obras en favor de adultos mayores">Avanzan obras en favor de adultos mayores</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/07/director-de-limpieza-llama-exagerados-a-matamorenses/" rel="bookmark" class="td-image-wrap" title="Director de limpieza llama ‘exagerados’ a matamorenses"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/Director-limpieza-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/Director-limpieza-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/Director-limpieza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Director de limpieza llama ‘exagerados’ a matamorenses" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/07/director-de-limpieza-llama-exagerados-a-matamorenses/" rel="bookmark" title="Director de limpieza llama ‘exagerados’ a matamorenses">Director de limpieza llama ‘exagerados’ a matamorenses</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5edf0e72ed015" data-td_block_id="td_uid_2_5edf0e72ed015"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5edf0e72ed015" data-td_block_id="td_uid_2_5edf0e72ed015"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5edf0e72ee284_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_3_5edf0e72ee284"><script>var block_td_uid_3_5edf0e72ee284 = new tdBlock();
block_td_uid_3_5edf0e72ee284.id = "td_uid_3_5edf0e72ee284";
block_td_uid_3_5edf0e72ee284.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5edf0e72ee284_rand","tdc_css_class":"td_uid_3_5edf0e72ee284_rand","tdc_css_class_style":"td_uid_3_5edf0e72ee284_rand_style"}';
block_td_uid_3_5edf0e72ee284.td_column_number = "3";
block_td_uid_3_5edf0e72ee284.block_type = "td_block_mega_menu";
block_td_uid_3_5edf0e72ee284.post_count = "5";
block_td_uid_3_5edf0e72ee284.found_posts = "15941";
block_td_uid_3_5edf0e72ee284.header_color = "";
block_td_uid_3_5edf0e72ee284.ajax_pagination_infinite_stop = "";
block_td_uid_3_5edf0e72ee284.max_num_pages = "3189";
tdBlocksArray.push(block_td_uid_3_5edf0e72ee284);
</script><div id=td_uid_3_5edf0e72ee284 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/el-50-por-ciento-de-los-trabajadores-de-salud-sufren-ansiedad-por-covid-19/" rel="bookmark" class="td-image-wrap" title="El 50 por ciento de los trabajadores de salud sufren ansiedad por covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/saludpersonal-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/saludpersonal-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/saludpersonal-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El 50 por ciento de los trabajadores de salud sufren ansiedad por covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/el-50-por-ciento-de-los-trabajadores-de-salud-sufren-ansiedad-por-covid-19/" rel="bookmark" title="El 50 por ciento de los trabajadores de salud sufren ansiedad por covid-19">El 50 por ciento de los trabajadores de salud sufren ansiedad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/covid-19-mexico-14-mil-053-decesos-y-120-mil-102-casos-confirmados/" rel="bookmark" class="td-image-wrap" title="COVID-19 México: 14 mil 053 decesos y 120 mil 102 casos confirmados"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/mexico-8-junio-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/mexico-8-junio-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/mexico-8-junio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COVID-19 México: 14 mil 053 decesos y 120 mil 102 casos confirmados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/covid-19-mexico-14-mil-053-decesos-y-120-mil-102-casos-confirmados/" rel="bookmark" title="COVID-19 México: 14 mil 053 decesos y 120 mil 102 casos confirmados">COVID-19 México: 14 mil 053 decesos y 120 mil 102 casos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/piden-se-cambie-fecha-de-quincena-para-no-tener-aglomeraciones/" rel="bookmark" class="td-image-wrap" title="Piden se cambie fecha de quincena para no tener aglomeraciones"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/PidenCambiaFecha-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/PidenCambiaFecha-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/PidenCambiaFecha-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden se cambie fecha de quincena para no tener aglomeraciones" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/piden-se-cambie-fecha-de-quincena-para-no-tener-aglomeraciones/" rel="bookmark" title="Piden se cambie fecha de quincena para no tener aglomeraciones">Piden se cambie fecha de quincena para no tener aglomeraciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/saquean-anarquistas-tienda-deportiva/" rel="bookmark" class="td-image-wrap" title="Saquean anarquistas tienda deportiva"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/anarquistas4-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/anarquistas4-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/anarquistas4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saquean anarquistas tienda deportiva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/saquean-anarquistas-tienda-deportiva/" rel="bookmark" title="Saquean anarquistas tienda deportiva">Saquean anarquistas tienda deportiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/amlo-no-se-hara-test-de-covid-19-pese-a-casos-en-su-equipo/" rel="bookmark" class="td-image-wrap" title="AMLO no se hará test de covid-19 pese a casos en su equipo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/AmlopruebaCOvid-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/AmlopruebaCOvid-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/AmlopruebaCOvid-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO no se hará test de covid-19 pese a casos en su equipo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/amlo-no-se-hara-test-de-covid-19-pese-a-casos-en-su-equipo/" rel="bookmark" title="AMLO no se hará test de covid-19 pese a casos en su equipo">AMLO no se hará test de covid-19 pese a casos en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5edf0e72ee284" data-td_block_id="td_uid_3_5edf0e72ee284"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5edf0e72ee284" data-td_block_id="td_uid_3_5edf0e72ee284"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5edf0e72ef4da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_4_5edf0e72ef4da"><script>var block_td_uid_4_5edf0e72ef4da = new tdBlock();
block_td_uid_4_5edf0e72ef4da.id = "td_uid_4_5edf0e72ef4da";
block_td_uid_4_5edf0e72ef4da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5edf0e72ef4da_rand","tdc_css_class":"td_uid_4_5edf0e72ef4da_rand","tdc_css_class_style":"td_uid_4_5edf0e72ef4da_rand_style"}';
block_td_uid_4_5edf0e72ef4da.td_column_number = "3";
block_td_uid_4_5edf0e72ef4da.block_type = "td_block_mega_menu";
block_td_uid_4_5edf0e72ef4da.post_count = "5";
block_td_uid_4_5edf0e72ef4da.found_posts = "17856";
block_td_uid_4_5edf0e72ef4da.header_color = "";
block_td_uid_4_5edf0e72ef4da.ajax_pagination_infinite_stop = "";
block_td_uid_4_5edf0e72ef4da.max_num_pages = "3572";
tdBlocksArray.push(block_td_uid_4_5edf0e72ef4da);
</script><div id=td_uid_4_5edf0e72ef4da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/fijan-fianza-de-1-mdd-para-policia-que-mato-a-floyd/" rel="bookmark" class="td-image-wrap" title="Fijan fianza de 1 mdd para policía que mató a Floyd"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/FijanFianza-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/FijanFianza-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/FijanFianza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fijan fianza de 1 mdd para policía que mató a Floyd" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/fijan-fianza-de-1-mdd-para-policia-que-mato-a-floyd/" rel="bookmark" title="Fijan fianza de 1 mdd para policía que mató a Floyd">Fijan fianza de 1 mdd para policía que mató a Floyd</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/madrid-inicia-fase-dos-de-salida-del-confinamiento/" rel="bookmark" class="td-image-wrap" title="Madrid inicia fase dos de salida del confinamiento"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/españ444-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/españ444-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/españ444-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madrid inicia fase dos de salida del confinamiento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/madrid-inicia-fase-dos-de-salida-del-confinamiento/" rel="bookmark" title="Madrid inicia fase dos de salida del confinamiento">Madrid inicia fase dos de salida del confinamiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/comer-animales-causa-del-covid-19-y-futuras-pandemias/" rel="bookmark" class="td-image-wrap" title="Comer animales, ¿causa del covid-19 y futuras pandemias?"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/ComerAnimales-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/ComerAnimales-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/ComerAnimales-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comer animales, ¿causa del covid-19 y futuras pandemias?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/comer-animales-causa-del-covid-19-y-futuras-pandemias/" rel="bookmark" title="Comer animales, ¿causa del covid-19 y futuras pandemias?">Comer animales, ¿causa del covid-19 y futuras pandemias?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/nueva-zelanda-erradica-el-covid-19-en-su-territorio/" rel="bookmark" class="td-image-wrap" title="Nueva Zelanda erradica el covid-19 en su territorio"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/NuevaZelandaErradica-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/NuevaZelandaErradica-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/NuevaZelandaErradica-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva Zelanda erradica el covid-19 en su territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/nueva-zelanda-erradica-el-covid-19-en-su-territorio/" rel="bookmark" title="Nueva Zelanda erradica el covid-19 en su territorio">Nueva Zelanda erradica el covid-19 en su territorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/expolicia-que-sometio-a-floyd-se-presentara-esta-tarde-ante-la-corte/" rel="bookmark" class="td-image-wrap" title="Expolicía que sometió a Floyd se presentará esta tarde ante la corte"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/Dereck-a-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/Dereck-a-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/Dereck-a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expolicía que sometió a Floyd se presentará esta tarde ante la corte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/expolicia-que-sometio-a-floyd-se-presentara-esta-tarde-ante-la-corte/" rel="bookmark" title="Expolicía que sometió a Floyd se presentará esta tarde ante la corte">Expolicía que sometió a Floyd se presentará esta tarde ante la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5edf0e72ef4da" data-td_block_id="td_uid_4_5edf0e72ef4da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5edf0e72ef4da" data-td_block_id="td_uid_4_5edf0e72ef4da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5edf0e72f0773_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_5_5edf0e72f0773"><script>var block_td_uid_5_5edf0e72f0773 = new tdBlock();
block_td_uid_5_5edf0e72f0773.id = "td_uid_5_5edf0e72f0773";
block_td_uid_5_5edf0e72f0773.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5edf0e72f0773_rand","tdc_css_class":"td_uid_5_5edf0e72f0773_rand","tdc_css_class_style":"td_uid_5_5edf0e72f0773_rand_style"}';
block_td_uid_5_5edf0e72f0773.td_column_number = "3";
block_td_uid_5_5edf0e72f0773.block_type = "td_block_mega_menu";
block_td_uid_5_5edf0e72f0773.post_count = "5";
block_td_uid_5_5edf0e72f0773.found_posts = "8490";
block_td_uid_5_5edf0e72f0773.header_color = "";
block_td_uid_5_5edf0e72f0773.ajax_pagination_infinite_stop = "";
block_td_uid_5_5edf0e72f0773.max_num_pages = "1698";
tdBlocksArray.push(block_td_uid_5_5edf0e72f0773);
</script><div id=td_uid_5_5edf0e72f0773 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/trasladan-al-penal-de-victoria-a-susana-prieto/" rel="bookmark" class="td-image-wrap" title="Trasladan al Penal de Victoria a Susana Prieto"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/susana-trasladan3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/susana-trasladan3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/susana-trasladan3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasladan al Penal de Victoria a Susana Prieto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/trasladan-al-penal-de-victoria-a-susana-prieto/" rel="bookmark" title="Trasladan al Penal de Victoria a Susana Prieto">Trasladan al Penal de Victoria a Susana Prieto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/tragica-volcadura-fallecen-3-personas/" rel="bookmark" class="td-image-wrap" title="Trágica volcadura, fallecen 3 personas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/volcadura4-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/volcadura4-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/volcadura4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trágica volcadura, fallecen 3 personas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/tragica-volcadura-fallecen-3-personas/" rel="bookmark" title="Trágica volcadura, fallecen 3 personas">Trágica volcadura, fallecen 3 personas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/vuelcan-en-la-carretera-zaragoza-hay-tres-lesionados/" rel="bookmark" class="td-image-wrap" title="Vuelcan en la carretera Zaragoza hay tres lesionados"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/vuelcazaragoza-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/vuelcazaragoza-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/vuelcazaragoza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelcan en la carretera Zaragoza hay tres lesionados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/vuelcan-en-la-carretera-zaragoza-hay-tres-lesionados/" rel="bookmark" title="Vuelcan en la carretera Zaragoza hay tres lesionados">Vuelcan en la carretera Zaragoza hay tres lesionados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/detienen-a-la-abogada-susana-prieto/" rel="bookmark" class="td-image-wrap" title="Detienen a la abogada Susana Prieto"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/detienen-abogada3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/detienen-abogada3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/detienen-abogada3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a la abogada Susana Prieto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/detienen-a-la-abogada-susana-prieto/" rel="bookmark" title="Detienen a la abogada Susana Prieto">Detienen a la abogada Susana Prieto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/07/arrollan-a-ciclista-en-el-20-carrera/" rel="bookmark" class="td-image-wrap" title="Arrollan a ciclista en el 20 Carrera"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/ciclista34-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/ciclista34-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/ciclista34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrollan a ciclista en el 20 Carrera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/07/arrollan-a-ciclista-en-el-20-carrera/" rel="bookmark" title="Arrollan a ciclista en el 20 Carrera">Arrollan a ciclista en el 20 Carrera</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5edf0e72f0773" data-td_block_id="td_uid_5_5edf0e72f0773"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5edf0e72f0773" data-td_block_id="td_uid_5_5edf0e72f0773"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5edf0e72f19a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_6_5edf0e72f19a6"><script>var block_td_uid_6_5edf0e72f19a6 = new tdBlock();
block_td_uid_6_5edf0e72f19a6.id = "td_uid_6_5edf0e72f19a6";
block_td_uid_6_5edf0e72f19a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5edf0e72f19a6_rand","tdc_css_class":"td_uid_6_5edf0e72f19a6_rand","tdc_css_class_style":"td_uid_6_5edf0e72f19a6_rand_style"}';
block_td_uid_6_5edf0e72f19a6.td_column_number = "3";
block_td_uid_6_5edf0e72f19a6.block_type = "td_block_mega_menu";
block_td_uid_6_5edf0e72f19a6.post_count = "5";
block_td_uid_6_5edf0e72f19a6.found_posts = "11541";
block_td_uid_6_5edf0e72f19a6.header_color = "";
block_td_uid_6_5edf0e72f19a6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5edf0e72f19a6.max_num_pages = "2309";
tdBlocksArray.push(block_td_uid_6_5edf0e72f19a6);
</script><div id=td_uid_6_5edf0e72f19a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/manny-pacquiao-iria-para-presidente-de-filipinas/" rel="bookmark" class="td-image-wrap" title="Manny Pacquiao iría para presidente de Filipinas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/Manny-Pacquiao-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/Manny-Pacquiao-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/Manny-Pacquiao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manny Pacquiao iría para presidente de Filipinas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/manny-pacquiao-iria-para-presidente-de-filipinas/" rel="bookmark" title="Manny Pacquiao iría para presidente de Filipinas">Manny Pacquiao iría para presidente de Filipinas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/raul-jimenez-seria-opcion-para-el-real-madrid-de-espana/" rel="bookmark" class="td-image-wrap" title="Raúl Jiménez sería opción para el Real Madrid de España"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/rj-madrid2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/rj-madrid2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/rj-madrid2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raúl Jiménez sería opción para el Real Madrid de España" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/raul-jimenez-seria-opcion-para-el-real-madrid-de-espana/" rel="bookmark" title="Raúl Jiménez sería opción para el Real Madrid de España">Raúl Jiménez sería opción para el Real Madrid de España</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/rayados-de-monterrey-tiene-un-integrante-con-covid-19/" rel="bookmark" class="td-image-wrap" title="Rayados de Monterrey tiene un integrante con Covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/rayados-34-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/rayados-34-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/rayados-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rayados de Monterrey tiene un integrante con Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/rayados-de-monterrey-tiene-un-integrante-con-covid-19/" rel="bookmark" title="Rayados de Monterrey tiene un integrante con Covid-19">Rayados de Monterrey tiene un integrante con Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/siete-positivos-de-covid-19-en-el-equipo-del-toluca/" rel="bookmark" class="td-image-wrap" title="Siete positivos de Covid-19 en el equipo del Toluca"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/toluca-covid2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/toluca-covid2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/toluca-covid2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siete positivos de Covid-19 en el equipo del Toluca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/siete-positivos-de-covid-19-en-el-equipo-del-toluca/" rel="bookmark" title="Siete positivos de Covid-19 en el equipo del Toluca">Siete positivos de Covid-19 en el equipo del Toluca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/revela-mazatlan-fc-su-escudo/" rel="bookmark" class="td-image-wrap" title="Revela Mazatlán FC su escudo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/MazatlanF-2C-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/MazatlanF-2C-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/MazatlanF-2C-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revela Mazatlán FC su escudo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/revela-mazatlan-fc-su-escudo/" rel="bookmark" title="Revela Mazatlán FC su escudo">Revela Mazatlán FC su escudo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5edf0e72f19a6" data-td_block_id="td_uid_6_5edf0e72f19a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5edf0e72f19a6" data-td_block_id="td_uid_6_5edf0e72f19a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5edf0e72f2c1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_7_5edf0e72f2c1c"><script>var block_td_uid_7_5edf0e72f2c1c = new tdBlock();
block_td_uid_7_5edf0e72f2c1c.id = "td_uid_7_5edf0e72f2c1c";
block_td_uid_7_5edf0e72f2c1c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5edf0e72f2c1c_rand","tdc_css_class":"td_uid_7_5edf0e72f2c1c_rand","tdc_css_class_style":"td_uid_7_5edf0e72f2c1c_rand_style"}';
block_td_uid_7_5edf0e72f2c1c.td_column_number = "3";
block_td_uid_7_5edf0e72f2c1c.block_type = "td_block_mega_menu";
block_td_uid_7_5edf0e72f2c1c.post_count = "5";
block_td_uid_7_5edf0e72f2c1c.found_posts = "11147";
block_td_uid_7_5edf0e72f2c1c.header_color = "";
block_td_uid_7_5edf0e72f2c1c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5edf0e72f2c1c.max_num_pages = "2230";
tdBlocksArray.push(block_td_uid_7_5edf0e72f2c1c);
</script><div id=td_uid_7_5edf0e72f2c1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/elmer-grunon-deja-la-escopeta-ahora-sera-amigo-de-bugs-bunny/" rel="bookmark" class="td-image-wrap" title="Elmer Gruñón deja la escopeta, ahora será amigo de Bugs Bunny"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/ElmerGruñonEscopeta.-2jpg-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/ElmerGruñonEscopeta.-2jpg-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/ElmerGruñonEscopeta.-2jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elmer Gruñón deja la escopeta, ahora será amigo de Bugs Bunny" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/elmer-grunon-deja-la-escopeta-ahora-sera-amigo-de-bugs-bunny/" rel="bookmark" title="Elmer Gruñón deja la escopeta, ahora será amigo de Bugs Bunny">Elmer Gruñón deja la escopeta, ahora será amigo de Bugs Bunny</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/lambda-garcia-fue-estafado-y-le-costo-2-millones-de-pesos/" rel="bookmark" class="td-image-wrap" title="Lambda García fue estafado y le costó 2 millones de pesos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/LambdaGarcia-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/LambdaGarcia-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/LambdaGarcia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lambda García fue estafado y le costó 2 millones de pesos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/lambda-garcia-fue-estafado-y-le-costo-2-millones-de-pesos/" rel="bookmark" title="Lambda García fue estafado y le costó 2 millones de pesos">Lambda García fue estafado y le costó 2 millones de pesos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/galilea-dice-tener-sangre-europea-y-que-cristiano-podria-ser-su-primo/" rel="bookmark" class="td-image-wrap" title="Galilea dice tener sangre europea y qué Cristiano podría ser su primo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/GalilieaSangreEuropea-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/GalilieaSangreEuropea-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/GalilieaSangreEuropea-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galilea dice tener sangre europea y qué Cristiano podría ser su primo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/galilea-dice-tener-sangre-europea-y-que-cristiano-podria-ser-su-primo/" rel="bookmark" title="Galilea dice tener sangre europea y qué Cristiano podría ser su primo">Galilea dice tener sangre europea y qué Cristiano podría ser su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/volvera-a-hocus-pocus/" rel="bookmark" class="td-image-wrap" title="Volverá a ‘Hocus Pocus’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/SARAH-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/SARAH-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/SARAH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volverá a ‘Hocus Pocus’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/volvera-a-hocus-pocus/" rel="bookmark" title="Volverá a ‘Hocus Pocus’">Volverá a ‘Hocus Pocus’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/encontraron-director/" rel="bookmark" class="td-image-wrap" title="Encontraron director"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/PELI-218x150.png" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/PELI-218x150.png 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/PELI-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encontraron director" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/encontraron-director/" rel="bookmark" title="Encontraron director">Encontraron director</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5edf0e72f2c1c" data-td_block_id="td_uid_7_5edf0e72f2c1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5edf0e72f2c1c" data-td_block_id="td_uid_7_5edf0e72f2c1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5edf0e72f3e8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_8_5edf0e72f3e8a"><script>var block_td_uid_8_5edf0e72f3e8a = new tdBlock();
block_td_uid_8_5edf0e72f3e8a.id = "td_uid_8_5edf0e72f3e8a";
block_td_uid_8_5edf0e72f3e8a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5edf0e72f3e8a_rand","tdc_css_class":"td_uid_8_5edf0e72f3e8a_rand","tdc_css_class_style":"td_uid_8_5edf0e72f3e8a_rand_style"}';
block_td_uid_8_5edf0e72f3e8a.td_column_number = "3";
block_td_uid_8_5edf0e72f3e8a.block_type = "td_block_mega_menu";
block_td_uid_8_5edf0e72f3e8a.post_count = "5";
block_td_uid_8_5edf0e72f3e8a.found_posts = "4658";
block_td_uid_8_5edf0e72f3e8a.header_color = "";
block_td_uid_8_5edf0e72f3e8a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5edf0e72f3e8a.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_8_5edf0e72f3e8a);
</script><div id=td_uid_8_5edf0e72f3e8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/documental-oaxaqueno-compite-en-festival-de-la-bbc/" rel="bookmark" class="td-image-wrap" title="Documental oaxaqueño compite en Festival de la BBC"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/DocumentalCompite-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/DocumentalCompite-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/DocumentalCompite-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Documental oaxaqueño compite en Festival de la BBC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/documental-oaxaqueno-compite-en-festival-de-la-bbc/" rel="bookmark" title="Documental oaxaqueño compite en Festival de la BBC">Documental oaxaqueño compite en Festival de la BBC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/reabrieron-sus-puertas/" rel="bookmark" class="td-image-wrap" title="¡Reabrieron sus puertas!"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/disel-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/disel-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/disel-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Reabrieron sus puertas!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/reabrieron-sus-puertas/" rel="bookmark" title="¡Reabrieron sus puertas!">¡Reabrieron sus puertas!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/este-es-tu-horoscopo-diario-257/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/este-es-tu-horoscopo-diario-257/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/05/tamaulipecos-sorprenden-en-la-voz/" rel="bookmark" class="td-image-wrap" title="Tamaulipecos sorprenden en ‘La Voz’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/voz-tamaulipas-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/voz-tamaulipas-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/voz-tamaulipas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tamaulipecos sorprenden en ‘La Voz’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/05/tamaulipecos-sorprenden-en-la-voz/" rel="bookmark" title="Tamaulipecos sorprenden en ‘La Voz’">Tamaulipecos sorprenden en ‘La Voz’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/04/enfermera-de-el-mante-en-la-voz/" rel="bookmark" class="td-image-wrap" title="Enfermera de El Mante en ‘La Voz’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/GLENDA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/GLENDA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/GLENDA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enfermera de El Mante en ‘La Voz’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/04/enfermera-de-el-mante-en-la-voz/" rel="bookmark" title="Enfermera de El Mante en ‘La Voz’">Enfermera de El Mante en ‘La Voz’</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5edf0e72f3e8a" data-td_block_id="td_uid_8_5edf0e72f3e8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5edf0e72f3e8a" data-td_block_id="td_uid_8_5edf0e72f3e8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5edf0e7301025_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_9_5edf0e7301025"><script>var block_td_uid_9_5edf0e7301025 = new tdBlock();
block_td_uid_9_5edf0e7301025.id = "td_uid_9_5edf0e7301025";
block_td_uid_9_5edf0e7301025.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5edf0e7301025_rand","tdc_css_class":"td_uid_9_5edf0e7301025_rand","tdc_css_class_style":"td_uid_9_5edf0e7301025_rand_style"}';
block_td_uid_9_5edf0e7301025.td_column_number = "3";
block_td_uid_9_5edf0e7301025.block_type = "td_block_mega_menu";
block_td_uid_9_5edf0e7301025.post_count = "4";
block_td_uid_9_5edf0e7301025.found_posts = "17012";
block_td_uid_9_5edf0e7301025.header_color = "";
block_td_uid_9_5edf0e7301025.ajax_pagination_infinite_stop = "";
block_td_uid_9_5edf0e7301025.max_num_pages = "4253";
tdBlocksArray.push(block_td_uid_9_5edf0e7301025);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_10_5edf0e73016eb" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_11_5edf0e7301714" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="62" href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_12_5edf0e7301742" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_13_5edf0e730176a" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="102689" href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_14_5edf0e7301792" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_15_5edf0e73017b8" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="15" href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_16_5edf0e73017dd" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_17_5edf0e7301803" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_18_5edf0e7301828" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_19_5edf0e730184e" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="40831" href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_20_5edf0e7301873" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="20" href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_21_5edf0e7301898" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_22_5edf0e73018bd" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_23_5edf0e73018e2" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_24_5edf0e7301906" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="21" href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_25_5edf0e730192b" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_26_5edf0e7301950" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="38" href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_27_5edf0e7301976" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="64" href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_28_5edf0e730199b" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_29_5edf0e73019c0" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="31" href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_30_5edf0e73019e6" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_31_5edf0e7301a0d" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_32_5edf0e7301a33" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_33_5edf0e7301a57" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_34_5edf0e7301a7c" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_35_5edf0e7301aa0" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_36_5edf0e7301ac5" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_37_5edf0e7301ae9" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_38_5edf0e7301b0e" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="80" href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_39_5edf0e7301b32" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-td_uid_9_5edf0e7301025" id="td_uid_40_5edf0e7301b57" data-td_block_id="td_uid_9_5edf0e7301025" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente</a></div></div><div id=td_uid_9_5edf0e7301025 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/libertad-de-expresion-3/" rel="bookmark" class="td-image-wrap" title="¿Libertad? ¿de Expresión?"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Libertad? ¿de Expresión?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/libertad-de-expresion-3/" rel="bookmark" title="¿Libertad? ¿de Expresión?">¿Libertad? ¿de Expresión?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/gattel-amlo-septiembre-132-mil-cadaveres/" rel="bookmark" class="td-image-wrap" title="Gattel-AMLO: Septiembre, 132 mil cadáveres"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gattel-AMLO: Septiembre, 132 mil cadáveres" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/gattel-amlo-septiembre-132-mil-cadaveres/" rel="bookmark" title="Gattel-AMLO: Septiembre, 132 mil cadáveres">Gattel-AMLO: Septiembre, 132 mil cadáveres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/pasion-pandemica/" rel="bookmark" class="td-image-wrap" title="Pasión pandémica"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasión pandémica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/pasion-pandemica/" rel="bookmark" title="Pasión pandémica">Pasión pandémica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/no-llevamos-ni-la-mitad-del-ano/" rel="bookmark" class="td-image-wrap" title="No llevamos ni la mitad del año"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Ricardo-Gaviño-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Ricardo-Gaviño-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Ricardo-Gaviño-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No llevamos ni la mitad del año" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/no-llevamos-ni-la-mitad-del-ano/" rel="bookmark" title="No llevamos ni la mitad del año">No llevamos ni la mitad del año</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5edf0e7301025" data-td_block_id="td_uid_9_5edf0e7301025"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5edf0e7301025" data-td_block_id="td_uid_9_5edf0e7301025"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5edf0e7308ae6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_41_5edf0e7308ae6"><script>var block_td_uid_41_5edf0e7308ae6 = new tdBlock();
block_td_uid_41_5edf0e7308ae6.id = "td_uid_41_5edf0e7308ae6";
block_td_uid_41_5edf0e7308ae6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5edf0e7308ae6_rand","tdc_css_class":"td_uid_41_5edf0e7308ae6_rand","tdc_css_class_style":"td_uid_41_5edf0e7308ae6_rand_style"}';
block_td_uid_41_5edf0e7308ae6.td_column_number = "3";
block_td_uid_41_5edf0e7308ae6.block_type = "td_block_mega_menu";
block_td_uid_41_5edf0e7308ae6.post_count = "5";
block_td_uid_41_5edf0e7308ae6.found_posts = "7392";
block_td_uid_41_5edf0e7308ae6.header_color = "";
block_td_uid_41_5edf0e7308ae6.ajax_pagination_infinite_stop = "";
block_td_uid_41_5edf0e7308ae6.max_num_pages = "1479";
tdBlocksArray.push(block_td_uid_41_5edf0e7308ae6);
</script><div id=td_uid_41_5edf0e7308ae6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/" rel="bookmark" class="td-image-wrap" title="Bebé murió de hambre tras ser abandonado por 4 días"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bebé murió de hambre tras ser abandonado por 4 días" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/" rel="bookmark" title="Bebé murió de hambre tras ser abandonado por 4 días">Bebé murió de hambre tras ser abandonado por 4 días</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/hombre-se-hacia-pasar-por-mujer-en-facebook-para-extorsionar/" rel="bookmark" class="td-image-wrap" title="Hombre se hacía pasar por mujer en Facebook para extorsionar"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/hombre-falso3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/hombre-falso3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/hombre-falso3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hombre se hacía pasar por mujer en Facebook para extorsionar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/hombre-se-hacia-pasar-por-mujer-en-facebook-para-extorsionar/" rel="bookmark" title="Hombre se hacía pasar por mujer en Facebook para extorsionar">Hombre se hacía pasar por mujer en Facebook para extorsionar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/paramedico-baila-vals-a-la-distancia-por-sus-xv-anos/" rel="bookmark" class="td-image-wrap" title="Paramédico baila vals a la distancia por sus XV años"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/vals-baila-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/vals-baila-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/vals-baila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paramédico baila vals a la distancia por sus XV años" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/paramedico-baila-vals-a-la-distancia-por-sus-xv-anos/" rel="bookmark" title="Paramédico baila vals a la distancia por sus XV años">Paramédico baila vals a la distancia por sus XV años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/abuelito-de-95-anos-enamora-con-sus-videos/" rel="bookmark" class="td-image-wrap" title="Abuelito de 95 años enamora con sus videos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/abuelito-tik-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/abuelito-tik-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/abuelito-tik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abuelito de 95 años enamora con sus videos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/abuelito-de-95-anos-enamora-con-sus-videos/" rel="bookmark" title="Abuelito de 95 años enamora con sus videos">Abuelito de 95 años enamora con sus videos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/06/08/rescata-a-sus-gatitos-del-fuego-y-sufre-quemaduras/" rel="bookmark" class="td-image-wrap" title="Rescata a sus gatitos del fuego y sufre quemaduras"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/fuego-gatos-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/fuego-gatos-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/fuego-gatos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescata a sus gatitos del fuego y sufre quemaduras" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/06/08/rescata-a-sus-gatitos-del-fuego-y-sufre-quemaduras/" rel="bookmark" title="Rescata a sus gatitos del fuego y sufre quemaduras">Rescata a sus gatitos del fuego y sufre quemaduras</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5edf0e7308ae6" data-td_block_id="td_uid_41_5edf0e7308ae6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5edf0e7308ae6" data-td_block_id="td_uid_41_5edf0e7308ae6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<style>
#diario-publicidad-top { max-height: 90px; max-width: 728px; overflow: hidden; }
.diario-publicidad-slide { position: relative; }
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle { position: static; }
</style>
<div class="td-header-rec-wrap">
<div id="diario-publicidad-top" class="cycle-slideshow" data-cycle-slides="> div" data-cycle-timeout="5000">
<div class="td_block_template_11 diaro-publicidad-slide"><img width="720" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2020/04/91311606_169000297504087_8931408135826964480_n.jpg" class="image wp-image-387994  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/04/91311606_169000297504087_8931408135826964480_n.jpg 720w, https://eldiariodevictoria.com/wp-content/uploads/2020/04/91311606_169000297504087_8931408135826964480_n-696x87.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="td_block_template_11 diaro-publicidad-slide"><a href="https://www.facebook.com/playhouse.vic/"><img width="728" height="90" src="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png" class="image wp-image-299201  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319.png 728w, https://eldiariodevictoria.com/wp-content/uploads/2019/03/playhouspagweb050319-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Lo + Viral" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/lo-viral/">Lo + Viral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bebé murió de hambre tras ser abandonado por 4 días</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-404037" class="post-404037 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-viral tag-abandonado tag-bebe-murio tag-hambre" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">Lo + Viral</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Bebé murió de hambre tras ser abandonado por 4 días</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T20:34:38+00:00">8 junio, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-404037">170</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F06%2F08%2Fbebe-murio-de-hambre-tras-ser-abandonado-por-4-dias%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Beb%C3%A9+muri%C3%B3+de+hambre+tras+ser+abandonado+por+4+d%C3%ADas&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F06%2F08%2Fbebe-murio-de-hambre-tras-ser-abandonado-por-4-dias%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2.jpg&description=La pareja comentó a sus amigos, que sus pequeños estaban internados en el hospital, ya que supuestamente habían dado positivo a una prueba de covid-19.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bebé murió de hambre tras ser abandonado por 4 días %0A%0A https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/&title=Bebé murió de hambre tras ser abandonado por 4 días">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2-696x365.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2-696x365.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="BebéMurió-2" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>Una pareja dejó encerrados a sus hijos de apenas cuatro meses de edad para irse de fiesta con sus amigos y uno de los pequeños falleció.</p>
<p>Esto sucedió en la comunidad de Vilyuchinsk, en Rusia, cuando Margarita Yayaneva, la madre de 23 años, y su pareja, Alexey de 35, dejaran a los gemelos en su casa durante cuatro días.</p>
<p>La pareja comentó a sus amigos, que sus pequeños estaban internados en el hospital, ya que supuestamente habían dado positivo a una prueba de covid-19.</p>
<p>La madre de Margarita acudió al hogar, ya que su hija no atendía su teléfono. Al arribar, encontró que uno de los bebés había fallecido por inanición, en tanto que la otra menor está internada en cuidados intensivos y es reportada como delicada.</p>
<p>Los padres de los menores podrían enfrentar cargos por no cumplir con su responsabilidad al cuidar a los gemelos. Además, enfrentarían hasta 20 años de prisión debido al fallecimiento de uno de los pequeños.</p>
<p>&nbsp;</p>
<p><em>Con información de: radioformula.com.mx</em></p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/abandonado/">abandonado</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/bebe-murio/">Bebé murió</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/hambre/">hambre</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F06%2F08%2Fbebe-murio-de-hambre-tras-ser-abandonado-por-4-dias%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Beb%C3%A9+muri%C3%B3+de+hambre+tras+ser+abandonado+por+4+d%C3%ADas&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F06%2F08%2Fbebe-murio-de-hambre-tras-ser-abandonado-por-4-dias%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2.jpg&description=La pareja comentó a sus amigos, que sus pequeños estaban internados en el hospital, ya que supuestamente habían dado positivo a una prueba de covid-19.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bebé murió de hambre tras ser abandonado por 4 días %0A%0A https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/&title=Bebé murió de hambre tras ser abandonado por 4 días">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/06/08/elmer-grunon-deja-la-escopeta-ahora-sera-amigo-de-bugs-bunny/">Elmer Gruñón deja la escopeta, ahora será amigo de Bugs Bunny</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/06/08/el-50-por-ciento-de-los-trabajadores-de-salud-sufren-ansiedad-por-covid-19/">El 50 por ciento de los trabajadores de salud sufren ansiedad por covid-19</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-06-08T20:34:38+00:00"><meta itemprop="dateModified" content="2020-06-08T20:36:20-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/06/08/bebe-murio-de-hambre-tras-ser-abandonado-por-4-dias/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Bebé murió de hambre tras ser abandonado por 4 días"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/06/BebéMurió-2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside><aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget">
<script src='//tags.orquideassp.com/tag/3231'></script></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#c9b9bcaba5a0aaa0ada8ad89aca5ada0a8bba0a6adacbfa0aabda6bba0a8e7aaa6a4"><span class="__cf_email__" data-cfemail="3f4f4a5d53565c565b5e5b7f5a535b565e4d56505b5a49565c4b504d565e115c5052">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://eldiariodevictoria.com/wp-content/uploads/2020/06/10-1a-1.jpg"><img width="435" height="800" src="https://eldiariodevictoria.com/wp-content/uploads/2020/06/10-1a-1.jpg" class="image wp-image-403781  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_tag_cloud"><h4 class="td-block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://eldiariodevictoria.com/etiqueta/accidente/" class="tag-cloud-link tag-link-152 tag-link-position-1" style="font-size: 8pt;" aria-label="Accidente (401 elementos)">Accidente</a>
<a href="https://eldiariodevictoria.com/etiqueta/altamira/" class="tag-cloud-link tag-link-288 tag-link-position-2" style="font-size: 8.1068702290076pt;" aria-label="Altamira (405 elementos)">Altamira</a>
<a href="https://eldiariodevictoria.com/etiqueta/amlo/" class="tag-cloud-link tag-link-207 tag-link-position-3" style="font-size: 11.954198473282pt;" aria-label="AMLO (934 elementos)">AMLO</a>
<a href="https://eldiariodevictoria.com/etiqueta/andres-manuel-lopez-obrador/" class="tag-cloud-link tag-link-1195 tag-link-position-4" style="font-size: 12.167938931298pt;" aria-label="Andrés Manuel López Obrador (977 elementos)">Andrés Manuel López Obrador</a>
<a href="https://eldiariodevictoria.com/etiqueta/california/" class="tag-cloud-link tag-link-1289 tag-link-position-5" style="font-size: 8.4274809160305pt;" aria-label="California (431 elementos)">California</a>
<a href="https://eldiariodevictoria.com/etiqueta/cd-victoria/" class="tag-cloud-link tag-link-948 tag-link-position-6" style="font-size: 18.793893129771pt;" aria-label="Cd. Victoria (4.081 elementos)">Cd. Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/china/" class="tag-cloud-link tag-link-374 tag-link-position-7" style="font-size: 9.9236641221374pt;" aria-label="china (601 elementos)">china</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-de-mexico/" class="tag-cloud-link tag-link-2249 tag-link-position-8" style="font-size: 12.595419847328pt;" aria-label="Ciudad de México (1.068 elementos)">Ciudad de México</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-victoria/" class="tag-cloud-link tag-link-190 tag-link-position-9" style="font-size: 14.839694656489pt;" aria-label="Ciudad Victoria (1.732 elementos)">Ciudad Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/coronavirus/" class="tag-cloud-link tag-link-114597 tag-link-position-10" style="font-size: 10.137404580153pt;" aria-label="Coronavirus (629 elementos)">Coronavirus</a>
<a href="https://eldiariodevictoria.com/etiqueta/correcaminos/" class="tag-cloud-link tag-link-259 tag-link-position-11" style="font-size: 8.6412213740458pt;" aria-label="Correcaminos (454 elementos)">Correcaminos</a>
<a href="https://eldiariodevictoria.com/etiqueta/covid-19/" class="tag-cloud-link tag-link-115709 tag-link-position-12" style="font-size: 10.030534351145pt;" aria-label="COVID-19 (621 elementos)">COVID-19</a>
<a href="https://eldiariodevictoria.com/etiqueta/covid19/" class="tag-cloud-link tag-link-116196 tag-link-position-13" style="font-size: 8.2137404580153pt;" aria-label="covid19 (418 elementos)">covid19</a>
<a href="https://eldiariodevictoria.com/etiqueta/cruz-roja/" class="tag-cloud-link tag-link-309 tag-link-position-14" style="font-size: 10.351145038168pt;" aria-label="Cruz Roja (653 elementos)">Cruz Roja</a>
<a href="https://eldiariodevictoria.com/etiqueta/donald-trump/" class="tag-cloud-link tag-link-354 tag-link-position-15" style="font-size: 12.381679389313pt;" aria-label="Donald Trump (1.013 elementos)">Donald Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/espana/" class="tag-cloud-link tag-link-1002 tag-link-position-16" style="font-size: 8.8549618320611pt;" aria-label="España (481 elementos)">España</a>
<a href="https://eldiariodevictoria.com/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-126 tag-link-position-17" style="font-size: 16.229007633588pt;" aria-label="Estados Unidos (2.343 elementos)">Estados Unidos</a>
<a href="https://eldiariodevictoria.com/etiqueta/eu/" class="tag-cloud-link tag-link-147 tag-link-position-18" style="font-size: 8.5343511450382pt;" aria-label="EU (450 elementos)">EU</a>
<a href="https://eldiariodevictoria.com/etiqueta/facebook/" class="tag-cloud-link tag-link-411 tag-link-position-19" style="font-size: 10.351145038168pt;" aria-label="Facebook (667 elementos)">Facebook</a>
<a href="https://eldiariodevictoria.com/etiqueta/francisco-garcia-cabeza-de-vaca/" class="tag-cloud-link tag-link-4799 tag-link-position-20" style="font-size: 8.8549618320611pt;" aria-label="Francisco García Cabeza de Vaca (473 elementos)">Francisco García Cabeza de Vaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/ine/" class="tag-cloud-link tag-link-614 tag-link-position-21" style="font-size: 8.8549618320611pt;" aria-label="INE (482 elementos)">INE</a>
<a href="https://eldiariodevictoria.com/etiqueta/matamoros/" class="tag-cloud-link tag-link-112 tag-link-position-22" style="font-size: 11.847328244275pt;" aria-label="matamoros (921 elementos)">matamoros</a>
<a href="https://eldiariodevictoria.com/etiqueta/monterrey/" class="tag-cloud-link tag-link-181 tag-link-position-23" style="font-size: 9.2824427480916pt;" aria-label="Monterrey (522 elementos)">Monterrey</a>
<a href="https://eldiariodevictoria.com/etiqueta/morena/" class="tag-cloud-link tag-link-3208 tag-link-position-24" style="font-size: 9.7099236641221pt;" aria-label="Morena (574 elementos)">Morena</a>
<a href="https://eldiariodevictoria.com/etiqueta/mexico/" class="tag-cloud-link tag-link-246 tag-link-position-25" style="font-size: 18.36641221374pt;" aria-label="México (3.747 elementos)">México</a>
<a href="https://eldiariodevictoria.com/etiqueta/nueva-york/" class="tag-cloud-link tag-link-1205 tag-link-position-26" style="font-size: 8.4274809160305pt;" aria-label="Nueva York (438 elementos)">Nueva York</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-laredo/" class="tag-cloud-link tag-link-134 tag-link-position-27" style="font-size: 8.9618320610687pt;" aria-label="Nuevo Laredo (493 elementos)">Nuevo Laredo</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-leon/" class="tag-cloud-link tag-link-180 tag-link-position-28" style="font-size: 9.4961832061069pt;" aria-label="Nuevo León (553 elementos)">Nuevo León</a>
<a href="https://eldiariodevictoria.com/etiqueta/pan/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 9.9236641221374pt;" aria-label="PAN (596 elementos)">PAN</a>
<a href="https://eldiariodevictoria.com/etiqueta/pri/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 11.847328244275pt;" aria-label="PRI (919 elementos)">PRI</a>
<a href="https://eldiariodevictoria.com/etiqueta/proteccion-civil/" class="tag-cloud-link tag-link-248 tag-link-position-31" style="font-size: 10.564885496183pt;" aria-label="Protección Civil (692 elementos)">Protección Civil</a>
<a href="https://eldiariodevictoria.com/etiqueta/puebla/" class="tag-cloud-link tag-link-360 tag-link-position-32" style="font-size: 8pt;" aria-label="Puebla (401 elementos)">Puebla</a>
<a href="https://eldiariodevictoria.com/etiqueta/reynosa/" class="tag-cloud-link tag-link-127 tag-link-position-33" style="font-size: 12.274809160305pt;" aria-label="reynosa (1.009 elementos)">reynosa</a>
<a href="https://eldiariodevictoria.com/etiqueta/rusia/" class="tag-cloud-link tag-link-319 tag-link-position-34" style="font-size: 9.2824427480916pt;" aria-label="Rusia (524 elementos)">Rusia</a>
<a href="https://eldiariodevictoria.com/etiqueta/sismo/" class="tag-cloud-link tag-link-283 tag-link-position-35" style="font-size: 8.3206106870229pt;" aria-label="sismo (427 elementos)">sismo</a>
<a href="https://eldiariodevictoria.com/etiqueta/tamaulipas/" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 22pt;" aria-label="tamaulipas (8.064 elementos)">tamaulipas</a>
<a href="https://eldiariodevictoria.com/etiqueta/tampico/" class="tag-cloud-link tag-link-631 tag-link-position-37" style="font-size: 12.809160305344pt;" aria-label="Tampico (1.120 elementos)">Tampico</a>
<a href="https://eldiariodevictoria.com/etiqueta/texas/" class="tag-cloud-link tag-link-779 tag-link-position-38" style="font-size: 9.2824427480916pt;" aria-label="Texas (526 elementos)">Texas</a>
<a href="https://eldiariodevictoria.com/etiqueta/trump/" class="tag-cloud-link tag-link-145 tag-link-position-39" style="font-size: 9.2824427480916pt;" aria-label="Trump (527 elementos)">Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/twitter/" class="tag-cloud-link tag-link-1752 tag-link-position-40" style="font-size: 11.419847328244pt;" aria-label="Twitter (829 elementos)">Twitter</a>
<a href="https://eldiariodevictoria.com/etiqueta/uat/" class="tag-cloud-link tag-link-366 tag-link-position-41" style="font-size: 9.2824427480916pt;" aria-label="UAT (529 elementos)">UAT</a>
<a href="https://eldiariodevictoria.com/etiqueta/veracruz/" class="tag-cloud-link tag-link-618 tag-link-position-42" style="font-size: 9.175572519084pt;" aria-label="Veracruz (516 elementos)">Veracruz</a>
<a href="https://eldiariodevictoria.com/etiqueta/victoria/" class="tag-cloud-link tag-link-189 tag-link-position-43" style="font-size: 9.8167938931298pt;" aria-label="Victoria (585 elementos)">Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/video/" class="tag-cloud-link tag-link-867 tag-link-position-44" style="font-size: 8.6412213740458pt;" aria-label="video (455 elementos)">video</a>
<a href="https://eldiariodevictoria.com/etiqueta/viral/" class="tag-cloud-link tag-link-1156 tag-link-position-45" style="font-size: 8.1068702290076pt;" aria-label="viral (408 elementos)">viral</a></div>
</aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=327348434408654&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad Victoria","api_location":"Ciudad Victoria","api_language":"es","api_key":"a35ad9d3521ba02e72f93cbc218f8a1f","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[28.600000000000001,83.400000000000006],"today_humidity":66,"today_wind_speed":[1.3,0.80000000000000004],"today_min":[28.600000000000001,83.400000000000006],"today_max":[28.600000000000001,83.400000000000006],"today_clouds":79,"current_unit":0,"forecast":[{"timestamp":1591682400,"day_name":"Mar","day_temp":[39,103],"owm_day_index":0},{"timestamp":1591747200,"day_name":"Mi\u00e9","day_temp":[36,98],"owm_day_index":6},{"timestamp":1591833600,"day_name":"Jue","day_temp":[34,93],"owm_day_index":14},{"timestamp":1591920000,"day_name":"Vie","day_temp":[32,89],"owm_day_index":22},{"timestamp":1592006400,"day_name":"S\u00e1b","day_temp":[29,85],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[404037]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eldiariodevictoria.com/wp-content/themes/diario/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eldiariodevictoria.com/wp-content/themes/Newspaper2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5edf0e730d3ef">/* ajuste de menu */
.sf-menu a.sf-with-ul {
    padding-right: 21px;
}

/* formato del tiempo de lectura en single */
.rt-reading-time { font-size: 12px; font-style: italic; margin-bottom: 10px; }


/* seccion de mailito en home */
.mailito {
    background: #e9e6dd;
    border-radius: 3px;
    color: #43362d;
    font-weight: 600;
    margin-top: 10px;
    margin-bottom: 30px;
    padding: 0;
    position: relative;
}
.mailito:before {
    background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
    background-size: cover;
    content: "";
    display: block;
    height: 105px;
    width: 74px;
    position: absolute;
    top: -25px;
    left: 50%;
    transform: translatex(-50%);
}
.mailito .textwidget {
    padding: 95px 15px 35px;
}
.mailito .textwidget p {
    font-size: 13px;
    font-weight: 600;
    line-height: 1.4;
    text-align: center;
    margin: 0;
    padding: 0;
}

/* ocultar conteo de comentarios en home */
.home .td-module-comments {
    display: none;
}

/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
    float: right !important;
    margin-right: 0;
}
.td-header-row .td-header-sp-recs {
    float: left !important;
}

/* formato de fecha en topbar */
.td_data_time div::first-letter {
    text-transform: uppercase;
}

/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
    margin-bottom: 20px
}
.td_block_template_11 .td-block-title span {
    color: #00a651 !important;
    text-transform: none;
}
.td_block_template_11 .td-block-title:after {
    background: #00a651 !important;
    height: 1px;
}

.td_block_template_11 .td-block-title:before {
    display: none;
}

/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
    background: #00a651;
    border-radius: 3px;
    text-transform: none;    
}

/* clima */
.td-weather-city {
    text-transform: none;
}

.home .xoculto {
    display: none;
}

#diario-publicidad-top {
    margin: 0 auto;
}

.td-header-sp-logo {
    padding: 20px 0;
}

.td-header-sp-logo img {
    max-height: 133px;
}

.td-mobile-logo img {
    margin: 10px auto !important;
}
</textarea>
<div id="td_live_css_uid_1_5edf0e730d3ef" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5edf0e730d3ef');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5edf0e730d3ef");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>


