<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Llora porque vientos de &#039;Hanna&#039; derriban su árbol de mas 100 años - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque.jpg" /><link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="En las redes sociales se ha vuelto viral el llanto de una mujer por su árbol, ya que la noche del domingo la tormenta “Hanna” arrancó el nogal" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Llora porque vientos de &#039;Hanna&#039; derriban su árbol de mas 100 años - El Diario de Ciudad Victoria" />
<meta property="og:description" content="En las redes sociales se ha vuelto viral el llanto de una mujer por su árbol, ya que la noche del domingo la tormenta “Hanna” arrancó el nogal" />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:published_time" content="2020-07-27T16:09:48+00:00" />
<meta property="article:modified_time" content="2020-07-27T16:13:39+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque.jpg","width":800,"height":420},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/#webpage","url":"https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/","name":"Llora porque vientos de 'Hanna' derriban su \u00e1rbol de mas 100 a\u00f1os - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/#primaryimage"},"datePublished":"2020-07-27T16:09:48+00:00","dateModified":"2020-07-27T16:13:39+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce"},"description":"En las redes sociales se ha vuelto viral el llanto de una mujer por su \u00e1rbol, ya que la noche del domingo la tormenta \u201cHanna\u201d arranc\u00f3 el nogal","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/"]}]},{"@type":["Person"],"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce","name":"El Diario de Victoria"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años del feed" href="https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://eldiariodevictoria.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-colors-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/diario/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/lightbox.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/eldiariodevictoria.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://eldiariodevictoria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=415106' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F07%2F27%2Fllora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F07%2F27%2Fllora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos%2F&#038;format=xml" />
<meta property="fb:app_id" content="327348434408654" /> <script defer type="text/javascript">
            ajaxurl = 'https://eldiariodevictoria.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"2b15b8f524","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eldiariodevictoria.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/categoria/lo-viral/",
                                "name": "Lo + Viral"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/",
                                "name": "Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años"                                
                            }
                        }    ]
                        }
                       </script>

<style>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</style>
<style id="tdw-css-placeholder">/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* seccion de mailito en home */
.mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.mailito .textwidget {
  padding: 95px 15px 35px;
}
.mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
/* formato de fecha en topbar */
.td_data_time div::first-letter {
  text-transform: uppercase;
}
/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.td_block_template_11 .td-block-title:before {
  display: none;
}
/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
/* clima */
.td-weather-city {
  text-transform: none;
}
.home .xoculto {
  display: none;
}
#diario-publicidad-top {
  margin: 0 auto;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.td-header-sp-logo img {
  max-height: 133px;
}
.td-mobile-logo img {
  margin: 10px auto !important;
}
.entry-thumb,
.post img {
  opacity: 1 !important;
}
</style></head>
<body class="post-template-default single single-post postid-415106 single-format-standard llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/doctor-x/">Doctor X</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunes, 27 de julio de 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-185527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-185527"><a href="https://eldiariodevictoria.com/directorio/">Directorio</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f1f11c553abe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_1_5f1f11c553abe"><script>var block_td_uid_1_5f1f11c553abe = new tdBlock();
block_td_uid_1_5f1f11c553abe.id = "td_uid_1_5f1f11c553abe";
block_td_uid_1_5f1f11c553abe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f1f11c553abe_rand","tdc_css_class":"td_uid_1_5f1f11c553abe_rand","tdc_css_class_style":"td_uid_1_5f1f11c553abe_rand_style"}';
block_td_uid_1_5f1f11c553abe.td_column_number = "3";
block_td_uid_1_5f1f11c553abe.block_type = "td_block_mega_menu";
block_td_uid_1_5f1f11c553abe.post_count = "5";
block_td_uid_1_5f1f11c553abe.found_posts = "25831";
block_td_uid_1_5f1f11c553abe.header_color = "";
block_td_uid_1_5f1f11c553abe.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f1f11c553abe.max_num_pages = "5167";
tdBlocksArray.push(block_td_uid_1_5f1f11c553abe);
</script><div id=td_uid_1_5f1f11c553abe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/exigen-poner-atencion-al-dengue/" rel="bookmark" class="td-image-wrap" title="Exigen poner atención al dengue"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/DENGUE-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/DENGUE-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/DENGUE-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen poner atención al dengue" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/exigen-poner-atencion-al-dengue/" rel="bookmark" title="Exigen poner atención al dengue">Exigen poner atención al dengue</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/vinculan-a-proceso-a-ex-subsecretario/" rel="bookmark" class="td-image-wrap" title="Vinculan a proceso a ex subsecretario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/ex-secretario65-1-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/ex-secretario65-1-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/ex-secretario65-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vinculan a proceso a ex subsecretario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/vinculan-a-proceso-a-ex-subsecretario/" rel="bookmark" title="Vinculan a proceso a ex subsecretario">Vinculan a proceso a ex subsecretario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/refuerzan-los-bancos-promociones-peligrosas/" rel="bookmark" class="td-image-wrap" title="‘Refuerzan’ los bancos ‘promociones peligrosas’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/cajero-automatico-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/cajero-automatico-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/cajero-automatico-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Refuerzan’ los bancos ‘promociones peligrosas’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/refuerzan-los-bancos-promociones-peligrosas/" rel="bookmark" title="‘Refuerzan’ los bancos ‘promociones peligrosas’">‘Refuerzan’ los bancos ‘promociones peligrosas’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/saul-molina-avalos-su-vida-en-la-vulka/" rel="bookmark" class="td-image-wrap" title="Saúl Molina Ávalos, su vida en la ‘vulka’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/llamado-local-8a-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/llamado-local-8a-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/llamado-local-8a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saúl Molina Ávalos, su vida en la ‘vulka’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/saul-molina-avalos-su-vida-en-la-vulka/" rel="bookmark" title="Saúl Molina Ávalos, su vida en la ‘vulka’">Saúl Molina Ávalos, su vida en la ‘vulka’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/trasladan-pacientes-del-materno-al-imss/" rel="bookmark" class="td-image-wrap" title="Trasladan pacientes del Materno al IMSS"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/inundacion-en-el-hospital-materno-infantil-de-reynosa-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/inundacion-en-el-hospital-materno-infantil-de-reynosa-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/inundacion-en-el-hospital-materno-infantil-de-reynosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasladan pacientes del Materno al IMSS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/trasladan-pacientes-del-materno-al-imss/" rel="bookmark" title="Trasladan pacientes del Materno al IMSS">Trasladan pacientes del Materno al IMSS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f1f11c553abe" data-td_block_id="td_uid_1_5f1f11c553abe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f1f11c553abe" data-td_block_id="td_uid_1_5f1f11c553abe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f1f11c555363_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_2_5f1f11c555363"><script>var block_td_uid_2_5f1f11c555363 = new tdBlock();
block_td_uid_2_5f1f11c555363.id = "td_uid_2_5f1f11c555363";
block_td_uid_2_5f1f11c555363.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f1f11c555363_rand","tdc_css_class":"td_uid_2_5f1f11c555363_rand","tdc_css_class_style":"td_uid_2_5f1f11c555363_rand_style"}';
block_td_uid_2_5f1f11c555363.td_column_number = "3";
block_td_uid_2_5f1f11c555363.block_type = "td_block_mega_menu";
block_td_uid_2_5f1f11c555363.post_count = "5";
block_td_uid_2_5f1f11c555363.found_posts = "7292";
block_td_uid_2_5f1f11c555363.header_color = "";
block_td_uid_2_5f1f11c555363.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1f11c555363.max_num_pages = "1459";
tdBlocksArray.push(block_td_uid_2_5f1f11c555363);
</script><div id=td_uid_2_5f1f11c555363 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/se-podria-desbordar-el-rio-bravo/" rel="bookmark" class="td-image-wrap" title="Se podría desbordar el río Bravo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Se-podria-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Se-podria-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Se-podria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se podría desbordar el río Bravo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/se-podria-desbordar-el-rio-bravo/" rel="bookmark" title="Se podría desbordar el río Bravo">Se podría desbordar el río Bravo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/recurren-en-el-sur-a-productos-naturistas/" rel="bookmark" class="td-image-wrap" title="Recurren en el sur a productos naturistas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/tienda-productos-naturistas-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/tienda-productos-naturistas-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/tienda-productos-naturistas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recurren en el sur a productos naturistas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/recurren-en-el-sur-a-productos-naturistas/" rel="bookmark" title="Recurren en el sur a productos naturistas">Recurren en el sur a productos naturistas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/han-cerrado-ya-tres-hoteles-en-zona-sur/" rel="bookmark" class="td-image-wrap" title="Han cerrado ya tres hoteles en zona sur"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Cartel-cerrado-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Cartel-cerrado-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Cartel-cerrado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Han cerrado ya tres hoteles en zona sur" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/han-cerrado-ya-tres-hoteles-en-zona-sur/" rel="bookmark" title="Han cerrado ya tres hoteles en zona sur">Han cerrado ya tres hoteles en zona sur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/trasladan-en-reynosa-a-bebes-del-materno-infantil-a-hospital-del-imss/" rel="bookmark" class="td-image-wrap" title="Trasladan en Reynosa a bebés del Materno Infantil a hospital del IMSS"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/trasladanbaby-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/trasladanbaby-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/trasladanbaby-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasladan en Reynosa a bebés del Materno Infantil a hospital del IMSS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/trasladan-en-reynosa-a-bebes-del-materno-infantil-a-hospital-del-imss/" rel="bookmark" title="Trasladan en Reynosa a bebés del Materno Infantil a hospital del IMSS">Trasladan en Reynosa a bebés del Materno Infantil a hospital del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/hanna-dejo-mas-100-colonias-inundadas-en-matamoros/" rel="bookmark" class="td-image-wrap" title="Hanna dejo más de 100 colonias inundadas en Matamoros"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Hanna-dejo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Hanna-dejo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Hanna-dejo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hanna dejo más de 100 colonias inundadas en Matamoros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/hanna-dejo-mas-100-colonias-inundadas-en-matamoros/" rel="bookmark" title="Hanna dejo más de 100 colonias inundadas en Matamoros">Hanna dejo más de 100 colonias inundadas en Matamoros</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1f11c555363" data-td_block_id="td_uid_2_5f1f11c555363"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f1f11c555363" data-td_block_id="td_uid_2_5f1f11c555363"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f1f11c55692b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_3_5f1f11c55692b"><script>var block_td_uid_3_5f1f11c55692b = new tdBlock();
block_td_uid_3_5f1f11c55692b.id = "td_uid_3_5f1f11c55692b";
block_td_uid_3_5f1f11c55692b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f1f11c55692b_rand","tdc_css_class":"td_uid_3_5f1f11c55692b_rand","tdc_css_class_style":"td_uid_3_5f1f11c55692b_rand_style"}';
block_td_uid_3_5f1f11c55692b.td_column_number = "3";
block_td_uid_3_5f1f11c55692b.block_type = "td_block_mega_menu";
block_td_uid_3_5f1f11c55692b.post_count = "5";
block_td_uid_3_5f1f11c55692b.found_posts = "16279";
block_td_uid_3_5f1f11c55692b.header_color = "";
block_td_uid_3_5f1f11c55692b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f1f11c55692b.max_num_pages = "3256";
tdBlocksArray.push(block_td_uid_3_5f1f11c55692b);
</script><div id=td_uid_3_5f1f11c55692b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/2-multan-inhabilitan-lomeli/" rel="bookmark" class="td-image-wrap" title="Multan e inhabilitan farmacéuticas de Carlos Lomelí"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Carlos-Lomelí-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Carlos-Lomelí-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Carlos-Lomelí-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Multan e inhabilitan farmacéuticas de Carlos Lomelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/2-multan-inhabilitan-lomeli/" rel="bookmark" title="Multan e inhabilitan farmacéuticas de Carlos Lomelí">Multan e inhabilitan farmacéuticas de Carlos Lomelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/nuevo-leon-suspende-transporte-publico/" rel="bookmark" class="td-image-wrap" title="Nuevo León suspende transporte público"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Nuevo-León-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Nuevo-León-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Nuevo-León-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo León suspende transporte público" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/nuevo-leon-suspende-transporte-publico/" rel="bookmark" title="Nuevo León suspende transporte público">Nuevo León suspende transporte público</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/realizan-recorrido-por-el-avion-presidencial/" rel="bookmark" class="td-image-wrap" title="Realizan recorrido por el Avión Presidencial"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Realizan-recorrido-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Realizan-recorrido-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Realizan-recorrido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan recorrido por el Avión Presidencial" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/realizan-recorrido-por-el-avion-presidencial/" rel="bookmark" title="Realizan recorrido por el Avión Presidencial">Realizan recorrido por el Avión Presidencial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/amlo-califica-al-avion-presidencial-como-un-insulto/" rel="bookmark" class="td-image-wrap" title="AMLO califica al avión presidencial como un insulto"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/AMLO-califica-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/AMLO-califica-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/AMLO-califica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO califica al avión presidencial como un insulto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/amlo-califica-al-avion-presidencial-como-un-insulto/" rel="bookmark" title="AMLO califica al avión presidencial como un insulto">AMLO califica al avión presidencial como un insulto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/fallece-el-empresario-jose-kuri-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Fallece el empresario José Kuri por covid-19"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/José-Kuri-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/José-Kuri-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/José-Kuri-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece el empresario José Kuri por covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/fallece-el-empresario-jose-kuri-por-covid-19/" rel="bookmark" title="Fallece el empresario José Kuri por covid-19">Fallece el empresario José Kuri por covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f1f11c55692b" data-td_block_id="td_uid_3_5f1f11c55692b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f1f11c55692b" data-td_block_id="td_uid_3_5f1f11c55692b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f1f11c557f4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_4_5f1f11c557f4f"><script>var block_td_uid_4_5f1f11c557f4f = new tdBlock();
block_td_uid_4_5f1f11c557f4f.id = "td_uid_4_5f1f11c557f4f";
block_td_uid_4_5f1f11c557f4f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f1f11c557f4f_rand","tdc_css_class":"td_uid_4_5f1f11c557f4f_rand","tdc_css_class_style":"td_uid_4_5f1f11c557f4f_rand_style"}';
block_td_uid_4_5f1f11c557f4f.td_column_number = "3";
block_td_uid_4_5f1f11c557f4f.block_type = "td_block_mega_menu";
block_td_uid_4_5f1f11c557f4f.post_count = "5";
block_td_uid_4_5f1f11c557f4f.found_posts = "18117";
block_td_uid_4_5f1f11c557f4f.header_color = "";
block_td_uid_4_5f1f11c557f4f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f1f11c557f4f.max_num_pages = "3624";
tdBlocksArray.push(block_td_uid_4_5f1f11c557f4f);
</script><div id=td_uid_4_5f1f11c557f4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/posponen-audiencia-de-garcia-luna/" rel="bookmark" class="td-image-wrap" title="Posponen audiencia de García Luna"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/asudegerdo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/asudegerdo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/asudegerdo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Posponen audiencia de García Luna" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/posponen-audiencia-de-garcia-luna/" rel="bookmark" title="Posponen audiencia de García Luna">Posponen audiencia de García Luna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/cuanto-costaria-vacuna-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="¿Cuánto costaría vacuna contra Covid-19?"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/vacuna-oxford3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/vacuna-oxford3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/vacuna-oxford3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cuánto costaría vacuna contra Covid-19?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/cuanto-costaria-vacuna-contra-covid-19/" rel="bookmark" title="¿Cuánto costaría vacuna contra Covid-19?">¿Cuánto costaría vacuna contra Covid-19?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/corea-del-norte-declara-emergencia-maxima/" rel="bookmark" class="td-image-wrap" title="Corea del Norte declara “emergencia máxima”"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/corea-nortr3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/corea-nortr3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/corea-nortr3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corea del Norte declara “emergencia máxima”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/corea-del-norte-declara-emergencia-maxima/" rel="bookmark" title="Corea del Norte declara “emergencia máxima”">Corea del Norte declara “emergencia máxima”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/trump-declara-emergencia-en-texas-tras-paso-de-hanna/" rel="bookmark" class="td-image-wrap" title="Trump declara emergencia en Texas tras paso de Hanna"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/trump-hanna3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/trump-hanna3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/trump-hanna3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump declara emergencia en Texas tras paso de Hanna" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/trump-declara-emergencia-en-texas-tras-paso-de-hanna/" rel="bookmark" title="Trump declara emergencia en Texas tras paso de Hanna">Trump declara emergencia en Texas tras paso de Hanna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/rastreadores-de-covid-19-el-nuevo-empleo-clave-para-frenar-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Rastreadores de covid-19, el nuevo empleo clave para frenar la pandemia"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/empleo-covid23-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/empleo-covid23-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/empleo-covid23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rastreadores de covid-19, el nuevo empleo clave para frenar la pandemia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/rastreadores-de-covid-19-el-nuevo-empleo-clave-para-frenar-la-pandemia/" rel="bookmark" title="Rastreadores de covid-19, el nuevo empleo clave para frenar la pandemia">Rastreadores de covid-19, el nuevo empleo clave para frenar la pandemia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f1f11c557f4f" data-td_block_id="td_uid_4_5f1f11c557f4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f1f11c557f4f" data-td_block_id="td_uid_4_5f1f11c557f4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f1f11c5594dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_5_5f1f11c5594dd"><script>var block_td_uid_5_5f1f11c5594dd = new tdBlock();
block_td_uid_5_5f1f11c5594dd.id = "td_uid_5_5f1f11c5594dd";
block_td_uid_5_5f1f11c5594dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f1f11c5594dd_rand","tdc_css_class":"td_uid_5_5f1f11c5594dd_rand","tdc_css_class_style":"td_uid_5_5f1f11c5594dd_rand_style"}';
block_td_uid_5_5f1f11c5594dd.td_column_number = "3";
block_td_uid_5_5f1f11c5594dd.block_type = "td_block_mega_menu";
block_td_uid_5_5f1f11c5594dd.post_count = "5";
block_td_uid_5_5f1f11c5594dd.found_posts = "8658";
block_td_uid_5_5f1f11c5594dd.header_color = "";
block_td_uid_5_5f1f11c5594dd.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f1f11c5594dd.max_num_pages = "1732";
tdBlocksArray.push(block_td_uid_5_5f1f11c5594dd);
</script><div id=td_uid_5_5f1f11c5594dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/chocan-otra-patrulla/" rel="bookmark" class="td-image-wrap" title="Chocan otra patrulla"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/patrulla-4-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/patrulla-4-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/patrulla-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chocan otra patrulla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/chocan-otra-patrulla/" rel="bookmark" title="Chocan otra patrulla">Chocan otra patrulla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/mortal-choque-frontal/" rel="bookmark" class="td-image-wrap" title="Mortal choque frontal"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Mortal-choque-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Mortal-choque-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Mortal-choque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mortal choque frontal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/mortal-choque-frontal/" rel="bookmark" title="Mortal choque frontal">Mortal choque frontal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/25/cafre-saca-a-dos-del-camino/" rel="bookmark" class="td-image-wrap" title="Cafre saca a dos del camino"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/cafre-saca3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/cafre-saca3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/cafre-saca3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cafre saca a dos del camino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/25/cafre-saca-a-dos-del-camino/" rel="bookmark" title="Cafre saca a dos del camino">Cafre saca a dos del camino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/25/se-incendia-trailer-en-la-rumbo-nuevo/" rel="bookmark" class="td-image-wrap" title="Se incendia trailer en la Rumbo Nuevo"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/trailer-rumbo12-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/trailer-rumbo12-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/trailer-rumbo12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se incendia trailer en la Rumbo Nuevo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/25/se-incendia-trailer-en-la-rumbo-nuevo/" rel="bookmark" title="Se incendia trailer en la Rumbo Nuevo">Se incendia trailer en la Rumbo Nuevo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/24/menor-de-edad-sale-corriendo-y-lo-atropellan/" rel="bookmark" class="td-image-wrap" title="Menor de edad sale corriendo y lo atropellan"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/MenorDeEdad-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/MenorDeEdad-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/MenorDeEdad-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menor de edad sale corriendo y lo atropellan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/24/menor-de-edad-sale-corriendo-y-lo-atropellan/" rel="bookmark" title="Menor de edad sale corriendo y lo atropellan">Menor de edad sale corriendo y lo atropellan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f1f11c5594dd" data-td_block_id="td_uid_5_5f1f11c5594dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f1f11c5594dd" data-td_block_id="td_uid_5_5f1f11c5594dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f1f11c55aaac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_6_5f1f11c55aaac"><script>var block_td_uid_6_5f1f11c55aaac = new tdBlock();
block_td_uid_6_5f1f11c55aaac.id = "td_uid_6_5f1f11c55aaac";
block_td_uid_6_5f1f11c55aaac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f1f11c55aaac_rand","tdc_css_class":"td_uid_6_5f1f11c55aaac_rand","tdc_css_class_style":"td_uid_6_5f1f11c55aaac_rand_style"}';
block_td_uid_6_5f1f11c55aaac.td_column_number = "3";
block_td_uid_6_5f1f11c55aaac.block_type = "td_block_mega_menu";
block_td_uid_6_5f1f11c55aaac.post_count = "5";
block_td_uid_6_5f1f11c55aaac.found_posts = "11841";
block_td_uid_6_5f1f11c55aaac.header_color = "";
block_td_uid_6_5f1f11c55aaac.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f1f11c55aaac.max_num_pages = "2369";
tdBlocksArray.push(block_td_uid_6_5f1f11c55aaac);
</script><div id=td_uid_6_5f1f11c55aaac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/despluman-a-los-gallos/" rel="bookmark" class="td-image-wrap" title="Despluman a los Gallos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/PUMAS-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/PUMAS-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/PUMAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despluman a los Gallos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/despluman-a-los-gallos/" rel="bookmark" title="Despluman a los Gallos">Despluman a los Gallos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/cumple-rrr-con-la-sociedad/" rel="bookmark" class="td-image-wrap" title="Cumple RRR con la sociedad"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/RUBEN-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/RUBEN-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/RUBEN-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cumple RRR con la sociedad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/cumple-rrr-con-la-sociedad/" rel="bookmark" title="Cumple RRR con la sociedad">Cumple RRR con la sociedad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/siguen-talleres-virtuales/" rel="bookmark" class="td-image-wrap" title="Siguen talleres virtuales"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/AFFET-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/AFFET-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/AFFET-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen talleres virtuales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/siguen-talleres-virtuales/" rel="bookmark" title="Siguen talleres virtuales">Siguen talleres virtuales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/covid-pego-a-torneo-de-la-villa/" rel="bookmark" class="td-image-wrap" title="Covid ‘pegó’ a torneo de la Villa"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/VILLA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/VILLA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/VILLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid ‘pegó’ a torneo de la Villa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/covid-pego-a-torneo-de-la-villa/" rel="bookmark" title="Covid ‘pegó’ a torneo de la Villa">Covid ‘pegó’ a torneo de la Villa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/1gerardo-arteaga-es-nuevo-jugador-del-genk-de-belgica/" rel="bookmark" class="td-image-wrap" title="Gerardo Arteaga es nuevo jugador del Genk de Bélgica"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/genk-beldgica-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/genk-beldgica-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/genk-beldgica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerardo Arteaga es nuevo jugador del Genk de Bélgica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/1gerardo-arteaga-es-nuevo-jugador-del-genk-de-belgica/" rel="bookmark" title="Gerardo Arteaga es nuevo jugador del Genk de Bélgica">Gerardo Arteaga es nuevo jugador del Genk de Bélgica</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f1f11c55aaac" data-td_block_id="td_uid_6_5f1f11c55aaac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f1f11c55aaac" data-td_block_id="td_uid_6_5f1f11c55aaac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f1f11c55bfa7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_7_5f1f11c55bfa7"><script>var block_td_uid_7_5f1f11c55bfa7 = new tdBlock();
block_td_uid_7_5f1f11c55bfa7.id = "td_uid_7_5f1f11c55bfa7";
block_td_uid_7_5f1f11c55bfa7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f1f11c55bfa7_rand","tdc_css_class":"td_uid_7_5f1f11c55bfa7_rand","tdc_css_class_style":"td_uid_7_5f1f11c55bfa7_rand_style"}';
block_td_uid_7_5f1f11c55bfa7.td_column_number = "3";
block_td_uid_7_5f1f11c55bfa7.block_type = "td_block_mega_menu";
block_td_uid_7_5f1f11c55bfa7.post_count = "5";
block_td_uid_7_5f1f11c55bfa7.found_posts = "11421";
block_td_uid_7_5f1f11c55bfa7.header_color = "";
block_td_uid_7_5f1f11c55bfa7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f1f11c55bfa7.max_num_pages = "2285";
tdBlocksArray.push(block_td_uid_7_5f1f11c55bfa7);
</script><div id=td_uid_7_5f1f11c55bfa7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/nominados-a-los-premios-ariel-2020/" rel="bookmark" class="td-image-wrap" title="Nominados a los Premios Ariel 2020"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/ESTOY-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/ESTOY-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/ESTOY-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nominados a los Premios Ariel 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/nominados-a-los-premios-ariel-2020/" rel="bookmark" title="Nominados a los Premios Ariel 2020">Nominados a los Premios Ariel 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/debutara-como-directora/" rel="bookmark" class="td-image-wrap" title="Debutará como directora"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/NAT-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/NAT-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/NAT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Debutará como directora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/debutara-como-directora/" rel="bookmark" title="Debutará como directora">Debutará como directora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/princesa-moderna/" rel="bookmark" class="td-image-wrap" title="Princesa ‘moderna’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/MIRA-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/MIRA-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/MIRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Princesa ‘moderna’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/princesa-moderna/" rel="bookmark" title="Princesa ‘moderna’">Princesa ‘moderna’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/juntos-en-black-adam/" rel="bookmark" class="td-image-wrap" title="Juntos en ‘Black Adam’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/BLACK-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/BLACK-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/BLACK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juntos en ‘Black Adam’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/juntos-en-black-adam/" rel="bookmark" title="Juntos en ‘Black Adam’">Juntos en ‘Black Adam’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/el-stand-de-los-besos-3-netflix-confirma-la-trilogia/" rel="bookmark" class="td-image-wrap" title="El Stand de los Besos 3: Netflix confirma la trilogía"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/stand-besos3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/stand-besos3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/stand-besos3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Stand de los Besos 3: Netflix confirma la trilogía" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/el-stand-de-los-besos-3-netflix-confirma-la-trilogia/" rel="bookmark" title="El Stand de los Besos 3: Netflix confirma la trilogía">El Stand de los Besos 3: Netflix confirma la trilogía</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f1f11c55bfa7" data-td_block_id="td_uid_7_5f1f11c55bfa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f1f11c55bfa7" data-td_block_id="td_uid_7_5f1f11c55bfa7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f1f11c55d4c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_8_5f1f11c55d4c2"><script>var block_td_uid_8_5f1f11c55d4c2 = new tdBlock();
block_td_uid_8_5f1f11c55d4c2.id = "td_uid_8_5f1f11c55d4c2";
block_td_uid_8_5f1f11c55d4c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f1f11c55d4c2_rand","tdc_css_class":"td_uid_8_5f1f11c55d4c2_rand","tdc_css_class_style":"td_uid_8_5f1f11c55d4c2_rand_style"}';
block_td_uid_8_5f1f11c55d4c2.td_column_number = "3";
block_td_uid_8_5f1f11c55d4c2.block_type = "td_block_mega_menu";
block_td_uid_8_5f1f11c55d4c2.post_count = "5";
block_td_uid_8_5f1f11c55d4c2.found_posts = "4724";
block_td_uid_8_5f1f11c55d4c2.header_color = "";
block_td_uid_8_5f1f11c55d4c2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f1f11c55d4c2.max_num_pages = "945";
tdBlocksArray.push(block_td_uid_8_5f1f11c55d4c2);
</script><div id=td_uid_8_5f1f11c55d4c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/este-es-tu-horoscopo-diario-285/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/este-es-tu-horoscopo-diario-285/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/24/trabajara-para-night-shyamalan/" rel="bookmark" class="td-image-wrap" title="Trabajará para Night Shyamalan"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/GAEL-2-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/GAEL-2-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/GAEL-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajará para Night Shyamalan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/24/trabajara-para-night-shyamalan/" rel="bookmark" title="Trabajará para Night Shyamalan">Trabajará para Night Shyamalan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/24/este-es-tu-horoscopo-diario-284/" rel="bookmark" class="td-image-wrap" title="Este es tu Horóscopo Diario"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es tu Horóscopo Diario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/24/este-es-tu-horoscopo-diario-284/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/23/disfruta-de-la-comic-con/" rel="bookmark" class="td-image-wrap" title="Disfruta de la Comic-Con"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/COMIC-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/COMIC-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/COMIC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disfruta de la Comic-Con" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/23/disfruta-de-la-comic-con/" rel="bookmark" title="Disfruta de la Comic-Con">Disfruta de la Comic-Con</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/23/tamaulipeca-noquea-con-su-potente-voz/" rel="bookmark" class="td-image-wrap" title="Tamaulipeca ‘noquea’ con su potente voz"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/23/tamaulipeca-noquea-con-su-potente-voz/" rel="bookmark" title="Tamaulipeca ‘noquea’ con su potente voz">Tamaulipeca ‘noquea’ con su potente voz</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f1f11c55d4c2" data-td_block_id="td_uid_8_5f1f11c55d4c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f1f11c55d4c2" data-td_block_id="td_uid_8_5f1f11c55d4c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f1f11c55e8a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_9_5f1f11c55e8a2"><script>var block_td_uid_9_5f1f11c55e8a2 = new tdBlock();
block_td_uid_9_5f1f11c55e8a2.id = "td_uid_9_5f1f11c55e8a2";
block_td_uid_9_5f1f11c55e8a2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f1f11c55e8a2_rand","tdc_css_class":"td_uid_9_5f1f11c55e8a2_rand","tdc_css_class_style":"td_uid_9_5f1f11c55e8a2_rand_style"}';
block_td_uid_9_5f1f11c55e8a2.td_column_number = "3";
block_td_uid_9_5f1f11c55e8a2.block_type = "td_block_mega_menu";
block_td_uid_9_5f1f11c55e8a2.post_count = "4";
block_td_uid_9_5f1f11c55e8a2.found_posts = "17512";
block_td_uid_9_5f1f11c55e8a2.header_color = "";
block_td_uid_9_5f1f11c55e8a2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f1f11c55e8a2.max_num_pages = "4378";
tdBlocksArray.push(block_td_uid_9_5f1f11c55e8a2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_10_5f1f11c55f0aa" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_11_5f1f11c55f0d8" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="62" href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_12_5f1f11c55f10b" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_13_5f1f11c55f134" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="102689" href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_14_5f1f11c55f15b" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_15_5f1f11c55f182" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="15" href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_16_5f1f11c55f1a8" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_17_5f1f11c55f1ce" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_18_5f1f11c55f1f4" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_19_5f1f11c55f21a" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="40831" href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_20_5f1f11c55f240" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="20" href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_21_5f1f11c55f265" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_22_5f1f11c55f28b" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_23_5f1f11c55f2b0" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_24_5f1f11c55f2d6" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="21" href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_25_5f1f11c55f2fb" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_26_5f1f11c55f320" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="38" href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_27_5f1f11c55f345" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="64" href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_28_5f1f11c55f369" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_29_5f1f11c55f38e" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="31" href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_30_5f1f11c55f3b3" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="118502" href="https://eldiariodevictoria.com/categoria/editoriales/doctor-x/">Doctor X</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_31_5f1f11c55f3d9" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_32_5f1f11c55f3ff" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_33_5f1f11c55f423" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="118364" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_34_5f1f11c55f449" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_35_5f1f11c55f46e" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_36_5f1f11c55f493" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_37_5f1f11c55f4b8" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_38_5f1f11c55f4e0" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_39_5f1f11c55f505" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-td_uid_9_5f1f11c55e8a2" id="td_uid_40_5f1f11c55f52b" data-td_block_id="td_uid_9_5f1f11c55e8a2" data-td_filter_value="80" href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></div></div><div id=td_uid_9_5f1f11c55e8a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/se-sale-de-control/" rel="bookmark" class="td-image-wrap" title="Se sale de control"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se sale de control" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/se-sale-de-control/" rel="bookmark" title="Se sale de control">Se sale de control</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/amlo-y-marcelo-la-silenciosa-confrontacion/" rel="bookmark" class="td-image-wrap" title="AMLO y Marcelo, la silenciosa confrontación"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO y Marcelo, la silenciosa confrontación" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/amlo-y-marcelo-la-silenciosa-confrontacion/" rel="bookmark" title="AMLO y Marcelo, la silenciosa confrontación">AMLO y Marcelo, la silenciosa confrontación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/el-senor-de-los-bunuelos/" rel="bookmark" class="td-image-wrap" title="El ‘Señor de los buñuelos’"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-218x150.jpeg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-218x150.jpeg 218w, https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ‘Señor de los buñuelos’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/el-senor-de-los-bunuelos/" rel="bookmark" title="El ‘Señor de los buñuelos’">El ‘Señor de los buñuelos’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/en-medio-del-caos/" rel="bookmark" class="td-image-wrap" title="En medio del caos"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Ricardo-Gaviño-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Ricardo-Gaviño-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/03/Ricardo-Gaviño-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En medio del caos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/en-medio-del-caos/" rel="bookmark" title="En medio del caos">En medio del caos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f1f11c55e8a2" data-td_block_id="td_uid_9_5f1f11c55e8a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f1f11c55e8a2" data-td_block_id="td_uid_9_5f1f11c55e8a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5f1f11c567273_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_41_5f1f11c567273"><script>var block_td_uid_41_5f1f11c567273 = new tdBlock();
block_td_uid_41_5f1f11c567273.id = "td_uid_41_5f1f11c567273";
block_td_uid_41_5f1f11c567273.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5f1f11c567273_rand","tdc_css_class":"td_uid_41_5f1f11c567273_rand","tdc_css_class_style":"td_uid_41_5f1f11c567273_rand_style"}';
block_td_uid_41_5f1f11c567273.td_column_number = "3";
block_td_uid_41_5f1f11c567273.block_type = "td_block_mega_menu";
block_td_uid_41_5f1f11c567273.post_count = "5";
block_td_uid_41_5f1f11c567273.found_posts = "7899";
block_td_uid_41_5f1f11c567273.header_color = "";
block_td_uid_41_5f1f11c567273.ajax_pagination_infinite_stop = "";
block_td_uid_41_5f1f11c567273.max_num_pages = "1580";
tdBlocksArray.push(block_td_uid_41_5f1f11c567273);
</script><div id=td_uid_41_5f1f11c567273 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/organizan-xv-anos-donde-asisten-hasta-400-personas/" rel="bookmark" class="td-image-wrap" title="Organizan XV años donde asisten hasta 400 personas"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Organizan-xv-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Organizan-xv-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Organizan-xv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Organizan XV años donde asisten hasta 400 personas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/organizan-xv-anos-donde-asisten-hasta-400-personas/" rel="bookmark" title="Organizan XV años donde asisten hasta 400 personas">Organizan XV años donde asisten hasta 400 personas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/tiene-que-dar-a-luz-en-su-casa-por-inundaciones-de-hanna/" rel="bookmark" class="td-image-wrap" title="Tiene que dar a luz en su casa por inundaciones de “Hanna”"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Tiene-que-1-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Tiene-que-1-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Tiene-que-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiene que dar a luz en su casa por inundaciones de “Hanna”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/tiene-que-dar-a-luz-en-su-casa-por-inundaciones-de-hanna/" rel="bookmark" title="Tiene que dar a luz en su casa por inundaciones de “Hanna”">Tiene que dar a luz en su casa por inundaciones de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/" rel="bookmark" class="td-image-wrap" title="Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/" rel="bookmark" title="Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años">Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/27/se-hacen-virales-al-transportar-perritos-en-inundacion/" rel="bookmark" class="td-image-wrap" title="Se hacen virales al transportar perritos en inundación"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Se-hacen-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Se-hacen-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Se-hacen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se hacen virales al transportar perritos en inundación" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/27/se-hacen-virales-al-transportar-perritos-en-inundacion/" rel="bookmark" title="Se hacen virales al transportar perritos en inundación">Se hacen virales al transportar perritos en inundación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/07/26/empresario-se-hace-el-muerto-para-sobrevivir-a-secuestro/" rel="bookmark" class="td-image-wrap" title="Empresario se hace el muerto para sobrevivir a secuestro"><img width="218" height="150" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/empresaiosec3-218x150.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/empresaiosec3-218x150.jpg 218w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/empresaiosec3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresario se hace el muerto para sobrevivir a secuestro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/07/26/empresario-se-hace-el-muerto-para-sobrevivir-a-secuestro/" rel="bookmark" title="Empresario se hace el muerto para sobrevivir a secuestro">Empresario se hace el muerto para sobrevivir a secuestro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5f1f11c567273" data-td_block_id="td_uid_41_5f1f11c567273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5f1f11c567273" data-td_block_id="td_uid_41_5f1f11c567273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<style>
#diario-publicidad-top { max-height: 90px; max-width: 728px; overflow: hidden; }
.diario-publicidad-slide { position: relative; }
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle { position: static; }
</style>
<div class="td-header-rec-wrap">
<div id="diario-publicidad-top" class="cycle-slideshow" data-cycle-slides="> div" data-cycle-timeout="5000">
<div class="td_block_template_11 diaro-publicidad-slide"><img width="800" height="100" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/costa-noreste.jpg" class="image wp-image-412256  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/costa-noreste.jpg 800w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/costa-noreste-696x87.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Lo + Viral" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/lo-viral/">Lo + Viral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-415106" class="post-415106 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-viral tag-anos tag-arbol tag-hanna tag-llora tag-vientos" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">Lo + Viral</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años</h1>
<p class="td-post-sub-title">Los hechos tuvieron en García, Nuevo León, cuando el nogal de 10 metros de altura cedió antes las condiciones climatológicas provocadas por la tormenta “Hanna”</p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T11:09:48+00:00">27 julio, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-415106">101</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F07%2F27%2Fllora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Llora+porque+vientos+de+%E2%80%98Hanna%E2%80%99+derriban+su+%C3%A1rbol+de+mas+100+a%C3%B1os&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F07%2F27%2Fllora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque.jpg&description=En las redes sociales se ha vuelto viral el llanto de una mujer por su árbol, ya que la noche del domingo la tormenta “Hanna” arrancó el nogal">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años %0A%0A https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/&title=Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque-696x365.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque-696x365.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Llora porque" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>En las redes sociales se ha vuelto viral el llanto de una mujer por su árbol, ya que la noche del domingo la tormenta “Hanna” arrancó el nogal con más de 100 años de antigüedad de su casa.</p>
<p>Los hechos tuvieron en García, Nuevo León, cuando el nogal de 10 metros de altura cedió ante las condiciones climatológicas provocadas por la tormenta “Hanna”.</p>
<p>En Facebook, Claudia Lozano, una usuaria, publicó cómo escuchó el crujir de sus ramas mientras caía y recordó cómo durante 20 años le tomó cariño y en ocasiones lo abrazaba.</p>
<p>Señaló que sintió un inmenso dolor porque desde que llegó al municipio de García, N.L., y vio al inmenso árbol del cual se enamoró y le mencionó a su esposo que le gustaba el lugar para que nacieran y crecieran sus hijos, por lo que cuando escuchó que caía y cómo tronaba al caer sintió un gran dolor.</p>
<p>Señaló que da gracias a Dios por haber tenido la oportunidad de sentirlo suyo y poder abrazarlo durante los últimos 20 años de su vida.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v7.0" nonce="ymFEn7j6"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/ABOGADACLAUDIALOZANO/posts/10222600796829513" data-width="696">
<blockquote cite="https://www.facebook.com/ABOGADACLAUDIALOZANO/posts/10222600796829513" class="fb-xfbml-parse-ignore">
<p>Mi árbol se fué😪😔.Hoy, siendo las 11:15 pm. , del día 26 de Julio de este año 2020, con la fuerte tormenta Hanna, sus&#8230;</p>
<p>Posted by <a href="https://www.facebook.com/ABOGADACLAUDIALOZANO">Claudia Lozano</a> on&nbsp;<a href="https://www.facebook.com/ABOGADACLAUDIALOZANO/posts/10222600796829513">Sunday, July 26, 2020</a></p></blockquote>
</div>
<p><em>Con información de: vanguardia.com</em></p>
<p>&nbsp;</p>
<p><strong>TAMBIÉN TE PUEDE INTERESAR:</strong></p>
<blockquote class="wp-embedded-content" data-secret="pUxz1Mi5q3"><p><a href="https://eldiariodevictoria.com/2020/07/26/tierna-abuelita-recibe-emocionada-pastel-favorito/">Tierna abuelita recibe emocionada pastel favorito</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Tierna abuelita recibe emocionada pastel favorito» — El Diario de Ciudad Victoria" src="https://eldiariodevictoria.com/2020/07/26/tierna-abuelita-recibe-emocionada-pastel-favorito/embed/#?secret=pUxz1Mi5q3" data-secret="pUxz1Mi5q3" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/anos/">años</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/arbol/">árbol</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/hanna/">hanna</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/llora/">llora</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/vientos/">Vientos</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F07%2F27%2Fllora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Llora+porque+vientos+de+%E2%80%98Hanna%E2%80%99+derriban+su+%C3%A1rbol+de+mas+100+a%C3%B1os&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F07%2F27%2Fllora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque.jpg&description=En las redes sociales se ha vuelto viral el llanto de una mujer por su árbol, ya que la noche del domingo la tormenta “Hanna” arrancó el nogal">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años %0A%0A https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/&title=Llora porque vientos de &#8216;Hanna&#8217; derriban su árbol de mas 100 años">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/07/27/se-hacen-virales-al-transportar-perritos-en-inundacion/">Se hacen virales al transportar perritos en inundación</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/07/27/tiene-que-dar-a-luz-en-su-casa-por-inundaciones-de-hanna/">Tiene que dar a luz en su casa por inundaciones de “Hanna”</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-07-27T11:09:48+00:00"><meta itemprop="dateModified" content="2020-07-27T11:13:39-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/07/27/llora-porque-vientos-de-hanna-derriban-su-arbol-de-mas-100-anos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Llora porque vientos de &#039;Hanna&#039; derriban su árbol de mas 100 años"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/07/Llora-porque.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#5f2f2a3d33363c363b3e3b1f3a333b363e2d36303b3a29363c2b302d363e713c3032"><span class="__cf_email__" data-cfemail="c1b1b4a3ada8a2a8a5a0a581a4ada5a8a0b3a8aea5a4b7a8a2b5aeb3a8a0efa2aeac">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://eldiariodevictoria.com/wp-content/uploads/2020/07/8-1a-17.jpg"><img width="443" height="800" src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/8-1a-17.jpg" class="image wp-image-415022  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_tag_cloud"><h4 class="td-block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://eldiariodevictoria.com/etiqueta/accidente/" class="tag-cloud-link tag-link-152 tag-link-position-1" style="font-size: 8.4307692307692pt;" aria-label="Accidente (446 elementos)">Accidente</a>
<a href="https://eldiariodevictoria.com/etiqueta/altamira/" class="tag-cloud-link tag-link-288 tag-link-position-2" style="font-size: 8pt;" aria-label="Altamira (409 elementos)">Altamira</a>
<a href="https://eldiariodevictoria.com/etiqueta/amlo/" class="tag-cloud-link tag-link-207 tag-link-position-3" style="font-size: 12.2pt;" aria-label="AMLO (992 elementos)">AMLO</a>
<a href="https://eldiariodevictoria.com/etiqueta/andres-manuel-lopez-obrador/" class="tag-cloud-link tag-link-1195 tag-link-position-4" style="font-size: 12.092307692308pt;" aria-label="Andrés Manuel López Obrador (979 elementos)">Andrés Manuel López Obrador</a>
<a href="https://eldiariodevictoria.com/etiqueta/california/" class="tag-cloud-link tag-link-1289 tag-link-position-5" style="font-size: 8.3230769230769pt;" aria-label="California (433 elementos)">California</a>
<a href="https://eldiariodevictoria.com/etiqueta/cd-victoria/" class="tag-cloud-link tag-link-948 tag-link-position-6" style="font-size: 18.769230769231pt;" aria-label="Cd. Victoria (4.081 elementos)">Cd. Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/china/" class="tag-cloud-link tag-link-374 tag-link-position-7" style="font-size: 9.9384615384615pt;" aria-label="china (619 elementos)">china</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-de-mexico/" class="tag-cloud-link tag-link-2249 tag-link-position-8" style="font-size: 12.523076923077pt;" aria-label="Ciudad de México (1.069 elementos)">Ciudad de México</a>
<a href="https://eldiariodevictoria.com/etiqueta/ciudad-victoria/" class="tag-cloud-link tag-link-190 tag-link-position-9" style="font-size: 14.784615384615pt;" aria-label="Ciudad Victoria (1.738 elementos)">Ciudad Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/coronavirus/" class="tag-cloud-link tag-link-114597 tag-link-position-10" style="font-size: 10.584615384615pt;" aria-label="Coronavirus (707 elementos)">Coronavirus</a>
<a href="https://eldiariodevictoria.com/etiqueta/correcaminos/" class="tag-cloud-link tag-link-259 tag-link-position-11" style="font-size: 8.5384615384615pt;" aria-label="Correcaminos (461 elementos)">Correcaminos</a>
<a href="https://eldiariodevictoria.com/etiqueta/covid-19/" class="tag-cloud-link tag-link-115709 tag-link-position-12" style="font-size: 11.230769230769pt;" aria-label="COVID-19 (811 elementos)">COVID-19</a>
<a href="https://eldiariodevictoria.com/etiqueta/covid19/" class="tag-cloud-link tag-link-116196 tag-link-position-13" style="font-size: 9.7230769230769pt;" aria-label="covid19 (584 elementos)">covid19</a>
<a href="https://eldiariodevictoria.com/etiqueta/cruz-roja/" class="tag-cloud-link tag-link-309 tag-link-position-14" style="font-size: 10.261538461538pt;" aria-label="Cruz Roja (656 elementos)">Cruz Roja</a>
<a href="https://eldiariodevictoria.com/etiqueta/donald-trump/" class="tag-cloud-link tag-link-354 tag-link-position-15" style="font-size: 12.307692307692pt;" aria-label="Donald Trump (1.019 elementos)">Donald Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/espana/" class="tag-cloud-link tag-link-1002 tag-link-position-16" style="font-size: 8.9692307692308pt;" aria-label="España (495 elementos)">España</a>
<a href="https://eldiariodevictoria.com/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-126 tag-link-position-17" style="font-size: 16.184615384615pt;" aria-label="Estados Unidos (2.356 elementos)">Estados Unidos</a>
<a href="https://eldiariodevictoria.com/etiqueta/eu/" class="tag-cloud-link tag-link-147 tag-link-position-18" style="font-size: 8.6461538461538pt;" aria-label="EU (464 elementos)">EU</a>
<a href="https://eldiariodevictoria.com/etiqueta/facebook/" class="tag-cloud-link tag-link-411 tag-link-position-19" style="font-size: 10.369230769231pt;" aria-label="Facebook (673 elementos)">Facebook</a>
<a href="https://eldiariodevictoria.com/etiqueta/francisco-garcia-cabeza-de-vaca/" class="tag-cloud-link tag-link-4799 tag-link-position-20" style="font-size: 8.7538461538462pt;" aria-label="Francisco García Cabeza de Vaca (473 elementos)">Francisco García Cabeza de Vaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/ine/" class="tag-cloud-link tag-link-614 tag-link-position-21" style="font-size: 8.8615384615385pt;" aria-label="INE (489 elementos)">INE</a>
<a href="https://eldiariodevictoria.com/etiqueta/matamoros/" class="tag-cloud-link tag-link-112 tag-link-position-22" style="font-size: 11.984615384615pt;" aria-label="matamoros (951 elementos)">matamoros</a>
<a href="https://eldiariodevictoria.com/etiqueta/monterrey/" class="tag-cloud-link tag-link-181 tag-link-position-23" style="font-size: 9.1846153846154pt;" aria-label="Monterrey (529 elementos)">Monterrey</a>
<a href="https://eldiariodevictoria.com/etiqueta/morena/" class="tag-cloud-link tag-link-3208 tag-link-position-24" style="font-size: 9.6153846153846pt;" aria-label="Morena (579 elementos)">Morena</a>
<a href="https://eldiariodevictoria.com/etiqueta/mexico/" class="tag-cloud-link tag-link-246 tag-link-position-25" style="font-size: 18.446153846154pt;" aria-label="México (3.839 elementos)">México</a>
<a href="https://eldiariodevictoria.com/etiqueta/nueva-york/" class="tag-cloud-link tag-link-1205 tag-link-position-26" style="font-size: 8.4307692307692pt;" aria-label="Nueva York (442 elementos)">Nueva York</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-laredo/" class="tag-cloud-link tag-link-134 tag-link-position-27" style="font-size: 8.9692307692308pt;" aria-label="Nuevo Laredo (499 elementos)">Nuevo Laredo</a>
<a href="https://eldiariodevictoria.com/etiqueta/nuevo-leon/" class="tag-cloud-link tag-link-180 tag-link-position-28" style="font-size: 9.5076923076923pt;" aria-label="Nuevo León (559 elementos)">Nuevo León</a>
<a href="https://eldiariodevictoria.com/etiqueta/oaxaca/" class="tag-cloud-link tag-link-1629 tag-link-position-29" style="font-size: 8pt;" aria-label="Oaxaca (406 elementos)">Oaxaca</a>
<a href="https://eldiariodevictoria.com/etiqueta/pan/" class="tag-cloud-link tag-link-194 tag-link-position-30" style="font-size: 9.8307692307692pt;" aria-label="PAN (602 elementos)">PAN</a>
<a href="https://eldiariodevictoria.com/etiqueta/pri/" class="tag-cloud-link tag-link-132 tag-link-position-31" style="font-size: 11.876923076923pt;" aria-label="PRI (931 elementos)">PRI</a>
<a href="https://eldiariodevictoria.com/etiqueta/proteccion-civil/" class="tag-cloud-link tag-link-248 tag-link-position-32" style="font-size: 10.476923076923pt;" aria-label="Protección Civil (692 elementos)">Protección Civil</a>
<a href="https://eldiariodevictoria.com/etiqueta/reynosa/" class="tag-cloud-link tag-link-127 tag-link-position-33" style="font-size: 12.307692307692pt;" aria-label="reynosa (1.026 elementos)">reynosa</a>
<a href="https://eldiariodevictoria.com/etiqueta/rusia/" class="tag-cloud-link tag-link-319 tag-link-position-34" style="font-size: 9.1846153846154pt;" aria-label="Rusia (527 elementos)">Rusia</a>
<a href="https://eldiariodevictoria.com/etiqueta/sismo/" class="tag-cloud-link tag-link-283 tag-link-position-35" style="font-size: 8.4307692307692pt;" aria-label="sismo (442 elementos)">sismo</a>
<a href="https://eldiariodevictoria.com/etiqueta/tamaulipas/" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 22pt;" aria-label="tamaulipas (8.144 elementos)">tamaulipas</a>
<a href="https://eldiariodevictoria.com/etiqueta/tampico/" class="tag-cloud-link tag-link-631 tag-link-position-37" style="font-size: 12.846153846154pt;" aria-label="Tampico (1.145 elementos)">Tampico</a>
<a href="https://eldiariodevictoria.com/etiqueta/texas/" class="tag-cloud-link tag-link-779 tag-link-position-38" style="font-size: 9.2923076923077pt;" aria-label="Texas (532 elementos)">Texas</a>
<a href="https://eldiariodevictoria.com/etiqueta/trump/" class="tag-cloud-link tag-link-145 tag-link-position-39" style="font-size: 9.4pt;" aria-label="Trump (544 elementos)">Trump</a>
<a href="https://eldiariodevictoria.com/etiqueta/twitter/" class="tag-cloud-link tag-link-1752 tag-link-position-40" style="font-size: 11.338461538462pt;" aria-label="Twitter (832 elementos)">Twitter</a>
<a href="https://eldiariodevictoria.com/etiqueta/uat/" class="tag-cloud-link tag-link-366 tag-link-position-41" style="font-size: 9.2923076923077pt;" aria-label="UAT (541 elementos)">UAT</a>
<a href="https://eldiariodevictoria.com/etiqueta/veracruz/" class="tag-cloud-link tag-link-618 tag-link-position-42" style="font-size: 9.1846153846154pt;" aria-label="Veracruz (520 elementos)">Veracruz</a>
<a href="https://eldiariodevictoria.com/etiqueta/victoria/" class="tag-cloud-link tag-link-189 tag-link-position-43" style="font-size: 9.8307692307692pt;" aria-label="Victoria (606 elementos)">Victoria</a>
<a href="https://eldiariodevictoria.com/etiqueta/video/" class="tag-cloud-link tag-link-867 tag-link-position-44" style="font-size: 8.5384615384615pt;" aria-label="video (461 elementos)">video</a>
<a href="https://eldiariodevictoria.com/etiqueta/viral/" class="tag-cloud-link tag-link-1156 tag-link-position-45" style="font-size: 8.2153846153846pt;" aria-label="viral (423 elementos)">viral</a></div>
</aside> </div>
</div>
</div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/themes/Newspaper2018/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=327348434408654&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[415106]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eldiariodevictoria.com/wp-content/themes/diario/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eldiariodevictoria.com/wp-content/themes/Newspaper2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f1f11c581752">/* ajuste de menu */
.sf-menu a.sf-with-ul {
    padding-right: 21px;
}

/* formato del tiempo de lectura en single */
.rt-reading-time { font-size: 12px; font-style: italic; margin-bottom: 10px; }


/* seccion de mailito en home */
.mailito {
    background: #e9e6dd;
    border-radius: 3px;
    color: #43362d;
    font-weight: 600;
    margin-top: 10px;
    margin-bottom: 30px;
    padding: 0;
    position: relative;
}
.mailito:before {
    background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
    background-size: cover;
    content: "";
    display: block;
    height: 105px;
    width: 74px;
    position: absolute;
    top: -25px;
    left: 50%;
    transform: translatex(-50%);
}
.mailito .textwidget {
    padding: 95px 15px 35px;
}
.mailito .textwidget p {
    font-size: 13px;
    font-weight: 600;
    line-height: 1.4;
    text-align: center;
    margin: 0;
    padding: 0;
}

/* ocultar conteo de comentarios en home */
.home .td-module-comments {
    display: none;
}

/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
    float: right !important;
    margin-right: 0;
}
.td-header-row .td-header-sp-recs {
    float: left !important;
}

/* formato de fecha en topbar */
.td_data_time div::first-letter {
    text-transform: uppercase;
}

/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
    margin-bottom: 20px
}
.td_block_template_11 .td-block-title span {
    color: #00a651 !important;
    text-transform: none;
}
.td_block_template_11 .td-block-title:after {
    background: #00a651 !important;
    height: 1px;
}

.td_block_template_11 .td-block-title:before {
    display: none;
}

/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
    background: #00a651;
    border-radius: 3px;
    text-transform: none;    
}

/* clima */
.td-weather-city {
    text-transform: none;
}

.home .xoculto {
    display: none;
}

#diario-publicidad-top {
    margin: 0 auto;
}

.td-header-sp-logo {
    padding: 20px 0;
}

.td-header-sp-logo img {
    max-height: 133px;
}

.td-mobile-logo img {
    margin: 10px auto !important;
}

.entry-thumb, .post img {
    opacity: 1 !important;
}</textarea>
<div id="td_live_css_uid_1_5f1f11c581752" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f1f11c581752');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f1f11c581752");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>