<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>China patenta su primera vacuna contra Covid-19 - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="Este lunes 17 de agosto la Oficina Estatal China de Propiedad Intelectual (SIPO, por sus siglas en inglés) aprobó la primera patente" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AÚN EN SU TERCERA FASE DE PRUEBAS" />
<meta property="og:description" content="Este lunes 17 de agosto la Oficina Estatal China de Propiedad Intelectual (SIPO, por sus siglas en inglés) aprobó la primera patente" />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:published_time" content="2020-08-17T15:29:30+00:00" />
<meta property="article:modified_time" content="2020-08-17T15:44:22+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta.jpg","width":800,"height":420},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/#webpage","url":"https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/","name":"China patenta su primera vacuna contra Covid-19 - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/#primaryimage"},"datePublished":"2020-08-17T15:29:30+00:00","dateModified":"2020-08-17T15:44:22+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce"},"description":"Este lunes 17 de agosto la\u00a0Oficina Estatal China de Propiedad Intelectual (SIPO, por sus siglas en ingl\u00e9s) aprob\u00f3 la primera patente","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/"]}]},{"@type":["Person"],"@id":"https://eldiariodevictoria.com/#/schema/person/149d21efa8a1971dc5978b32f75c66ce","name":"El Diario de Victoria"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario China patenta su primera vacuna contra Covid-19 del feed" href="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://eldiariodevictoria.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='ptb-colors-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ptb-lightbox-css' href='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/lightbox.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptb = {"url":"https:\/\/eldiariodevictoria.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.3.8"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://eldiariodevictoria.com/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://eldiariodevictoria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=419756' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F08%2F17%2Fchina-patenta-su-primera-vacuna-contra-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F08%2F17%2Fchina-patenta-su-primera-vacuna-contra-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content="327348434408654" /> <script defer type="text/javascript">
            ajaxurl = 'https://eldiariodevictoria.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1d9e1796c1","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"1d9e1796c1","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodevictoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/categoria/internacional/",
                    "name": "Internacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/",
                    "name": "China patenta su primera vacuna contra Covid-19"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009042;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009042;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
</style>
<style id="tdw-css-placeholder">/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* seccion de mailito en home */
.mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.mailito .textwidget {
  padding: 95px 15px 35px;
}
.mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
/* formato de fecha en topbar */
.td_data_time div::first-letter {
  text-transform: uppercase;
}
/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.td_block_template_11 .td-block-title:before {
  display: none;
}
/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
/* clima */
.td-weather-city {
  text-transform: none;
}
.home .xoculto {
  display: none;
}
#diario-publicidad-top {
  margin: 0 auto;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.td-header-sp-logo img {
  max-height: 133px;
}
.td-mobile-logo img {
  margin: 10px auto !important;
}
.entry-thumb,
.post img {
  opacity: 1 !important;
}
</style></head>
<body class="post-template-default single single-post postid-419756 single-format-standard td-standard-pack china-patenta-su-primera-vacuna-contra-covid-19 global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/doctor-x/">Doctor X</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunes, 17 de agosto de 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_ada td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_1_ada"><script>var block_tdi_1_ada = new tdBlock();
block_tdi_1_ada.id = "tdi_1_ada";
block_tdi_1_ada.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ada","tdc_css_class":"tdi_1_ada","tdc_css_class_style":"tdi_1_ada_rand_style"}';
block_tdi_1_ada.td_column_number = "3";
block_tdi_1_ada.block_type = "td_block_mega_menu";
block_tdi_1_ada.post_count = "5";
block_tdi_1_ada.found_posts = "26126";
block_tdi_1_ada.header_color = "";
block_tdi_1_ada.ajax_pagination_infinite_stop = "";
block_tdi_1_ada.max_num_pages = "5226";
tdBlocksArray.push(block_tdi_1_ada);
</script><div id=tdi_1_ada class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/paran-jurisdicciones-hospitales-y-centros-de-salud-de-tamaulipas/" rel="bookmark" class="td-image-wrap " title="Paran Jurisdicciones, Hospitales y Centros de Salud de Tamaulipas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paran Jurisdicciones, Hospitales y Centros de Salud de Tamaulipas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/Paran-Salud-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/paran-jurisdicciones-hospitales-y-centros-de-salud-de-tamaulipas/" rel="bookmark" title="Paran Jurisdicciones, Hospitales y Centros de Salud de Tamaulipas">Paran Jurisdicciones, Hospitales y Centros de Salud de Tamaulipas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/urge-conocer-poder-de-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Urge conocer ‘poder’ de redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Urge conocer ‘poder’ de redes sociales" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/REDES-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/urge-conocer-poder-de-redes-sociales/" rel="bookmark" title="Urge conocer ‘poder’ de redes sociales">Urge conocer ‘poder’ de redes sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/solicitan-brigadas-de-limpieza-en-transporte/" rel="bookmark" class="td-image-wrap " title="Solicitan brigadas de limpieza en transporte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Solicitan brigadas de limpieza en transporte" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/MICROS-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/solicitan-brigadas-de-limpieza-en-transporte/" rel="bookmark" title="Solicitan brigadas de limpieza en transporte">Solicitan brigadas de limpieza en transporte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/apoya-sebien-a-familias-con-subsidios-en-materiales/" rel="bookmark" class="td-image-wrap " title="Apoya Sebien a familias con subsidios en materiales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apoya Sebien a familias con subsidios en materiales" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/ALVARO-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/apoya-sebien-a-familias-con-subsidios-en-materiales/" rel="bookmark" title="Apoya Sebien a familias con subsidios en materiales">Apoya Sebien a familias con subsidios en materiales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/humberto-herrera-el-flautista-del-centro/" rel="bookmark" class="td-image-wrap " title="Humberto Herrera: el flautista del centro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Humberto Herrera: el flautista del centro" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/HERRERA3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/humberto-herrera-el-flautista-del-centro/" rel="bookmark" title="Humberto Herrera: el flautista del centro">Humberto Herrera: el flautista del centro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ada" data-td_block_id="tdi_1_ada"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_ada" data-td_block_id="tdi_1_ada"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_533 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_2_533"><script>var block_tdi_2_533 = new tdBlock();
block_tdi_2_533.id = "tdi_2_533";
block_tdi_2_533.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_533","tdc_css_class":"tdi_2_533","tdc_css_class_style":"tdi_2_533_rand_style"}';
block_tdi_2_533.td_column_number = "3";
block_tdi_2_533.block_type = "td_block_mega_menu";
block_tdi_2_533.post_count = "5";
block_tdi_2_533.found_posts = "7385";
block_tdi_2_533.header_color = "";
block_tdi_2_533.ajax_pagination_infinite_stop = "";
block_tdi_2_533.max_num_pages = "1477";
tdBlocksArray.push(block_tdi_2_533);
</script><div id=tdi_2_533 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/padres-decidiran-tema-de-las-cuotas/" rel="bookmark" class="td-image-wrap " title="Padres decidirán tema de las cuotas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Padres decidirán tema de las cuotas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/ELENA-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/padres-decidiran-tema-de-las-cuotas/" rel="bookmark" title="Padres decidirán tema de las cuotas">Padres decidirán tema de las cuotas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/atienden-problemas-de-ansiedad-en-linea/" rel="bookmark" class="td-image-wrap " title="Atienden problemas de ansiedad en línea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atienden problemas de ansiedad en línea" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/LINEA-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/atienden-problemas-de-ansiedad-en-linea/" rel="bookmark" title="Atienden problemas de ansiedad en línea">Atienden problemas de ansiedad en línea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/habilitaran-galeron-en-el-issste-para-covid-19/" rel="bookmark" class="td-image-wrap " title="Habilitarán ‘galerón’ en el Issste para covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Habilitarán ‘galerón’ en el Issste para covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/camas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/habilitaran-galeron-en-el-issste-para-covid-19/" rel="bookmark" title="Habilitarán ‘galerón’ en el Issste para covid-19">Habilitarán ‘galerón’ en el Issste para covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/lamenta-mon-maron-indiferencia-de-la-cfe/" rel="bookmark" class="td-image-wrap " title="Lamenta ‘Mon’ Marón indiferencia de la CFE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lamenta ‘Mon’ Marón indiferencia de la CFE" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/maron-a-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/lamenta-mon-maron-indiferencia-de-la-cfe/" rel="bookmark" title="Lamenta ‘Mon’ Marón indiferencia de la CFE">Lamenta ‘Mon’ Marón indiferencia de la CFE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/caritas-de-tampico-sigue-entregando-despensas/" rel="bookmark" class="td-image-wrap " title="Caritas de Tampico sigue entregando despensas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caritas de Tampico sigue entregando despensas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/Despensas-a-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/caritas-de-tampico-sigue-entregando-despensas/" rel="bookmark" title="Caritas de Tampico sigue entregando despensas">Caritas de Tampico sigue entregando despensas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_533" data-td_block_id="tdi_2_533"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_533" data-td_block_id="tdi_2_533"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_3b7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_3_3b7"><script>var block_tdi_3_3b7 = new tdBlock();
block_tdi_3_3b7.id = "tdi_3_3b7";
block_tdi_3_3b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_3b7","tdc_css_class":"tdi_3_3b7","tdc_css_class_style":"tdi_3_3b7_rand_style"}';
block_tdi_3_3b7.td_column_number = "3";
block_tdi_3_3b7.block_type = "td_block_mega_menu";
block_tdi_3_3b7.post_count = "5";
block_tdi_3_3b7.found_posts = "16438";
block_tdi_3_3b7.header_color = "";
block_tdi_3_3b7.ajax_pagination_infinite_stop = "";
block_tdi_3_3b7.max_num_pages = "3288";
tdBlocksArray.push(block_tdi_3_3b7);
</script><div id=tdi_3_3b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/amlo-hablo-sobre-criticas-a-su-hijo-menor/" rel="bookmark" class="td-image-wrap " title="AMLO habló sobre críticas a su hijo menor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMLO habló sobre críticas a su hijo menor" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/AMLO-habló-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/amlo-hablo-sobre-criticas-a-su-hijo-menor/" rel="bookmark" title="AMLO habló sobre críticas a su hijo menor">AMLO habló sobre críticas a su hijo menor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/comparados-con-espana-nos-ha-ido-mejor-asegura-amlo/" rel="bookmark" class="td-image-wrap " title="Comparados con España nos ha ido mejor, asegura AMLO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comparados con España nos ha ido mejor, asegura AMLO" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/Comparados-españa-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/comparados-con-espana-nos-ha-ido-mejor-asegura-amlo/" rel="bookmark" title="Comparados con España nos ha ido mejor, asegura AMLO">Comparados con España nos ha ido mejor, asegura AMLO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/en-las-proximas-horas-genevieve-se-convertira-en-huracan/" rel="bookmark" class="td-image-wrap " title="En las próximas horas ‘Genevieve’ se convertirá en huracán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En las próximas horas ‘Genevieve’ se convertirá en huracán" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/Próximas-horas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/en-las-proximas-horas-genevieve-se-convertira-en-huracan/" rel="bookmark" title="En las próximas horas ‘Genevieve’ se convertirá en huracán">En las próximas horas ‘Genevieve’ se convertirá en huracán</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/horarios-y-canales-de-las-clases/" rel="bookmark" class="td-image-wrap " title="Horarios y canales de las clases por televisión"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Horarios y canales de las clases por televisión" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/aprende-casa-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/horarios-y-canales-de-las-clases/" rel="bookmark" title="Horarios y canales de las clases por televisión">Horarios y canales de las clases por televisión</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/mexico-acumula-56757-muertes-y-522162-casos-confirmados-de-covid-19/" rel="bookmark" class="td-image-wrap " title="México acumula 56,757 muertes y  522,162 casos confirmados de covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México acumula 56,757 muertes y  522,162 casos confirmados de covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/mex16agosot4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/mexico-acumula-56757-muertes-y-522162-casos-confirmados-de-covid-19/" rel="bookmark" title="México acumula 56,757 muertes y  522,162 casos confirmados de covid-19">México acumula 56,757 muertes y 522,162 casos confirmados de covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_3b7" data-td_block_id="tdi_3_3b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_3b7" data-td_block_id="tdi_3_3b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_adb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_4_adb"><script>var block_tdi_4_adb = new tdBlock();
block_tdi_4_adb.id = "tdi_4_adb";
block_tdi_4_adb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_adb","tdc_css_class":"tdi_4_adb","tdc_css_class_style":"tdi_4_adb_rand_style"}';
block_tdi_4_adb.td_column_number = "3";
block_tdi_4_adb.block_type = "td_block_mega_menu";
block_tdi_4_adb.post_count = "5";
block_tdi_4_adb.found_posts = "18276";
block_tdi_4_adb.header_color = "";
block_tdi_4_adb.ajax_pagination_infinite_stop = "";
block_tdi_4_adb.max_num_pages = "3656";
tdBlocksArray.push(block_tdi_4_adb);
</script><div id=tdi_4_adb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="China patenta su primera vacuna contra Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="China patenta su primera vacuna contra Covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/" rel="bookmark" title="China patenta su primera vacuna contra Covid-19">China patenta su primera vacuna contra Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/rusia-produce-15-mil-dosis-de-la-sputnik-v/" rel="bookmark" class="td-image-wrap " title="Rusia produce 15 mil dosis de la Spútnik V"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusia produce 15 mil dosis de la Spútnik V" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/Spútnik-V-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/rusia-produce-15-mil-dosis-de-la-sputnik-v/" rel="bookmark" title="Rusia produce 15 mil dosis de la Spútnik V">Rusia produce 15 mil dosis de la Spútnik V</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/cambian-nombre-de-su-salsa-por-considerarlo-racista/" rel="bookmark" class="td-image-wrap " title="Cambian nombre de su salsa por considerarlo racista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cambian nombre de su salsa por considerarlo racista" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/nombre-salsa34-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/cambian-nombre-de-su-salsa-por-considerarlo-racista/" rel="bookmark" title="Cambian nombre de su salsa por considerarlo racista">Cambian nombre de su salsa por considerarlo racista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/1gobierno-aleman-dara-laptops-a-maestros-e-internet-a-ninos/" rel="bookmark" class="td-image-wrap " title="Gobierno alemán dará laptops a maestros e internet a niños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno alemán dará laptops a maestros e internet a niños" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/niñostop4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/1gobierno-aleman-dara-laptops-a-maestros-e-internet-a-ninos/" rel="bookmark" title="Gobierno alemán dará laptops a maestros e internet a niños">Gobierno alemán dará laptops a maestros e internet a niños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/en-peru-vuelven-a-encierro-dominical-para-frenar-el-covid-19/" rel="bookmark" class="td-image-wrap " title="En Perú, vuelven a encierro dominical para frenar el covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En Perú, vuelven a encierro dominical para frenar el covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/perue-encierro-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/en-peru-vuelven-a-encierro-dominical-para-frenar-el-covid-19/" rel="bookmark" title="En Perú, vuelven a encierro dominical para frenar el covid-19">En Perú, vuelven a encierro dominical para frenar el covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_adb" data-td_block_id="tdi_4_adb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_adb" data-td_block_id="tdi_4_adb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_fad td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_5_fad"><script>var block_tdi_5_fad = new tdBlock();
block_tdi_5_fad.id = "tdi_5_fad";
block_tdi_5_fad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_fad","tdc_css_class":"tdi_5_fad","tdc_css_class_style":"tdi_5_fad_rand_style"}';
block_tdi_5_fad.td_column_number = "3";
block_tdi_5_fad.block_type = "td_block_mega_menu";
block_tdi_5_fad.post_count = "5";
block_tdi_5_fad.found_posts = "8721";
block_tdi_5_fad.header_color = "";
block_tdi_5_fad.ajax_pagination_infinite_stop = "";
block_tdi_5_fad.max_num_pages = "1745";
tdBlocksArray.push(block_tdi_5_fad);
</script><div id=tdi_5_fad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/iba-rumbo-a-linares-y-vuelca-en-la-zaragoza-victoria/" rel="bookmark" class="td-image-wrap " title="Iba rumbo a Linares y vuelca en la Zaragoza-Victoria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iba rumbo a Linares y vuelca en la Zaragoza-Victoria" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/Vuelca-Zaragoza-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/iba-rumbo-a-linares-y-vuelca-en-la-zaragoza-victoria/" rel="bookmark" title="Iba rumbo a Linares y vuelca en la Zaragoza-Victoria">Iba rumbo a Linares y vuelca en la Zaragoza-Victoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/matan-a-sexagenario-despues-de-jugar-baraja/" rel="bookmark" class="td-image-wrap " title="Matan a sexagenario después de jugar baraja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Matan a sexagenario después de jugar baraja" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/sexagenario-m-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/matan-a-sexagenario-despues-de-jugar-baraja/" rel="bookmark" title="Matan a sexagenario después de jugar baraja">Matan a sexagenario después de jugar baraja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/15/omite-alto-choca-y-se-lesiona/" rel="bookmark" class="td-image-wrap " title="Omite alto, choca y se lesiona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Omite alto, choca y se lesiona" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/omitealto-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/15/omite-alto-choca-y-se-lesiona/" rel="bookmark" title="Omite alto, choca y se lesiona">Omite alto, choca y se lesiona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/14/lo-encandila-el-sol-se-pasa-el-alto-y-lo-arrollan/" rel="bookmark" class="td-image-wrap " title="Lo encandila el sol, se pasa el alto y lo arrollan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lo encandila el sol, se pasa el alto y lo arrollan" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/LoEncandila-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/14/lo-encandila-el-sol-se-pasa-el-alto-y-lo-arrollan/" rel="bookmark" title="Lo encandila el sol, se pasa el alto y lo arrollan">Lo encandila el sol, se pasa el alto y lo arrollan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/14/fuerte-accidente-en-la-tula-slp/" rel="bookmark" class="td-image-wrap " title="Fuerte accidente en la Tula-SLP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fuerte accidente en la Tula-SLP" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/FuerteAccidente-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/14/fuerte-accidente-en-la-tula-slp/" rel="bookmark" title="Fuerte accidente en la Tula-SLP">Fuerte accidente en la Tula-SLP</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_fad" data-td_block_id="tdi_5_fad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_fad" data-td_block_id="tdi_5_fad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_aea td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_6_aea"><script>var block_tdi_6_aea = new tdBlock();
block_tdi_6_aea.id = "tdi_6_aea";
block_tdi_6_aea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_aea","tdc_css_class":"tdi_6_aea","tdc_css_class_style":"tdi_6_aea_rand_style"}';
block_tdi_6_aea.td_column_number = "3";
block_tdi_6_aea.block_type = "td_block_mega_menu";
block_tdi_6_aea.post_count = "5";
block_tdi_6_aea.found_posts = "11993";
block_tdi_6_aea.header_color = "";
block_tdi_6_aea.ajax_pagination_infinite_stop = "";
block_tdi_6_aea.max_num_pages = "2399";
tdBlocksArray.push(block_tdi_6_aea);
</script><div id=tdi_6_aea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/queretaro-golea-a-america-en-el-cierre-de-la-jornada-5/" rel="bookmark" class="td-image-wrap " title="Querétaro golea a América en el cierre de la jornada 5"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Querétaro golea a América en el cierre de la jornada 5" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/americaquer-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/queretaro-golea-a-america-en-el-cierre-de-la-jornada-5/" rel="bookmark" title="Querétaro golea a América en el cierre de la jornada 5">Querétaro golea a América en el cierre de la jornada 5</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/sevilla-avanza-a-su-sexta-final-al-vencer-al-manchester-united/" rel="bookmark" class="td-image-wrap " title="Sevilla avanza a su sexta final al vencer al Manchester United"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sevilla avanza a su sexta final al vencer al Manchester United" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/sevillafinal3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/sevilla-avanza-a-su-sexta-final-al-vencer-al-manchester-united/" rel="bookmark" title="Sevilla avanza a su sexta final al vencer al Manchester United">Sevilla avanza a su sexta final al vencer al Manchester United</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/chaton-enriquez-vuelve-al-futbol-mexicano/" rel="bookmark" class="td-image-wrap " title="Chatón Enriquez vuelve al futbol mexicano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chatón Enriquez vuelve al futbol mexicano" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/chaton56-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/chaton-enriquez-vuelve-al-futbol-mexicano/" rel="bookmark" title="Chatón Enriquez vuelve al futbol mexicano">Chatón Enriquez vuelve al futbol mexicano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/sergio-perez-finalizo-en-quinto-sitio-en-gp-de-espana/" rel="bookmark" class="td-image-wrap " title="Sergio Pérez finalizó en quinto sitio en GP de España"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sergio Pérez finalizó en quinto sitio en GP de España" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/gpespañae4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/sergio-perez-finalizo-en-quinto-sitio-en-gp-de-espana/" rel="bookmark" title="Sergio Pérez finalizó en quinto sitio en GP de España">Sergio Pérez finalizó en quinto sitio en GP de España</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/toluca-vence-a-tigres-por-marcador-de-3-a-2/" rel="bookmark" class="td-image-wrap " title="Toluca vence a Tigres por marcador de 3 a 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toluca vence a Tigres por marcador de 3 a 2" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/tigrestolucas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/toluca-vence-a-tigres-por-marcador-de-3-a-2/" rel="bookmark" title="Toluca vence a Tigres por marcador de 3 a 2">Toluca vence a Tigres por marcador de 3 a 2</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_aea" data-td_block_id="tdi_6_aea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_aea" data-td_block_id="tdi_6_aea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_004 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_7_004"><script>var block_tdi_7_004 = new tdBlock();
block_tdi_7_004.id = "tdi_7_004";
block_tdi_7_004.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_004","tdc_css_class":"tdi_7_004","tdc_css_class_style":"tdi_7_004_rand_style"}';
block_tdi_7_004.td_column_number = "3";
block_tdi_7_004.block_type = "td_block_mega_menu";
block_tdi_7_004.post_count = "5";
block_tdi_7_004.found_posts = "11513";
block_tdi_7_004.header_color = "";
block_tdi_7_004.ajax_pagination_infinite_stop = "";
block_tdi_7_004.max_num_pages = "2303";
tdBlocksArray.push(block_tdi_7_004);
</script><div id=tdi_7_004 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/acusan-a-televisa-de-censurar-a-danna-paola/" rel="bookmark" class="td-image-wrap " title="Acusan a Televisa de censurar a Danna Paola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acusan a Televisa de censurar a Danna Paola" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/Acusan-Televisa-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/acusan-a-televisa-de-censurar-a-danna-paola/" rel="bookmark" title="Acusan a Televisa de censurar a Danna Paola">Acusan a Televisa de censurar a Danna Paola</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/asesinan-a-cineasta-y-su-madre-en-nuevo-leon/" rel="bookmark" class="td-image-wrap " title="Asesinan a cineasta y su madre en Nuevo León"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asesinan a cineasta y su madre en Nuevo León" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/Nathan-Sifuentes-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/asesinan-a-cineasta-y-su-madre-en-nuevo-leon/" rel="bookmark" title="Asesinan a cineasta y su madre en Nuevo León">Asesinan a cineasta y su madre en Nuevo León</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/15/aislinn-derbez-mostro-su-apoyo-a-la-lactancia-materna/" rel="bookmark" class="td-image-wrap " title="Aislinn Derbez mostro su apoyo a la lactancia materna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aislinn Derbez mostro su apoyo a la lactancia materna" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/aislie-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/15/aislinn-derbez-mostro-su-apoyo-a-la-lactancia-materna/" rel="bookmark" title="Aislinn Derbez mostro su apoyo a la lactancia materna">Aislinn Derbez mostro su apoyo a la lactancia materna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/15/encuentran-vehiculos-de-volver-al-futuro-abandonados-hace-40-anos/" rel="bookmark" class="td-image-wrap " title="Encuentran vehículos de ‘Volver al Futuro’ abandonados hace 40 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encuentran vehículos de ‘Volver al Futuro’ abandonados hace 40 años" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/future33-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/15/encuentran-vehiculos-de-volver-al-futuro-abandonados-hace-40-anos/" rel="bookmark" title="Encuentran vehículos de ‘Volver al Futuro’ abandonados hace 40 años">Encuentran vehículos de ‘Volver al Futuro’ abandonados hace 40 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/15/cardi-b-gasto-100-mil-dolares-en-pruebas-covid/" rel="bookmark" class="td-image-wrap " title="Cardi B gastó 100 mil dólares en pruebas covid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cardi B gastó 100 mil dólares en pruebas covid" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/cardiBGasto-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/15/cardi-b-gasto-100-mil-dolares-en-pruebas-covid/" rel="bookmark" title="Cardi B gastó 100 mil dólares en pruebas covid">Cardi B gastó 100 mil dólares en pruebas covid</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_004" data-td_block_id="tdi_7_004"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_004" data-td_block_id="tdi_7_004"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_6c3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_8_6c3"><script>var block_tdi_8_6c3 = new tdBlock();
block_tdi_8_6c3.id = "tdi_8_6c3";
block_tdi_8_6c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_6c3","tdc_css_class":"tdi_8_6c3","tdc_css_class_style":"tdi_8_6c3_rand_style"}';
block_tdi_8_6c3.td_column_number = "3";
block_tdi_8_6c3.block_type = "td_block_mega_menu";
block_tdi_8_6c3.post_count = "5";
block_tdi_8_6c3.found_posts = "4763";
block_tdi_8_6c3.header_color = "";
block_tdi_8_6c3.ajax_pagination_infinite_stop = "";
block_tdi_8_6c3.max_num_pages = "953";
tdBlocksArray.push(block_tdi_8_6c3);
</script><div id=tdi_8_6c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/este-es-tu-horoscopo-diario-298/" rel="bookmark" class="td-image-wrap " title="Este es tu Horóscopo Diario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Este es tu Horóscopo Diario" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/este-es-tu-horoscopo-diario-298/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/este-es-tu-horoscopo-diario-297/" rel="bookmark" class="td-image-wrap " title="Este es tu Horóscopo Diario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Este es tu Horóscopo Diario" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/este-es-tu-horoscopo-diario-297/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/15/desde-casa-jacinto-sigue-zapateando/" rel="bookmark" class="td-image-wrap " title="Desde casa, Jacinto sigue zapateando"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desde casa, Jacinto sigue zapateando" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/DesdeCasa-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/15/desde-casa-jacinto-sigue-zapateando/" rel="bookmark" title="Desde casa, Jacinto sigue zapateando">Desde casa, Jacinto sigue zapateando</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/14/este-es-tu-horoscopo-diario-296/" rel="bookmark" class="td-image-wrap " title="Este es tu Horóscopo Diario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Este es tu Horóscopo Diario" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/14/este-es-tu-horoscopo-diario-296/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/14/moises-suarez-vecino-tamaulipeco/" rel="bookmark" class="td-image-wrap " title="Moisés Suárez, vecino tamaulipeco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moisés Suárez, vecino tamaulipeco" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/MOI-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/14/moises-suarez-vecino-tamaulipeco/" rel="bookmark" title="Moisés Suárez, vecino tamaulipeco">Moisés Suárez, vecino tamaulipeco</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_6c3" data-td_block_id="tdi_8_6c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_6c3" data-td_block_id="tdi_8_6c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_53b td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_9_53b"><script>var block_tdi_9_53b = new tdBlock();
block_tdi_9_53b.id = "tdi_9_53b";
block_tdi_9_53b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_53b","tdc_css_class":"tdi_9_53b","tdc_css_class_style":"tdi_9_53b_rand_style"}';
block_tdi_9_53b.td_column_number = "3";
block_tdi_9_53b.block_type = "td_block_mega_menu";
block_tdi_9_53b.post_count = "4";
block_tdi_9_53b.found_posts = "17726";
block_tdi_9_53b.header_color = "";
block_tdi_9_53b.ajax_pagination_infinite_stop = "";
block_tdi_9_53b.max_num_pages = "4432";
tdBlocksArray.push(block_tdi_9_53b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_53b" id="tdi_10_d3b" data-td_block_id="tdi_9_53b" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_11_36d" data-td_block_id="tdi_9_53b" data-td_filter_value="62" href="https://eldiariodevictoria.com/categoria/editoriales/a-mi-gusto/">A mi gusto</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_12_6ba" data-td_block_id="tdi_9_53b" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_13_d6b" data-td_block_id="tdi_9_53b" data-td_filter_value="102689" href="https://eldiariodevictoria.com/categoria/editoriales/agenda-fronteriza/">Agenda Fronteriza</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_14_af6" data-td_block_id="tdi_9_53b" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_15_63d" data-td_block_id="tdi_9_53b" data-td_filter_value="15" href="https://eldiariodevictoria.com/categoria/editoriales/cartelera/">Cartelera</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_16_ddd" data-td_block_id="tdi_9_53b" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_17_356" data-td_block_id="tdi_9_53b" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_18_555" data-td_block_id="tdi_9_53b" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_19_4b5" data-td_block_id="tdi_9_53b" data-td_filter_value="40831" href="https://eldiariodevictoria.com/categoria/editoriales/como-va/">Como va</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_20_da6" data-td_block_id="tdi_9_53b" data-td_filter_value="20" href="https://eldiariodevictoria.com/categoria/editoriales/conceptos-vigentes/">Conceptos vigentes</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_21_abf" data-td_block_id="tdi_9_53b" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_22_2f5" data-td_block_id="tdi_9_53b" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_23_3fc" data-td_block_id="tdi_9_53b" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_24_bb7" data-td_block_id="tdi_9_53b" data-td_filter_value="21" href="https://eldiariodevictoria.com/categoria/editoriales/de-linea-a-linea/">De línea a línea</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_25_93b" data-td_block_id="tdi_9_53b" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_26_fba" data-td_block_id="tdi_9_53b" data-td_filter_value="38" href="https://eldiariodevictoria.com/categoria/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_27_def" data-td_block_id="tdi_9_53b" data-td_filter_value="64" href="https://eldiariodevictoria.com/categoria/editoriales/desde-argentina/">Desde Argentina</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_28_5d0" data-td_block_id="tdi_9_53b" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_29_db3" data-td_block_id="tdi_9_53b" data-td_filter_value="31" href="https://eldiariodevictoria.com/categoria/editoriales/dialogo/">Diálogo</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_30_3df" data-td_block_id="tdi_9_53b" data-td_filter_value="118502" href="https://eldiariodevictoria.com/categoria/editoriales/doctor-x/">Doctor X</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_31_ddd" data-td_block_id="tdi_9_53b" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_32_ae6" data-td_block_id="tdi_9_53b" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_33_5af" data-td_block_id="tdi_9_53b" data-td_filter_value="118364" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_34_dbe" data-td_block_id="tdi_9_53b" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_35_06d" data-td_block_id="tdi_9_53b" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_36_dd3" data-td_block_id="tdi_9_53b" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_37_33a" data-td_block_id="tdi_9_53b" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_38_236" data-td_block_id="tdi_9_53b" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_39_a3a" data-td_block_id="tdi_9_53b" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-tdi_9_53b" id="tdi_40_bdd" data-td_block_id="tdi_9_53b" data-td_filter_value="80" href="https://eldiariodevictoria.com/categoria/editoriales/entretelones/">Entretelones</a></div></div><div id=tdi_9_53b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/al-acecho/" rel="bookmark" class="td-image-wrap " title="Al acecho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Al acecho" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/al-acecho/" rel="bookmark" title="Al acecho">Al acecho</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/coronavirus-masacre-en-hospitales-publicos/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Masacre en hospitales públicos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Masacre en hospitales públicos" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/coronavirus-masacre-en-hospitales-publicos/" rel="bookmark" title="Coronavirus: Masacre en hospitales públicos">Coronavirus: Masacre en hospitales públicos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/la-importancia-de-ser-incluyentes/" rel="bookmark" class="td-image-wrap " title="La importancia de ser incluyentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La importancia de ser incluyentes" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Ricardo-Gaviño-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/la-importancia-de-ser-incluyentes/" rel="bookmark" title="La importancia de ser incluyentes">La importancia de ser incluyentes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/sin-motivo-aparente-3/" rel="bookmark" class="td-image-wrap " title="Sin motivo aparente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sin motivo aparente" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/sin-motivo-aparente-3/" rel="bookmark" title="Sin motivo aparente">Sin motivo aparente</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_53b" data-td_block_id="tdi_9_53b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_53b" data-td_block_id="tdi_9_53b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_1d1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_41_1d1"><script>var block_tdi_41_1d1 = new tdBlock();
block_tdi_41_1d1.id = "tdi_41_1d1";
block_tdi_41_1d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_1d1","tdc_css_class":"tdi_41_1d1","tdc_css_class_style":"tdi_41_1d1_rand_style"}';
block_tdi_41_1d1.td_column_number = "3";
block_tdi_41_1d1.block_type = "td_block_mega_menu";
block_tdi_41_1d1.post_count = "5";
block_tdi_41_1d1.found_posts = "8074";
block_tdi_41_1d1.header_color = "";
block_tdi_41_1d1.ajax_pagination_infinite_stop = "";
block_tdi_41_1d1.max_num_pages = "1615";
tdBlocksArray.push(block_tdi_41_1d1);
</script><div id=tdi_41_1d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/abuelitos-se-tatuan-y-beben-cerveza-para-sobrellevar-confinamiento/" rel="bookmark" class="td-image-wrap " title="Abuelitos se tatúan y beben cerveza para sobrellevar confinamiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abuelitos se tatúan y beben cerveza para sobrellevar confinamiento" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/parasobrelle-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/abuelitos-se-tatuan-y-beben-cerveza-para-sobrellevar-confinamiento/" rel="bookmark" title="Abuelitos se tatúan y beben cerveza para sobrellevar confinamiento">Abuelitos se tatúan y beben cerveza para sobrellevar confinamiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/me-contagie-haciendo-lo-que-amo-medico-que-fallecio-por-covid-19/" rel="bookmark" class="td-image-wrap " title="“Me contagié haciendo lo que amo”; médico que falleció por covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Me contagié haciendo lo que amo”; médico que falleció por covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/lucas-carta-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/me-contagie-haciendo-lo-que-amo-medico-que-fallecio-por-covid-19/" rel="bookmark" title="“Me contagié haciendo lo que amo”; médico que falleció por covid-19">“Me contagié haciendo lo que amo”; médico que falleció por covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/pareja-se-vuelve-a-abrazar-tras-estar-separados-por-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Pareja se vuelve a abrazar tras estar separados por el covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pareja se vuelve a abrazar tras estar separados por el covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/abrazopareja3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/pareja-se-vuelve-a-abrazar-tras-estar-separados-por-el-covid-19/" rel="bookmark" title="Pareja se vuelve a abrazar tras estar separados por el covid-19">Pareja se vuelve a abrazar tras estar separados por el covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/2joven-convierte-su-pierna-amputada-en-lampara/" rel="bookmark" class="td-image-wrap " title="Joven convierte su pierna amputada en lámpara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Joven convierte su pierna amputada en lámpara" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/pierna-ampu-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/2joven-convierte-su-pierna-amputada-en-lampara/" rel="bookmark" title="Joven convierte su pierna amputada en lámpara">Joven convierte su pierna amputada en lámpara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/16/se-vuelve-viral-quinceanera-al-estilo-de-la-casa-de-papel/" rel="bookmark" class="td-image-wrap " title="Se vuelve viral quinceañera al estilo de “La casa de papel”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se vuelve viral quinceañera al estilo de “La casa de papel”" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/papelxv-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/16/se-vuelve-viral-quinceanera-al-estilo-de-la-casa-de-papel/" rel="bookmark" title="Se vuelve viral quinceañera al estilo de “La casa de papel”">Se vuelve viral quinceañera al estilo de “La casa de papel”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_1d1" data-td_block_id="tdi_41_1d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_1d1" data-td_block_id="tdi_41_1d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
 <div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_42_fba td_block_template_11">
<style>
/* custom css */
.tdi_42_fba.td-a-rec{
					text-align: center;
				}.tdi_42_fba .td-element-style{
					z-index: -1;
				}.tdi_42_fba.td-a-rec-img{
				    text-align: left;
				}.tdi_42_fba.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42_fba.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacional" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">China patenta su primera vacuna contra Covid-19</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-419756" class="post-419756 post type-post status-publish format-standard has-post-thumbnail category-internacional tag-china tag-patenta tag-primera tag-vacuna" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">China patenta su primera vacuna contra Covid-19</h1>
<p class="td-post-sub-title">La primera patente de una candidata a vacuna contra la Covid-19, que podría “ser producida en masa en un breve periodo de tiempo"</p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-17T10:29:30-05:00">17 agosto, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-419756">23</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F08%2F17%2Fchina-patenta-su-primera-vacuna-contra-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=China+patenta+su+primera+vacuna+contra+Covid-19&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F08%2F17%2Fchina-patenta-su-primera-vacuna-contra-covid-19%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta.jpg&description=Este lunes 17 de agosto la Oficina Estatal China de Propiedad Intelectual (SIPO, por sus siglas en inglés) aprobó la primera patente">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=China+patenta+su+primera+vacuna+contra+Covid-19 %0A%0A https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/&title=China+patenta+su+primera+vacuna+contra+Covid-19">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta-696x365.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta-696x365.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="China patenta" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minutos</span></span><p>Este lunes 17 de agosto la Oficina Estatal China de Propiedad Intelectual (SIPO, por sus siglas en inglés) aprobó la primera patente de una candidata a vacuna contra la Covid-19 -aún en la tercera fase de pruebas- que podría “ser producida en masa en un breve periodo de tiempo”, recoge este lunes 17 de agosto la prensa local.</p>
<p>Desarrollada por el Instituto Científico Militar y la compañía biofarmacéutica china CanSino Biologics, la vacuna comenzó a usarse a finales de junio en el Ejército chino después de que un equipo dirigido por el investigador Chen Wei descubriera un anticuerpo monoclonal neutralizante altamente eficiente.</p>
<p>En la segunda fase los resultados de los ensayos clínicos de la vacuna demostraron que es segura e induce respuesta inmune contra el coronavirus, de acuerdo con una investigación publicada a finales de julio en la revista The Lancet.</p>
<p>La vacuna ha mostrado una “buena respuesta inmunológica en ratones y roedores, y puede inducir al cuerpo a producir una fuerte respuesta inmune celular y humoral en poco tiempo”, según la patente de la SIPO, que asegura que esta vacuna “puede ser producida en masa en un corto periodo de tiempo”, y que es “rápida y fácil de preparar”.</p>
<p>Señaló que su seguridad y efectividad deberá confirmarse en la fase tres, que se lleva a cabo en el extranjero, agrega la información.</p>
<p>Algunos expertos indican que la concesión de la patente demuestra la “originalidad y creatividad” de la vacuna, y que “es probable que CanSino solicite también una patente junto con autoridades extranjeras para proteger sus derechos de propiedad intelectual durante la cooperación internacional”.</p>
<p>Una investigación publicada en julio señaló que se hicieron pruebas en más de 500 personas como continuación de las primeras pruebas que se publicaron el pasado mayo, también con resultados positivos, pero que se necesitarán más ensayos en humanos en fase III, para confirmar si esta vacuna candidata protege eficazmente contra la infección por el coronavirus SARS-CoV-2.</p>
<p>Los investigadores subrayaron, no obstante, que ningún participante en las pruebas de fase dos estuvo expuesto al virus después de la vacunación, por lo que no es posible aún determinar si el candidato a vacuna protege eficazmente contra la infección del SARS-CoV-2.</p>
<p>La segunda fase de pruebas de esta vacuna, que usa un virus debilitado del resfriado común -Adenovirus tipo 5, Ad5-nCoV- para suministrar material genético, se hicieron con 508 participantes.</p>
<p>Junto a la Academia Militar de Ciencias china, CanSino Biologics desarrolló una vacuna contra el virus del Ébola que obtuvo una licencia provisional en 2017.</p>
<p>Esta compañía fue creada en 2009 en la ciudad nororiental de Tianjin, y se centra principalmente en el desarrollo y producción de vacunas.</p>
<p>El periodo para que una vacuna pueda estar disponible para su uso a nivel masivo es de al menos entre 12 y 18 meses, según la Organización Mundial de la Salud (OMS), aunque China ha acelerado los procesos debido a la emergencia sanitaria mundial y ha permitido que se lleven a cabo al mismo tiempo algunos estudios en varias fases.</p>
<p>&nbsp;</p>
<p><em>Con información de: noticieros.televisa.com</em></p>
<p>&nbsp;</p>
<p><strong>TAMBIÉN TE PUEDE INTERESAR:</strong></p>
<blockquote class="wp-embedded-content" data-secret="pT1KpEWBbJ"><p><a href="https://eldiariodevictoria.com/2020/08/17/rusia-produce-15-mil-dosis-de-la-sputnik-v/">Rusia produce 15 mil dosis de la Spútnik V</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Rusia produce 15 mil dosis de la Spútnik V» — El Diario de Ciudad Victoria" src="https://eldiariodevictoria.com/2020/08/17/rusia-produce-15-mil-dosis-de-la-sputnik-v/embed/#?secret=pT1KpEWBbJ" data-secret="pT1KpEWBbJ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/china/">china</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/patenta/">Patenta</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/primera/">primera</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/vacuna/">Vacuna</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F08%2F17%2Fchina-patenta-su-primera-vacuna-contra-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=China+patenta+su+primera+vacuna+contra+Covid-19&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F08%2F17%2Fchina-patenta-su-primera-vacuna-contra-covid-19%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta.jpg&description=Este lunes 17 de agosto la Oficina Estatal China de Propiedad Intelectual (SIPO, por sus siglas en inglés) aprobó la primera patente">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=China+patenta+su+primera+vacuna+contra+Covid-19 %0A%0A https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/&title=China+patenta+su+primera+vacuna+contra+Covid-19">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/08/17/comparados-con-espana-nos-ha-ido-mejor-asegura-amlo/">Comparados con España nos ha ido mejor, asegura AMLO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/08/17/amlo-hablo-sobre-criticas-a-su-hijo-menor/">AMLO habló sobre críticas a su hijo menor</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-08-17T10:29:30-05:00"><meta itemprop="dateModified" content="2020-08-17T10:44:22-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="China patenta su primera vacuna contra Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#fd8d889f91949e94999c99bd989199949c8f949299988b949e89928f949cd39e9290"><span class="__cf_email__" data-cfemail="d0a0a5b2bcb9b3b9b4b1b490b5bcb4b9b1a2b9bfb4b5a6b9b3a4bfa2b9b1feb3bfbd">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_38737030043b25"><img width="438" height="800" src="https://eldiariodevictoria.com/wp-content/uploads/2020/08/8-1a-8.jpg" class="image wp-image-419714  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_45_d77 td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="tdi_45_d77"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_45_d77 = new tdBlock();
block_tdi_45_d77.id = "tdi_45_d77";
block_tdi_45_d77.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_45_d77","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_45_d77","tdc_css_class_style":"tdi_45_d77_rand_style"}';
block_tdi_45_d77.td_column_number = "1";
block_tdi_45_d77.block_type = "td_block_7";
block_tdi_45_d77.post_count = "5";
block_tdi_45_d77.found_posts = "133481";
block_tdi_45_d77.header_color = "";
block_tdi_45_d77.ajax_pagination_infinite_stop = "";
block_tdi_45_d77.max_num_pages = "26697";
tdBlocksArray.push(block_tdi_45_d77);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=tdi_45_d77 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/abuelitos-se-tatuan-y-beben-cerveza-para-sobrellevar-confinamiento/" rel="bookmark" class="td-image-wrap " title="Abuelitos se tatúan y beben cerveza para sobrellevar confinamiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Abuelitos se tatúan y beben cerveza para sobrellevar confinamiento" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/parasobrelle-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/abuelitos-se-tatuan-y-beben-cerveza-para-sobrellevar-confinamiento/" rel="bookmark" title="Abuelitos se tatúan y beben cerveza para sobrellevar confinamiento">Abuelitos se tatúan y beben cerveza para sobrellevar confinamiento</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/paran-jurisdicciones-hospitales-y-centros-de-salud-de-tamaulipas/" rel="bookmark" class="td-image-wrap " title="Paran Jurisdicciones, Hospitales y Centros de Salud de Tamaulipas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Paran Jurisdicciones, Hospitales y Centros de Salud de Tamaulipas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/Paran-Salud-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/paran-jurisdicciones-hospitales-y-centros-de-salud-de-tamaulipas/" rel="bookmark" title="Paran Jurisdicciones, Hospitales y Centros de Salud de Tamaulipas">Paran Jurisdicciones, Hospitales y Centros de Salud de Tamaulipas</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/me-contagie-haciendo-lo-que-amo-medico-que-fallecio-por-covid-19/" rel="bookmark" class="td-image-wrap " title="“Me contagié haciendo lo que amo”; médico que falleció por covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Me contagié haciendo lo que amo”; médico que falleció por covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/lucas-carta-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/me-contagie-haciendo-lo-que-amo-medico-que-fallecio-por-covid-19/" rel="bookmark" title="“Me contagié haciendo lo que amo”; médico que falleció por covid-19">“Me contagié haciendo lo que amo”; médico que falleció por covid-19</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/amlo-hablo-sobre-criticas-a-su-hijo-menor/" rel="bookmark" class="td-image-wrap " title="AMLO habló sobre críticas a su hijo menor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="AMLO habló sobre críticas a su hijo menor" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/AMLO-habló-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/amlo-hablo-sobre-criticas-a-su-hijo-menor/" rel="bookmark" title="AMLO habló sobre críticas a su hijo menor">AMLO habló sobre críticas a su hijo menor</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="China patenta su primera vacuna contra Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="China patenta su primera vacuna contra Covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/China-patenta-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/08/17/china-patenta-su-primera-vacuna-contra-covid-19/" rel="bookmark" title="China patenta su primera vacuna contra Covid-19">China patenta su primera vacuna contra Covid-19</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

</div>
</div>
<script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=327348434408654&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[419756]");
                });
            
</script>
</body>
</html>