<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Dejará Federación sin recursos para seguridad - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="En 2021, el Gobierno federal dejará prácticamente solos a los municipios en materia de subsidio para la seguridad pública" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dejará Federación sin recursos para seguridad - El Diario de Ciudad Victoria" />
<meta property="og:description" content="En 2021, el Gobierno federal dejará prácticamente solos a los municipios en materia de subsidio para la seguridad pública" />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:published_time" content="2020-09-22T19:58:47+00:00" />
<meta property="article:modified_time" content="2020-09-22T20:02:30+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dejara-federación.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dejara-federacio\u0301n.jpg","width":900,"height":473},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/#webpage","url":"https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/","name":"Dejar\u00e1 Federaci\u00f3n sin recursos para seguridad - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/#primaryimage"},"datePublished":"2020-09-22T19:58:47+00:00","dateModified":"2020-09-22T20:02:30+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d"},"description":"En 2021, el Gobierno federal dejar\u00e1 pr\u00e1cticamente solos a los municipios en materia de subsidio para la seguridad p\u00fablica","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/"]}]},{"@type":"Person","@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d","name":"El Diario de Victoria"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Dejará Federación sin recursos para seguridad del feed" href="https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodevictoria.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://eldiariodevictoria.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariodevictoria.com/wp-json/wp/v2/posts/428233" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=428233' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F09%2F22%2Fdejara-federacion-sin-recursos-para-seguridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F09%2F22%2Fdejara-federacion-sin-recursos-para-seguridad%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a7272eb757","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"a7272eb757","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/amp/">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodevictoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/categoria/destacado/",
                    "name": "Lo más destacado"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/",
                    "name": "Dejará Federación sin recursos para seguridad"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009042;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009042;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
</style>
<style id="tdw-css-placeholder">/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* seccion de mailito en home */
.mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.mailito .textwidget {
  padding: 95px 15px 35px;
}
.mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
/* formato de fecha en topbar */
.td_data_time div::first-letter {
  text-transform: uppercase;
}
/* ajuste a títulos de bloque */
.td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.td_block_template_11 .td-block-title:before {
  display: none;
}
/* ajuste a botones */
.td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
/* clima */
.td-weather-city {
  text-transform: none;
}
.home .xoculto {
  display: none;
}
#diario-publicidad-top {
  margin: 0 auto;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.td-header-sp-logo img {
  max-height: 133px;
}
.td-mobile-logo img {
  margin: 10px auto !important;
}
.entry-thumb,
.post img {
  opacity: 1 !important;
}
</style></head>
<body class="post-template-default single single-post postid-428233 single-format-standard td-standard-pack dejara-federacion-sin-recursos-para-seguridad global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/lety/">Lety</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/lili-saldivar/">Lili Saldivar</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martes, 22 de septiembre de 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/09/diario-mexico.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/09/diario-mexico.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/09/diario-mexico.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_236 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_1_236"><script>var block_tdi_1_236 = new tdBlock();
block_tdi_1_236.id = "tdi_1_236";
block_tdi_1_236.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_236","tdc_css_class":"tdi_1_236","tdc_css_class_style":"tdi_1_236_rand_style"}';
block_tdi_1_236.td_column_number = "3";
block_tdi_1_236.block_type = "td_block_mega_menu";
block_tdi_1_236.post_count = "5";
block_tdi_1_236.found_posts = "26703";
block_tdi_1_236.header_color = "";
block_tdi_1_236.ajax_pagination_infinite_stop = "";
block_tdi_1_236.max_num_pages = "5341";
tdBlocksArray.push(block_tdi_1_236);
</script><div id=tdi_1_236 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/piden-legisladores-del-pan-solucionar-conflicto-del-agua/" rel="bookmark" class="td-image-wrap " title="Piden Legisladores del PAN solucionar conflicto del agua"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piden Legisladores del PAN solucionar conflicto del agua" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/pansle-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/piden-legisladores-del-pan-solucionar-conflicto-del-agua/" rel="bookmark" title="Piden Legisladores del PAN solucionar conflicto del agua">Piden Legisladores del PAN solucionar conflicto del agua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/" rel="bookmark" class="td-image-wrap " title="Dejará Federación sin recursos para seguridad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dejará Federación sin recursos para seguridad" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dejara-federación-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/" rel="bookmark" title="Dejará Federación sin recursos para seguridad">Dejará Federación sin recursos para seguridad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/cuesta-a-trabajadores-de-maquiladoras-realizarse-prueba-covid/" rel="bookmark" class="td-image-wrap " title="Cuesta a trabajadores de maquiladoras realizarse prueba Covid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cuesta a trabajadores de maquiladoras realizarse prueba Covid" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Cuesta-trabajadores-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/cuesta-a-trabajadores-de-maquiladoras-realizarse-prueba-covid/" rel="bookmark" title="Cuesta a trabajadores de maquiladoras realizarse prueba Covid">Cuesta a trabajadores de maquiladoras realizarse prueba Covid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/presenta-turismo-signos-de-recuperacion-en-hospedaje/" rel="bookmark" class="td-image-wrap " title="Presenta turismo signos de recuperación en hospedaje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presenta turismo signos de recuperación en hospedaje" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/ramda-hotel-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/presenta-turismo-signos-de-recuperacion-en-hospedaje/" rel="bookmark" title="Presenta turismo signos de recuperación en hospedaje">Presenta turismo signos de recuperación en hospedaje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/estrella-contra-comapa-asa333/" rel="bookmark" class="td-image-wrap " title="‘Truenan’ vecinos de la Estrella contra Comapa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Truenan’ vecinos de la Estrella contra Comapa" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Estrella-Comapa-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/estrella-contra-comapa-asa333/" rel="bookmark" title="‘Truenan’ vecinos de la Estrella contra Comapa">‘Truenan’ vecinos de la Estrella contra Comapa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_236" data-td_block_id="tdi_1_236"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_236" data-td_block_id="tdi_1_236"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_883 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_2_883"><script>var block_tdi_2_883 = new tdBlock();
block_tdi_2_883.id = "tdi_2_883";
block_tdi_2_883.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_883","tdc_css_class":"tdi_2_883","tdc_css_class_style":"tdi_2_883_rand_style"}';
block_tdi_2_883.td_column_number = "3";
block_tdi_2_883.block_type = "td_block_mega_menu";
block_tdi_2_883.post_count = "5";
block_tdi_2_883.found_posts = "7538";
block_tdi_2_883.header_color = "";
block_tdi_2_883.ajax_pagination_infinite_stop = "";
block_tdi_2_883.max_num_pages = "1508";
tdBlocksArray.push(block_tdi_2_883);
</script><div id=tdi_2_883 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/cortar-cola-y-orejas-a-mascotas-ahora-esta-prohibido-en-tamaulipas/" rel="bookmark" class="td-image-wrap " title="Cortar cola y orejas a mascotas, ahora está prohibido en Tamaulipas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cortar cola y orejas a mascotas, ahora está prohibido en Tamaulipas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Cortar-cola-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/cortar-cola-y-orejas-a-mascotas-ahora-esta-prohibido-en-tamaulipas/" rel="bookmark" title="Cortar cola y orejas a mascotas, ahora está prohibido en Tamaulipas">Cortar cola y orejas a mascotas, ahora está prohibido en Tamaulipas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/reclaman-atencion-empresarios-del-sur/" rel="bookmark" class="td-image-wrap " title="Reclaman atención empresarios del sur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reclaman atención empresarios del sur" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/TAMPICO-4A-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/reclaman-atencion-empresarios-del-sur/" rel="bookmark" title="Reclaman atención empresarios del sur">Reclaman atención empresarios del sur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/cumplen-sueno-de-juanito/" rel="bookmark" class="td-image-wrap " title="Cumplen sueño de Juanito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cumplen sueño de Juanito" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/PIE-NOTA-4A-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/cumplen-sueno-de-juanito/" rel="bookmark" title="Cumplen sueño de Juanito">Cumplen sueño de Juanito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/ejidatarios-se-manifiestan/" rel="bookmark" class="td-image-wrap " title="Ejidatarios se manifiestan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ejidatarios se manifiestan" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/BLOQUEO-3A-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/ejidatarios-se-manifiestan/" rel="bookmark" title="Ejidatarios se manifiestan">Ejidatarios se manifiestan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/sacan-en-matamoros-a-chatarras-del-servicio-de-transporte/" rel="bookmark" class="td-image-wrap " title="Sacan en Matamoros a ‘chatarras’ del servicio de transporte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sacan en Matamoros a ‘chatarras’ del servicio de transporte" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/transporte-8a-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/sacan-en-matamoros-a-chatarras-del-servicio-de-transporte/" rel="bookmark" title="Sacan en Matamoros a ‘chatarras’ del servicio de transporte">Sacan en Matamoros a ‘chatarras’ del servicio de transporte</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_883" data-td_block_id="tdi_2_883"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_883" data-td_block_id="tdi_2_883"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_562 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_3_562"><script>var block_tdi_3_562 = new tdBlock();
block_tdi_3_562.id = "tdi_3_562";
block_tdi_3_562.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_562","tdc_css_class":"tdi_3_562","tdc_css_class_style":"tdi_3_562_rand_style"}';
block_tdi_3_562.td_column_number = "3";
block_tdi_3_562.block_type = "td_block_mega_menu";
block_tdi_3_562.post_count = "5";
block_tdi_3_562.found_posts = "16741";
block_tdi_3_562.header_color = "";
block_tdi_3_562.ajax_pagination_infinite_stop = "";
block_tdi_3_562.max_num_pages = "3349";
tdBlocksArray.push(block_tdi_3_562);
</script><div id=tdi_3_562 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/se-inunda-dos-bocas-por-fuertes-lluvias/" rel="bookmark" class="td-image-wrap " title="Se inunda Dos Bocas por fuertes lluvias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se inunda Dos Bocas por fuertes lluvias" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Se-inunda-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/se-inunda-dos-bocas-por-fuertes-lluvias/" rel="bookmark" title="Se inunda Dos Bocas por fuertes lluvias">Se inunda Dos Bocas por fuertes lluvias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/mexico-firmara-acuerdo-para-acceso-a-vacuna-covid-19/" rel="bookmark" class="td-image-wrap " title="México firmará acuerdo para acceso a vacuna covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México firmará acuerdo para acceso a vacuna covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Marcelo-Ebrard-6ae-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/mexico-firmara-acuerdo-para-acceso-a-vacuna-covid-19/" rel="bookmark" title="México firmará acuerdo para acceso a vacuna covid-19">México firmará acuerdo para acceso a vacuna covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/el-mijis-se-sometera-a-operacion-para-tratar-cancer/" rel="bookmark" class="td-image-wrap " title="«El Mijis» se someterá a operación para tratar cáncer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«El Mijis» se someterá a operación para tratar cáncer" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/El-Mijis-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/el-mijis-se-sometera-a-operacion-para-tratar-cancer/" rel="bookmark" title="«El Mijis» se someterá a operación para tratar cáncer">«El Mijis» se someterá a operación para tratar cáncer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/renuncia-el-titular-del-instituto-para-devolver-al-pueblo-lo-robado/" rel="bookmark" class="td-image-wrap " title="Renuncia el titular del Instituto para Devolver al Pueblo lo Robado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Renuncia el titular del Instituto para Devolver al Pueblo lo Robado" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Renuncia-titular-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/renuncia-el-titular-del-instituto-para-devolver-al-pueblo-lo-robado/" rel="bookmark" title="Renuncia el titular del Instituto para Devolver al Pueblo lo Robado">Renuncia el titular del Instituto para Devolver al Pueblo lo Robado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/repartira-unam-20-mil-tabletas-a-estudiantes-de-escasos-recursos/" rel="bookmark" class="td-image-wrap " title="Repartirá UNAM 20 mil tabletas a estudiantes de escasos recursos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Repartirá UNAM 20 mil tabletas a estudiantes de escasos recursos" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Repartira-UNAM-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/repartira-unam-20-mil-tabletas-a-estudiantes-de-escasos-recursos/" rel="bookmark" title="Repartirá UNAM 20 mil tabletas a estudiantes de escasos recursos">Repartirá UNAM 20 mil tabletas a estudiantes de escasos recursos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_562" data-td_block_id="tdi_3_562"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_562" data-td_block_id="tdi_3_562"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_235 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_4_235"><script>var block_tdi_4_235 = new tdBlock();
block_tdi_4_235.id = "tdi_4_235";
block_tdi_4_235.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_235","tdc_css_class":"tdi_4_235","tdc_css_class_style":"tdi_4_235_rand_style"}';
block_tdi_4_235.td_column_number = "3";
block_tdi_4_235.block_type = "td_block_mega_menu";
block_tdi_4_235.post_count = "5";
block_tdi_4_235.found_posts = "18542";
block_tdi_4_235.header_color = "";
block_tdi_4_235.ajax_pagination_infinite_stop = "";
block_tdi_4_235.max_num_pages = "3709";
tdBlocksArray.push(block_tdi_4_235);
</script><div id=tdi_4_235 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/putin-ofrece-su-vacuna-gratis-a-la-onu/" rel="bookmark" class="td-image-wrap " title="Putin ofrece su vacuna gratis a la ONU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Putin ofrece su vacuna gratis a la ONU" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/putin-onu-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/putin-ofrece-su-vacuna-gratis-a-la-onu/" rel="bookmark" title="Putin ofrece su vacuna gratis a la ONU">Putin ofrece su vacuna gratis a la ONU</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/dos-anos-de-carcel-por-tomar-fotos-bajo-falda-en-alemania/" rel="bookmark" class="td-image-wrap " title="Dos años de cárcel por tomar fotos bajo falda en Alemania"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dos años de cárcel por tomar fotos bajo falda en Alemania" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dos-años-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/dos-anos-de-carcel-por-tomar-fotos-bajo-falda-en-alemania/" rel="bookmark" title="Dos años de cárcel por tomar fotos bajo falda en Alemania">Dos años de cárcel por tomar fotos bajo falda en Alemania</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/rusa-podria-vacunar-hasta-80-de-su-poblacion-en-9-meses/" rel="bookmark" class="td-image-wrap " title="Rusa podría vacunar hasta 80% de su población en 9 meses"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusa podría vacunar hasta 80% de su población en 9 meses" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Sputnik-V-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/rusa-podria-vacunar-hasta-80-de-su-poblacion-en-9-meses/" rel="bookmark" title="Rusa podría vacunar hasta 80% de su población en 9 meses">Rusa podría vacunar hasta 80% de su población en 9 meses</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/hielo-del-artico-se-reduce-hasta-su-segundo-nivel-mas-bajo-de-la-historia/" rel="bookmark" class="td-image-wrap " title="Hielo del ártico se reduce hasta su segundo nivel más bajo de la historia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hielo del ártico se reduce hasta su segundo nivel más bajo de la historia" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/hielo67-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/hielo-del-artico-se-reduce-hasta-su-segundo-nivel-mas-bajo-de-la-historia/" rel="bookmark" title="Hielo del ártico se reduce hasta su segundo nivel más bajo de la historia">Hielo del ártico se reduce hasta su segundo nivel más bajo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/oms-descarta-modificar-su-politica-de-transmision-de-covid-19/" rel="bookmark" class="td-image-wrap " title="OMS descarta modificar su política de transmisión de covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OMS descarta modificar su política de transmisión de covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/oms566-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/oms-descarta-modificar-su-politica-de-transmision-de-covid-19/" rel="bookmark" title="OMS descarta modificar su política de transmisión de covid-19">OMS descarta modificar su política de transmisión de covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_235" data-td_block_id="tdi_4_235"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_235" data-td_block_id="tdi_4_235"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_353 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_5_353"><script>var block_tdi_5_353 = new tdBlock();
block_tdi_5_353.id = "tdi_5_353";
block_tdi_5_353.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_353","tdc_css_class":"tdi_5_353","tdc_css_class_style":"tdi_5_353_rand_style"}';
block_tdi_5_353.td_column_number = "3";
block_tdi_5_353.block_type = "td_block_mega_menu";
block_tdi_5_353.post_count = "5";
block_tdi_5_353.found_posts = "8850";
block_tdi_5_353.header_color = "";
block_tdi_5_353.ajax_pagination_infinite_stop = "";
block_tdi_5_353.max_num_pages = "1770";
tdBlocksArray.push(block_tdi_5_353);
</script><div id=tdi_5_353 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/lo-vinculan-por-delitos-contra-la-salud-en-reynosa/" rel="bookmark" class="td-image-wrap " title="Lo vinculan por delitos contra la salud en Reynosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lo vinculan por delitos contra la salud en Reynosa" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/delitosq12-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/lo-vinculan-por-delitos-contra-la-salud-en-reynosa/" rel="bookmark" title="Lo vinculan por delitos contra la salud en Reynosa">Lo vinculan por delitos contra la salud en Reynosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/arrollan-a-matrimonio/" rel="bookmark" class="td-image-wrap " title="Arrollan a matrimonio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arrollan a matrimonio" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/arrollan-matrimonio-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/arrollan-a-matrimonio/" rel="bookmark" title="Arrollan a matrimonio">Arrollan a matrimonio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/estatales-aseguran-armas-y-equipo-tactico-en-operativos/" rel="bookmark" class="td-image-wrap " title="Estatales aseguran armas y equipo táctico en operativos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estatales aseguran armas y equipo táctico en operativos" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/stsas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/estatales-aseguran-armas-y-equipo-tactico-en-operativos/" rel="bookmark" title="Estatales aseguran armas y equipo táctico en operativos">Estatales aseguran armas y equipo táctico en operativos</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/rescatan-a-11-migrantes-en-el-mante/" rel="bookmark" class="td-image-wrap " title="Rescatan a 11 migrantes en El Mante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rescatan a 11 migrantes en El Mante" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/migranres-asn-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/rescatan-a-11-migrantes-en-el-mante/" rel="bookmark" title="Rescatan a 11 migrantes en El Mante">Rescatan a 11 migrantes en El Mante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/albanil-se-abre-la-cabeza/" rel="bookmark" class="td-image-wrap " title="Albañil se abre la cabeza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Albañil se abre la cabeza" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/albañilabew-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/albanil-se-abre-la-cabeza/" rel="bookmark" title="Albañil se abre la cabeza">Albañil se abre la cabeza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_353" data-td_block_id="tdi_5_353"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_353" data-td_block_id="tdi_5_353"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_50a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_6_50a"><script>var block_tdi_6_50a = new tdBlock();
block_tdi_6_50a.id = "tdi_6_50a";
block_tdi_6_50a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_50a","tdc_css_class":"tdi_6_50a","tdc_css_class_style":"tdi_6_50a_rand_style"}';
block_tdi_6_50a.td_column_number = "3";
block_tdi_6_50a.block_type = "td_block_mega_menu";
block_tdi_6_50a.post_count = "5";
block_tdi_6_50a.found_posts = "12227";
block_tdi_6_50a.header_color = "";
block_tdi_6_50a.ajax_pagination_infinite_stop = "";
block_tdi_6_50a.max_num_pages = "2446";
tdBlocksArray.push(block_tdi_6_50a);
</script><div id=tdi_6_50a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/fmf-es-senalada-por-corrupcion-en-caso-fifa-gate/" rel="bookmark" class="td-image-wrap " title="FMF es señalada por corrupción en caso FIFA-Gate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FMF es señalada por corrupción en caso FIFA-Gate" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/mfssa-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/fmf-es-senalada-por-corrupcion-en-caso-fifa-gate/" rel="bookmark" title="FMF es señalada por corrupción en caso FIFA-Gate">FMF es señalada por corrupción en caso FIFA-Gate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/cancelan-el-partido-de-mexico-contra-costa-rica/" rel="bookmark" class="td-image-wrap " title="Cancelan el partido de México contra Costa Rica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cancelan el partido de México contra Costa Rica" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/México-Costa-Rica-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/cancelan-el-partido-de-mexico-contra-costa-rica/" rel="bookmark" title="Cancelan el partido de México contra Costa Rica">Cancelan el partido de México contra Costa Rica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/no-fallen/" rel="bookmark" class="td-image-wrap " title="No fallen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No fallen" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/CORRE-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/no-fallen/" rel="bookmark" title="No fallen">No fallen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/softbol-en-el-corazon/" rel="bookmark" class="td-image-wrap " title="Softbol en el corazón"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Softbol en el corazón" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/VEGA1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/softbol-en-el-corazon/" rel="bookmark" title="Softbol en el corazón">Softbol en el corazón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/renteria-entre-los-mejores/" rel="bookmark" class="td-image-wrap " title="Rentería entre los mejores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rentería entre los mejores" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/RENTERIA-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/renteria-entre-los-mejores/" rel="bookmark" title="Rentería entre los mejores">Rentería entre los mejores</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_50a" data-td_block_id="tdi_6_50a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_50a" data-td_block_id="tdi_6_50a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_323 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_7_323"><script>var block_tdi_7_323 = new tdBlock();
block_tdi_7_323.id = "tdi_7_323";
block_tdi_7_323.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_323","tdc_css_class":"tdi_7_323","tdc_css_class_style":"tdi_7_323_rand_style"}';
block_tdi_7_323.td_column_number = "3";
block_tdi_7_323.block_type = "td_block_mega_menu";
block_tdi_7_323.post_count = "5";
block_tdi_7_323.found_posts = "11664";
block_tdi_7_323.header_color = "";
block_tdi_7_323.ajax_pagination_infinite_stop = "";
block_tdi_7_323.max_num_pages = "2333";
tdBlocksArray.push(block_tdi_7_323);
</script><div id=tdi_7_323 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/dior-busca-a-yalitza-aparicio-para-que-sea-su-imagen/" rel="bookmark" class="td-image-wrap " title="Dior busca a Yalitza Aparicio para que sea su imagen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dior busca a Yalitza Aparicio para que sea su imagen" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dior-busca-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/dior-busca-a-yalitza-aparicio-para-que-sea-su-imagen/" rel="bookmark" title="Dior busca a Yalitza Aparicio para que sea su imagen">Dior busca a Yalitza Aparicio para que sea su imagen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/festival-de-la-cancion-de-eurovision-la-historia-de-fire-saga/" rel="bookmark" class="td-image-wrap " title="‘Festival de la Canción de Eurovisión: La historia de Fire Saga’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Festival de la Canción de Eurovisión: La historia de Fire Saga’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/EURO-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/festival-de-la-cancion-de-eurovision-la-historia-de-fire-saga/" rel="bookmark" title="‘Festival de la Canción de Eurovisión: La historia de Fire Saga’">‘Festival de la Canción de Eurovisión: La historia de Fire Saga’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/kunno-regresa-a-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Kunno regresa a redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kunno regresa a redes sociales" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/kuntt-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/kunno-regresa-a-redes-sociales/" rel="bookmark" title="Kunno regresa a redes sociales">Kunno regresa a redes sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/integrante-de-los-wapayasos-es-acusado-legalmente/" rel="bookmark" class="td-image-wrap " title="Integrante de “Los Wapayasos” es acusado legalmente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Integrante de “Los Wapayasos” es acusado legalmente" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/wapaya2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/integrante-de-los-wapayasos-es-acusado-legalmente/" rel="bookmark" title="Integrante de “Los Wapayasos” es acusado legalmente">Integrante de “Los Wapayasos” es acusado legalmente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/consuelo-duval-confirma-ser-positiva-a-covid-19/" rel="bookmark" class="td-image-wrap " title="Consuelo Duval confirma ser positiva a covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consuelo Duval confirma ser positiva a covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/consuelo32-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/consuelo-duval-confirma-ser-positiva-a-covid-19/" rel="bookmark" title="Consuelo Duval confirma ser positiva a covid-19">Consuelo Duval confirma ser positiva a covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_323" data-td_block_id="tdi_7_323"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_323" data-td_block_id="tdi_7_323"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_ff5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_8_ff5"><script>var block_tdi_8_ff5 = new tdBlock();
block_tdi_8_ff5.id = "tdi_8_ff5";
block_tdi_8_ff5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_ff5","tdc_css_class":"tdi_8_ff5","tdc_css_class_style":"tdi_8_ff5_rand_style"}';
block_tdi_8_ff5.td_column_number = "3";
block_tdi_8_ff5.block_type = "td_block_mega_menu";
block_tdi_8_ff5.post_count = "5";
block_tdi_8_ff5.found_posts = "4817";
block_tdi_8_ff5.header_color = "";
block_tdi_8_ff5.ajax_pagination_infinite_stop = "";
block_tdi_8_ff5.max_num_pages = "964";
tdBlocksArray.push(block_tdi_8_ff5);
</script><div id=tdi_8_ff5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/el-ramper-estreno-besame-suave/" rel="bookmark" class="td-image-wrap " title="‘El Ramper’ estrenó ‘Bésame suave’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘El Ramper’ estrenó ‘Bésame suave’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/RAMPER2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/el-ramper-estreno-besame-suave/" rel="bookmark" title="‘El Ramper’ estrenó ‘Bésame suave’">‘El Ramper’ estrenó ‘Bésame suave’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/tamaulipas-presente-en-festival-de-arte-nuevo/" rel="bookmark" class="td-image-wrap " title="Tamaulipas presente en Festival de Arte Nuevo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tamaulipas presente en Festival de Arte Nuevo" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/FAN2-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/tamaulipas-presente-en-festival-de-arte-nuevo/" rel="bookmark" title="Tamaulipas presente en Festival de Arte Nuevo">Tamaulipas presente en Festival de Arte Nuevo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/este-es-tu-horoscopo-diario-311/" rel="bookmark" class="td-image-wrap " title="Este es tu Horóscopo Diario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Este es tu Horóscopo Diario" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/este-es-tu-horoscopo-diario-311/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/mesa-redonda-panamericana-realizo-cambio-de-directiva/" rel="bookmark" class="td-image-wrap " title="Mesa Redonda Panamericana realizó cambio de directiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesa Redonda Panamericana realizó cambio de directiva" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/FOTO-PRINCIPAL-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/mesa-redonda-panamericana-realizo-cambio-de-directiva/" rel="bookmark" title="Mesa Redonda Panamericana realizó cambio de directiva">Mesa Redonda Panamericana realizó cambio de directiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/20/este-es-tu-horoscopo-diario-310/" rel="bookmark" class="td-image-wrap " title="Este es tu Horóscopo Diario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Este es tu Horóscopo Diario" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2019/07/horoscopo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/20/este-es-tu-horoscopo-diario-310/" rel="bookmark" title="Este es tu Horóscopo Diario">Este es tu Horóscopo Diario</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_ff5" data-td_block_id="tdi_8_ff5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_ff5" data-td_block_id="tdi_8_ff5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_3ba td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_9_3ba"><script>var block_tdi_9_3ba = new tdBlock();
block_tdi_9_3ba.id = "tdi_9_3ba";
block_tdi_9_3ba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_3ba","tdc_css_class":"tdi_9_3ba","tdc_css_class_style":"tdi_9_3ba_rand_style"}';
block_tdi_9_3ba.td_column_number = "3";
block_tdi_9_3ba.block_type = "td_block_mega_menu";
block_tdi_9_3ba.post_count = "4";
block_tdi_9_3ba.found_posts = "18097";
block_tdi_9_3ba.header_color = "";
block_tdi_9_3ba.ajax_pagination_infinite_stop = "";
block_tdi_9_3ba.max_num_pages = "4525";
tdBlocksArray.push(block_tdi_9_3ba);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_3ba" id="tdi_10_536" data-td_block_id="tdi_9_3ba" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_11_56a" data-td_block_id="tdi_9_3ba" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_12_f61" data-td_block_id="tdi_9_3ba" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_13_5f6" data-td_block_id="tdi_9_3ba" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_14_5fa" data-td_block_id="tdi_9_3ba" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_15_333" data-td_block_id="tdi_9_3ba" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_16_3d5" data-td_block_id="tdi_9_3ba" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_17_236" data-td_block_id="tdi_9_3ba" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_18_3a6" data-td_block_id="tdi_9_3ba" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_19_3f5" data-td_block_id="tdi_9_3ba" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_20_536" data-td_block_id="tdi_9_3ba" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_21_45a" data-td_block_id="tdi_9_3ba" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_22_665" data-td_block_id="tdi_9_3ba" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_23_633" data-td_block_id="tdi_9_3ba" data-td_filter_value="118364" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_24_535" data-td_block_id="tdi_9_3ba" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_25_63a" data-td_block_id="tdi_9_3ba" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_26_562" data-td_block_id="tdi_9_3ba" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_27_563" data-td_block_id="tdi_9_3ba" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_28_b65" data-td_block_id="tdi_9_3ba" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_29_65a" data-td_block_id="tdi_9_3ba" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_30_653" data-td_block_id="tdi_9_3ba" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_31_35a" data-td_block_id="tdi_9_3ba" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_32_f63" data-td_block_id="tdi_9_3ba" data-td_filter_value="39" href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_33_637" data-td_block_id="tdi_9_3ba" data-td_filter_value="44" href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_34_a59" data-td_block_id="tdi_9_3ba" data-td_filter_value="59805" href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_35_565" data-td_block_id="tdi_9_3ba" data-td_filter_value="32" href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_36_566" data-td_block_id="tdi_9_3ba" data-td_filter_value="23" href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_37_3a1" data-td_block_id="tdi_9_3ba" data-td_filter_value="17" href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_38_a33" data-td_block_id="tdi_9_3ba" data-td_filter_value="33" href="https://eldiariodevictoria.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_39_666" data-td_block_id="tdi_9_3ba" data-td_filter_value="73" href="https://eldiariodevictoria.com/categoria/editoriales/lety/">Lety</a><a class="mega-menu-sub-cat-tdi_9_3ba" id="tdi_40_53a" data-td_block_id="tdi_9_3ba" data-td_filter_value="40" href="https://eldiariodevictoria.com/categoria/editoriales/lili-saldivar/">Lili Saldivar</a></div></div><div id=tdi_9_3ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/deshojando-la-margarita/" rel="bookmark" class="td-image-wrap " title="Deshojando la margarita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deshojando la margarita" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/deshojando-la-margarita/" rel="bookmark" title="Deshojando la margarita">Deshojando la margarita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/elecciones-la-guerra-tlatoani-2021/" rel="bookmark" class="td-image-wrap " title="Elecciones, la guerra Tlatoani 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Elecciones, la guerra Tlatoani 2021" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/elecciones-la-guerra-tlatoani-2021/" rel="bookmark" title="Elecciones, la guerra Tlatoani 2021">Elecciones, la guerra Tlatoani 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/no-hay-video/" rel="bookmark" class="td-image-wrap " title="¡No hay video!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡No hay video!" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/no-hay-video/" rel="bookmark" title="¡No hay video!">¡No hay video!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/se-defiende-cabeza-contra-bombardeo-en-portales/" rel="bookmark" class="td-image-wrap " title="Se defiende Cabeza contra ‘bombardeo’ en portales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se defiende Cabeza contra ‘bombardeo’ en portales" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/se-defiende-cabeza-contra-bombardeo-en-portales/" rel="bookmark" title="Se defiende Cabeza contra ‘bombardeo’ en portales">Se defiende Cabeza contra ‘bombardeo’ en portales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_3ba" data-td_block_id="tdi_9_3ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_3ba" data-td_block_id="tdi_9_3ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_53a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_41_53a"><script>var block_tdi_41_53a = new tdBlock();
block_tdi_41_53a.id = "tdi_41_53a";
block_tdi_41_53a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_53a","tdc_css_class":"tdi_41_53a","tdc_css_class_style":"tdi_41_53a_rand_style"}';
block_tdi_41_53a.td_column_number = "3";
block_tdi_41_53a.block_type = "td_block_mega_menu";
block_tdi_41_53a.post_count = "5";
block_tdi_41_53a.found_posts = "8424";
block_tdi_41_53a.header_color = "";
block_tdi_41_53a.ajax_pagination_infinite_stop = "";
block_tdi_41_53a.max_num_pages = "1685";
tdBlocksArray.push(block_tdi_41_53a);
</script><div id=tdi_41_53a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/pareja-adopta-perritos-supuestamente-para-alimentar-a-sus-serpientes/" rel="bookmark" class="td-image-wrap " title="Pareja adopta perritos supuestamente para alimentar a sus serpientes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pareja adopta perritos supuestamente para alimentar a sus serpientes" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/pareja-perritos-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/pareja-adopta-perritos-supuestamente-para-alimentar-a-sus-serpientes/" rel="bookmark" title="Pareja adopta perritos supuestamente para alimentar a sus serpientes">Pareja adopta perritos supuestamente para alimentar a sus serpientes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/llego-el-otono-cuanto-va-a-durar-la-estacion/" rel="bookmark" class="td-image-wrap " title="Llegó el otoño ¿cuánto va a durar la estación?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llegó el otoño ¿cuánto va a durar la estación?" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Hoy-comineza-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/llego-el-otono-cuanto-va-a-durar-la-estacion/" rel="bookmark" title="Llegó el otoño ¿cuánto va a durar la estación?">Llegó el otoño ¿cuánto va a durar la estación?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/esta-es-la-cantidad-de-huevos-recomendable-para-comer-por-semana/" rel="bookmark" class="td-image-wrap " title="Esta es la cantidad de huevos recomendable para comer por semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Esta es la cantidad de huevos recomendable para comer por semana" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Esta-es-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/esta-es-la-cantidad-de-huevos-recomendable-para-comer-por-semana/" rel="bookmark" title="Esta es la cantidad de huevos recomendable para comer por semana">Esta es la cantidad de huevos recomendable para comer por semana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/diputada-coloca-fotografia-para-escapar-a-reunion-virtual/" rel="bookmark" class="td-image-wrap " title="Diputada coloca fotografía para escapar a reunión virtual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputada coloca fotografía para escapar a reunión virtual" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Diputada-coloca-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/diputada-coloca-fotografia-para-escapar-a-reunion-virtual/" rel="bookmark" title="Diputada coloca fotografía para escapar a reunión virtual">Diputada coloca fotografía para escapar a reunión virtual</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/21/hombres-escalan-un-iceberg-y-se-les-cae-encima/" rel="bookmark" class="td-image-wrap " title="Hombres escalan un &#8216;iceberg&#8217; y se les cae encima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hombres escalan un &#8216;iceberg&#8217; y se les cae encima" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/escalan-ice2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/21/hombres-escalan-un-iceberg-y-se-les-cae-encima/" rel="bookmark" title="Hombres escalan un &#8216;iceberg&#8217; y se les cae encima">Hombres escalan un &#8216;iceberg&#8217; y se les cae encima</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_53a" data-td_block_id="tdi_41_53a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_53a" data-td_block_id="tdi_41_53a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_42_0f6 td_block_template_11">
<style>
/* custom css */
.tdi_42_0f6.td-a-rec{
					text-align: center;
				}.tdi_42_0f6 .td-element-style{
					z-index: -1;
				}.tdi_42_0f6.td-a-rec-img{
				    text-align: left;
				}.tdi_42_0f6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42_0f6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><img src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/costa-noreste.jpg" />
<div></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Lo más destacado" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/destacado/">Lo más destacado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dejará Federación sin recursos para seguridad</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-428233" class="post-428233 post type-post status-publish format-standard has-post-thumbnail category-destacado tag-federacion tag-recursos tag-seguridad" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/destacado/">Lo más destacado</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Dejará Federación sin recursos para seguridad</h1>
<p class="td-post-sub-title">La organización no gubernamental, “Causa en Común”, denunció el hecho al hacer un análisis del proyecto de presupuesto federal para el año próximo</p>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T14:58:47-05:00">22 septiembre, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-428233">15</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F09%2F22%2Fdejara-federacion-sin-recursos-para-seguridad%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dejar%C3%A1+Federaci%C3%B3n+sin+recursos+para+seguridad&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F09%2F22%2Fdejara-federacion-sin-recursos-para-seguridad%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dejara-federación.jpg&description=En 2021, el Gobierno federal dejará prácticamente solos a los municipios en materia de subsidio para la seguridad pública">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dejar%C3%A1+Federaci%C3%B3n+sin+recursos+para+seguridad %0A%0A https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/&title=Dejar%C3%A1+Federaci%C3%B3n+sin+recursos+para+seguridad">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="366" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dejara-federación-696x366.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dejara-federación-696x366.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dejara-federación.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Dejara federación" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minutos</span></span><p><strong>Rogelio Rodríguez Mendoza</strong></p>
<p>Ciudad Victoria, Tam.- En 2021, el Gobierno federal dejará prácticamente solos a los municipios en materia de subsidio para la seguridad pública.</p>
<p>La organización no gubernamental, “Causa en Común”, denunció el hecho al hacer un análisis del proyecto de presupuesto federal para el año próximo, en materia de seguridad pública.</p>
<p>En 2020, a través del programa de Fortalecimiento para la Seguridad Pública (Fortaseg), la federación canalizó a los municipios del país recursos por aproximadamente 4 mil millones de pesos, los cuales ya no se los entregará en 2021.</p>
<p>“Desaparece el Subsidio para el Fortalecimiento del desempeño en materia de Seguridad Pública en municipios (FORTASEG): en 2020, tuvo un presupuesto de $4,000”, detalló la organización.</p>
<p>El recorte afectará a nueve municipios de Tamaulipas: Tampico, Rio Bravo, Reynosa, Nuevo Laredo, Matamoros, El Mante, Ciudad Madero, Altamira y Victoria.</p>
<p>Con esos recursos, que eran administrados por el Estado, se realizaban diversas acciones relacionadas con la seguridad pública, entre ellas la capacitación y profesionalización de las policías; el mejoramiento de la infraestructura; prevención social de la violencia y la delincuencia; fortalecimiento de los sistemas de videovigilancia y atención de las llamadas de emergencia.</p>
<p>Otros programas afectados por los recortes son: el Fondo de Aportaciones para la Seguridad Pública de los Estados (Fasp) y el Fondo de Aportaciones para el Fortalecimiento de los Municipios (Fortamun).</p>
<p>En el caso del Fasp tendrá en 2020 recursos por 7, 696 millones de pesos, que representa una reducción, en términos reales, del 0.1 por ciento con relación con los recursos recibidos en 2020.</p>
<p>En 2020, Tamaulipas recibió 221 millones 711 mil 785 pesos, que se complementó con una aportación del Estado del orden de los 55 millones 427 mil 946 pesos.</p>
<p>A través del Fasp, los Estados y Municipios se atienden cinco ejes estratégicos y diez programas del Sistema Nacional de Seguridad Pública, entre los que destacan acciones para la prevención de la violencia social y la delincuencia; desarrollo , profesionalización y certificación policial; tecnologías , infraestructura y equipamiento de apoyo a la operación policial ; fortalecimiento al sistema penitenciario nacional y de ejecución de medidas para adolescentes, y desarrollo de las ciencias forenses en la investigación de hechos delictivos.</p>
<p>En el caso del Fortamun, el presupuesto del 2021 a nivel nacional será de 85, 882 millones de pesos, contra los 86, 971 millones de pesos ejercidos en 2020.</p>
<p>“Eso significa una disminución del 4.6% si se considera la inflación”, detalló “Causa en Común”.</p>
<p>&nbsp;</p>
<p><strong>TAMBIÉN TE PUEDE INTERESAR:</strong></p>
<blockquote class="wp-embedded-content" data-secret="blKxXCV0jI"><p><a href="https://eldiariodevictoria.com/2020/09/22/intervencion-de-federacion-en-conflicto-de-secretaria-de-salud/">Senadora interviene para solucionar conflicto sindical en Salud</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Senadora interviene para solucionar conflicto sindical en Salud» — El Diario de Ciudad Victoria" src="https://eldiariodevictoria.com/2020/09/22/intervencion-de-federacion-en-conflicto-de-secretaria-de-salud/embed/#?secret=blKxXCV0jI" data-secret="blKxXCV0jI" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/federacion/">Federación</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/recursos/">recursos</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/seguridad/">seguridad</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F09%2F22%2Fdejara-federacion-sin-recursos-para-seguridad%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dejar%C3%A1+Federaci%C3%B3n+sin+recursos+para+seguridad&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F09%2F22%2Fdejara-federacion-sin-recursos-para-seguridad%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dejara-federación.jpg&description=En 2021, el Gobierno federal dejará prácticamente solos a los municipios en materia de subsidio para la seguridad pública">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dejar%C3%A1+Federaci%C3%B3n+sin+recursos+para+seguridad %0A%0A https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/&title=Dejar%C3%A1+Federaci%C3%B3n+sin+recursos+para+seguridad">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/09/22/cuesta-a-trabajadores-de-maquiladoras-realizarse-prueba-covid/">Cuesta a trabajadores de maquiladoras realizarse prueba Covid</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/09/22/arrollan-a-matrimonio/">Arrollan a matrimonio</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-09-22T14:58:47-05:00"><meta itemprop="dateModified" content="2020-09-22T15:02:30-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/09/22/dejara-federacion-sin-recursos-para-seguridad/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/09/diario-mexico.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Dejará Federación sin recursos para seguridad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/09/Dejara-federación.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="473"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#631316010f0a000a07020723060f070a02110a0c0706150a00170c110a024d000c0e"><span class="__cf_email__" data-cfemail="265653444a4f454f42474266434a424f47544f494243504f455249544f470845494b">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://eldiariodevictoria.com/wp-content/uploads/2020/09/8-1a-14-scaled.jpg"><img width="1413" height="2560" src="https://eldiariodevictoria.com/wp-content/uploads/2020/09/8-1a-14-scaled.jpg" class="image wp-image-428097  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/09/8-1a-14-scaled.jpg 1413w, https://eldiariodevictoria.com/wp-content/uploads/2020/09/8-1a-14-848x1536.jpg 848w, https://eldiariodevictoria.com/wp-content/uploads/2020/09/8-1a-14-1130x2048.jpg 1130w, https://eldiariodevictoria.com/wp-content/uploads/2020/09/8-1a-14-696x1261.jpg 696w" sizes="(max-width: 1413px) 100vw, 1413px" /></a></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_45_235 td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="tdi_45_235"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_45_235 = new tdBlock();
block_tdi_45_235.id = "tdi_45_235";
block_tdi_45_235.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_45_235","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_45_235","tdc_css_class_style":"tdi_45_235_rand_style"}';
block_tdi_45_235.td_column_number = "1";
block_tdi_45_235.block_type = "td_block_7";
block_tdi_45_235.post_count = "5";
block_tdi_45_235.found_posts = "136121";
block_tdi_45_235.header_color = "";
block_tdi_45_235.ajax_pagination_infinite_stop = "";
block_tdi_45_235.max_num_pages = "27225";
tdBlocksArray.push(block_tdi_45_235);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=tdi_45_235 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/fmf-es-senalada-por-corrupcion-en-caso-fifa-gate/" rel="bookmark" class="td-image-wrap " title="FMF es señalada por corrupción en caso FIFA-Gate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="FMF es señalada por corrupción en caso FIFA-Gate" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/mfssa-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/fmf-es-senalada-por-corrupcion-en-caso-fifa-gate/" rel="bookmark" title="FMF es señalada por corrupción en caso FIFA-Gate">FMF es señalada por corrupción en caso FIFA-Gate</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/piden-legisladores-del-pan-solucionar-conflicto-del-agua/" rel="bookmark" class="td-image-wrap " title="Piden Legisladores del PAN solucionar conflicto del agua"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Piden Legisladores del PAN solucionar conflicto del agua" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/pansle-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/piden-legisladores-del-pan-solucionar-conflicto-del-agua/" rel="bookmark" title="Piden Legisladores del PAN solucionar conflicto del agua">Piden Legisladores del PAN solucionar conflicto del agua</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/cancelan-el-partido-de-mexico-contra-costa-rica/" rel="bookmark" class="td-image-wrap " title="Cancelan el partido de México contra Costa Rica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cancelan el partido de México contra Costa Rica" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/México-Costa-Rica-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/cancelan-el-partido-de-mexico-contra-costa-rica/" rel="bookmark" title="Cancelan el partido de México contra Costa Rica">Cancelan el partido de México contra Costa Rica</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/lo-vinculan-por-delitos-contra-la-salud-en-reynosa/" rel="bookmark" class="td-image-wrap " title="Lo vinculan por delitos contra la salud en Reynosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lo vinculan por delitos contra la salud en Reynosa" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/delitosq12-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/lo-vinculan-por-delitos-contra-la-salud-en-reynosa/" rel="bookmark" title="Lo vinculan por delitos contra la salud en Reynosa">Lo vinculan por delitos contra la salud en Reynosa</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/09/22/putin-ofrece-su-vacuna-gratis-a-la-onu/" rel="bookmark" class="td-image-wrap " title="Putin ofrece su vacuna gratis a la ONU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Putin ofrece su vacuna gratis a la ONU" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/09/putin-onu-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/09/22/putin-ofrece-su-vacuna-gratis-a-la-onu/" rel="bookmark" title="Putin ofrece su vacuna gratis a la ONU">Putin ofrece su vacuna gratis a la ONU</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

</div>
</div>
<script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1' id='owl-carousel2-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12' id='featherlight-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[428233]");
                });
            
</script>
</body>
</html>