<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Abandonan a Niño migrante en Puente Internacional - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="La procuradora del DIF en Matamoros, Judith Janet Rueda Fuentes señaló que ante este caso, ya realizan la investigación correspondiente," />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A UNAS CUANTAS HORAS DE HABERLO SIDO ENTREGADO A SUS FAMILIARES" />
<meta property="og:description" content="La procuradora del DIF en Matamoros, Judith Janet Rueda Fuentes señaló que ante este caso, ya realizan la investigación correspondiente," />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:published_time" content="2020-10-27T00:28:28+00:00" />
<meta property="article:modified_time" content="2020-10-27T00:29:14+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/10/abandonasda.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/10/abandonasda.jpg","width":900,"height":473},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/#webpage","url":"https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/","name":"Abandonan a Ni\u00f1o migrante en Puente Internacional - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/#primaryimage"},"datePublished":"2020-10-27T00:28:28+00:00","dateModified":"2020-10-27T00:29:14+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d"},"description":"La procuradora del DIF en Matamoros, Judith Janet Rueda Fuentes se\u00f1al\u00f3 que ante este caso, ya realizan la investigaci\u00f3n correspondiente,","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/"]}]},{"@type":"Person","@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d","name":"El Diario de Victoria"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Abandonan a Niño migrante en Puente Internacional del feed" href="https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodevictoria.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://eldiariodevictoria.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariodevictoria.com/wp-json/wp/v2/posts/436058" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=436058' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F10%2F26%2Fabandonan-a-nino-migrante-en-puente-internacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F10%2F26%2Fabandonan-a-nino-migrante-en-puente-internacional%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"06d1164bf9","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"06d1164bf9","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/amp/">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodevictoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/categoria/regional/",
                    "name": "Regional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/",
                    "name": "Abandonan a Niño migrante en Puente Internacional"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009042;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009042;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
</style>
<style id="tdw-css-placeholder">.page-id-369815 {
  /* ajuste de menu */
  /* formato del tiempo de lectura en single */
  /* seccion de mailito en home */
  /* ocultar conteo de comentarios en home */
  /* ajuste de encabezado: logo y publicidad */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .sf-menu a.sf-with-ul {
  padding-right: 21px;
}
.page-id-369815 .rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .home .td-module-comments {
  display: none;
}
.page-id-369815 .td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.page-id-369815 .td-header-row .td-header-sp-recs {
  float: left !important;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
</style></head>
<body class="post-template-default single single-post postid-436058 single-format-standard td-standard-pack abandonan-a-nino-migrante-en-puente-internacional global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/lety/">Lety</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/lili-saldivar/">Lili Saldivar</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunes, 26 de octubre de 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_9f7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_1_9f7"><script>var block_tdi_1_9f7 = new tdBlock();
block_tdi_1_9f7.id = "tdi_1_9f7";
block_tdi_1_9f7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_9f7","tdc_css_class":"tdi_1_9f7","tdc_css_class_style":"tdi_1_9f7_rand_style"}';
block_tdi_1_9f7.td_column_number = "3";
block_tdi_1_9f7.block_type = "td_block_mega_menu";
block_tdi_1_9f7.post_count = "5";
block_tdi_1_9f7.found_posts = "27255";
block_tdi_1_9f7.header_color = "";
block_tdi_1_9f7.ajax_pagination_infinite_stop = "";
block_tdi_1_9f7.max_num_pages = "5451";
tdBlocksArray.push(block_tdi_1_9f7);
</script><div id=tdi_1_9f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/frente-frio-9-ocasionara-lluvias-en-tamaulipas/" rel="bookmark" class="td-image-wrap " title="Frente frío 9 ocasionará lluvias en Tamaulipas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frente frío 9 ocasionará lluvias en Tamaulipas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/frente-frio-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/frente-frio-9-ocasionara-lluvias-en-tamaulipas/" rel="bookmark" title="Frente frío 9 ocasionará lluvias en Tamaulipas">Frente frío 9 ocasionará lluvias en Tamaulipas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/diputados-dicen-no-al-aborto/" rel="bookmark" class="td-image-wrap " title="Diputados dicen “no” al aborto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputados dicen “no” al aborto" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/diputados-aboet23-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/diputados-dicen-no-al-aborto/" rel="bookmark" title="Diputados dicen “no” al aborto">Diputados dicen “no” al aborto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/exhortan-a-evitar-reuniones-ante-repunte-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Exhortan a evitar reuniones ante repunte de covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exhortan a evitar reuniones ante repunte de covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/reuniones1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/exhortan-a-evitar-reuniones-ante-repunte-de-covid-19/" rel="bookmark" title="Exhortan a evitar reuniones ante repunte de covid-19">Exhortan a evitar reuniones ante repunte de covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/acumula-tamaulipas-31921-casos-de-covid-19-y-2766-fallecimientos/" rel="bookmark" class="td-image-wrap " title="Acumula Tamaulipas 31,921 casos de covid-19 y 2,766 fallecimientos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acumula Tamaulipas 31,921 casos de covid-19 y 2,766 fallecimientos" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/tam-26-oc-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/acumula-tamaulipas-31921-casos-de-covid-19-y-2766-fallecimientos/" rel="bookmark" title="Acumula Tamaulipas 31,921 casos de covid-19 y 2,766 fallecimientos">Acumula Tamaulipas 31,921 casos de covid-19 y 2,766 fallecimientos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/aprueban-diputados-quitarle-dos-magistrados-al-tribunal-electoral/" rel="bookmark" class="td-image-wrap " title="Aprueban Diputados quitarle dos Magistrados al Tribunal Electoral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprueban Diputados quitarle dos Magistrados al Tribunal Electoral" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/diputados11-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/aprueban-diputados-quitarle-dos-magistrados-al-tribunal-electoral/" rel="bookmark" title="Aprueban Diputados quitarle dos Magistrados al Tribunal Electoral">Aprueban Diputados quitarle dos Magistrados al Tribunal Electoral</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_9f7" data-td_block_id="tdi_1_9f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_9f7" data-td_block_id="tdi_1_9f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_f6e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_2_f6e"><script>var block_tdi_2_f6e = new tdBlock();
block_tdi_2_f6e.id = "tdi_2_f6e";
block_tdi_2_f6e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_f6e","tdc_css_class":"tdi_2_f6e","tdc_css_class_style":"tdi_2_f6e_rand_style"}';
block_tdi_2_f6e.td_column_number = "3";
block_tdi_2_f6e.block_type = "td_block_mega_menu";
block_tdi_2_f6e.post_count = "5";
block_tdi_2_f6e.found_posts = "7667";
block_tdi_2_f6e.header_color = "";
block_tdi_2_f6e.ajax_pagination_infinite_stop = "";
block_tdi_2_f6e.max_num_pages = "1534";
tdBlocksArray.push(block_tdi_2_f6e);
</script><div id=tdi_2_f6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/" rel="bookmark" class="td-image-wrap " title="Abandonan a Niño migrante en Puente Internacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abandonan a Niño migrante en Puente Internacional" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/abandonasda-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/" rel="bookmark" title="Abandonan a Niño migrante en Puente Internacional">Abandonan a Niño migrante en Puente Internacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/continua-en-aumento-el-dengue/" rel="bookmark" class="td-image-wrap " title="Continúa en aumento el dengue"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Continúa en aumento el dengue" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/08/CierraTamDengue-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/continua-en-aumento-el-dengue/" rel="bookmark" title="Continúa en aumento el dengue">Continúa en aumento el dengue</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/sin-cambio-estatus-de-la-playa-tesoro-de-altamira/" rel="bookmark" class="td-image-wrap " title="Sin cambio estatus de la Playa Tesoro, de Altamira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sin cambio estatus de la Playa Tesoro, de Altamira" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/PLAYA-4A-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/sin-cambio-estatus-de-la-playa-tesoro-de-altamira/" rel="bookmark" title="Sin cambio estatus de la Playa Tesoro, de Altamira">Sin cambio estatus de la Playa Tesoro, de Altamira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/25/chapoteadero-reabrira-al-publico-hasta-el-2021/" rel="bookmark" class="td-image-wrap " title="Chapoteadero reabrirá al público hasta el 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chapoteadero reabrirá al público hasta el 2021" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/Chapoteadero-Matamoros-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/25/chapoteadero-reabrira-al-publico-hasta-el-2021/" rel="bookmark" title="Chapoteadero reabrirá al público hasta el 2021">Chapoteadero reabrirá al público hasta el 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/25/daran-giro-a-festividades-en-diocesis-de-matamoros/" rel="bookmark" class="td-image-wrap " title="Darán giro a festividades en Diócesis de Matamoros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Darán giro a festividades en Diócesis de Matamoros" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/virgen-camioneta-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/25/daran-giro-a-festividades-en-diocesis-de-matamoros/" rel="bookmark" title="Darán giro a festividades en Diócesis de Matamoros">Darán giro a festividades en Diócesis de Matamoros</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f6e" data-td_block_id="tdi_2_f6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_f6e" data-td_block_id="tdi_2_f6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_e79 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_3_e79"><script>var block_tdi_3_e79 = new tdBlock();
block_tdi_3_e79.id = "tdi_3_e79";
block_tdi_3_e79.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_e79","tdc_css_class":"tdi_3_e79","tdc_css_class_style":"tdi_3_e79_rand_style"}';
block_tdi_3_e79.td_column_number = "3";
block_tdi_3_e79.block_type = "td_block_mega_menu";
block_tdi_3_e79.post_count = "5";
block_tdi_3_e79.found_posts = "17039";
block_tdi_3_e79.header_color = "";
block_tdi_3_e79.ajax_pagination_infinite_stop = "";
block_tdi_3_e79.max_num_pages = "3408";
tdBlocksArray.push(block_tdi_3_e79);
</script><div id=tdi_3_e79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/mexico-registra-4166-nuevos-contagios-y-247-defunciones-por-covid-19/" rel="bookmark" class="td-image-wrap " title="México registra 4,166 nuevos contagios y 247 defunciones por covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México registra 4,166 nuevos contagios y 247 defunciones por covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/mex-26-cc-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/mexico-registra-4166-nuevos-contagios-y-247-defunciones-por-covid-19/" rel="bookmark" title="México registra 4,166 nuevos contagios y 247 defunciones por covid-19">México registra 4,166 nuevos contagios y 247 defunciones por covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/mazatlan-cerca-de-pasar-a-semaforo-rojo/" rel="bookmark" class="td-image-wrap " title="Mazatlán, cerca de pasar a semáforo rojo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mazatlán, cerca de pasar a semáforo rojo" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/mazatlan-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/mazatlan-cerca-de-pasar-a-semaforo-rojo/" rel="bookmark" title="Mazatlán, cerca de pasar a semáforo rojo">Mazatlán, cerca de pasar a semáforo rojo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/llegan-turistas-europeos-a-cancun-sin-importar-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Llegan turistas europeos a Cancún, sin importar la pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llegan turistas europeos a Cancún, sin importar la pandemia" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/cancun-vuelos-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/llegan-turistas-europeos-a-cancun-sin-importar-la-pandemia/" rel="bookmark" title="Llegan turistas europeos a Cancún, sin importar la pandemia">Llegan turistas europeos a Cancún, sin importar la pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/firman-convenio-para-erradicar-desinformacion-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Firman convenio para erradicar desinformación en redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Firman convenio para erradicar desinformación en redes sociales" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/ine-foro-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/firman-convenio-para-erradicar-desinformacion-en-redes-sociales/" rel="bookmark" title="Firman convenio para erradicar desinformación en redes sociales">Firman convenio para erradicar desinformación en redes sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/confinamiento-y-consumo-de-alcohol-un-peligro-para-jovenes/" rel="bookmark" class="td-image-wrap " title="Confinamiento y consumo de alcohol, un peligro para jóvenes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confinamiento y consumo de alcohol, un peligro para jóvenes" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/alcohol-as1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/confinamiento-y-consumo-de-alcohol-un-peligro-para-jovenes/" rel="bookmark" title="Confinamiento y consumo de alcohol, un peligro para jóvenes">Confinamiento y consumo de alcohol, un peligro para jóvenes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_e79" data-td_block_id="tdi_3_e79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_e79" data-td_block_id="tdi_3_e79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_e45 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_4_e45"><script>var block_tdi_4_e45 = new tdBlock();
block_tdi_4_e45.id = "tdi_4_e45";
block_tdi_4_e45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_e45","tdc_css_class":"tdi_4_e45","tdc_css_class_style":"tdi_4_e45_rand_style"}';
block_tdi_4_e45.td_column_number = "3";
block_tdi_4_e45.block_type = "td_block_mega_menu";
block_tdi_4_e45.post_count = "5";
block_tdi_4_e45.found_posts = "18715";
block_tdi_4_e45.header_color = "";
block_tdi_4_e45.ajax_pagination_infinite_stop = "";
block_tdi_4_e45.max_num_pages = "3743";
tdBlocksArray.push(block_tdi_4_e45);
</script><div id=tdi_4_e45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/anulan-orden-de-detencion-contra-evo-morales-expresidente-de-bolivia/" rel="bookmark" class="td-image-wrap " title="Anulan orden de detención contra Evo Morales, expresidente de Bolivia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anulan orden de detención contra Evo Morales, expresidente de Bolivia" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/evo-morales-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/anulan-orden-de-detencion-contra-evo-morales-expresidente-de-bolivia/" rel="bookmark" title="Anulan orden de detención contra Evo Morales, expresidente de Bolivia">Anulan orden de detención contra Evo Morales, expresidente de Bolivia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/eu-rechaza-aborto-como-derecho-humano/" rel="bookmark" class="td-image-wrap " title="EU rechaza aborto como derecho humano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="EU rechaza aborto como derecho humano" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/aborto-eu444-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/eu-rechaza-aborto-como-derecho-humano/" rel="bookmark" title="EU rechaza aborto como derecho humano">EU rechaza aborto como derecho humano</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/toque-de-queda-en-paso-texas-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Toque de queda en El Paso, Texas, por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toque de queda en El Paso, Texas, por Covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/Toque-queda-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/toque-de-queda-en-paso-texas-por-covid-19/" rel="bookmark" title="Toque de queda en El Paso, Texas, por Covid-19">Toque de queda en El Paso, Texas, por Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/destruyen-nido-de-avispones-asesinos-en-eu/" rel="bookmark" class="td-image-wrap " title="Destruyen nido de avispones asesinos en EU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Destruyen nido de avispones asesinos en EU" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/Destruyen-nido-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/destruyen-nido-de-avispones-asesinos-en-eu/" rel="bookmark" title="Destruyen nido de avispones asesinos en EU">Destruyen nido de avispones asesinos en EU</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/encuentran-agua-en-la-luna/" rel="bookmark" class="td-image-wrap " title="Encuentran agua en la Luna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encuentran agua en la Luna" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/Encuentran-agua-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/encuentran-agua-en-la-luna/" rel="bookmark" title="Encuentran agua en la Luna">Encuentran agua en la Luna</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_e45" data-td_block_id="tdi_4_e45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_e45" data-td_block_id="tdi_4_e45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_e0e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_5_e0e"><script>var block_tdi_5_e0e = new tdBlock();
block_tdi_5_e0e.id = "tdi_5_e0e";
block_tdi_5_e0e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_e0e","tdc_css_class":"tdi_5_e0e","tdc_css_class_style":"tdi_5_e0e_rand_style"}';
block_tdi_5_e0e.td_column_number = "3";
block_tdi_5_e0e.block_type = "td_block_mega_menu";
block_tdi_5_e0e.post_count = "5";
block_tdi_5_e0e.found_posts = "8966";
block_tdi_5_e0e.header_color = "";
block_tdi_5_e0e.ajax_pagination_infinite_stop = "";
block_tdi_5_e0e.max_num_pages = "1794";
tdBlocksArray.push(block_tdi_5_e0e);
</script><div id=tdi_5_e0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/vuelca-camion-de-publicidad/" rel="bookmark" class="td-image-wrap " title="Vuelca camión de publicidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vuelca camión de publicidad" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/publicidass2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/vuelca-camion-de-publicidad/" rel="bookmark" title="Vuelca camión de publicidad">Vuelca camión de publicidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/policia-estatal-recupera-vehiculos-con-reporte-de-robo/" rel="bookmark" class="td-image-wrap " title="Policía Estatal recupera vehículos con reporte de robo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policía Estatal recupera vehículos con reporte de robo" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/robo5666-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/policia-estatal-recupera-vehiculos-con-reporte-de-robo/" rel="bookmark" title="Policía Estatal recupera vehículos con reporte de robo">Policía Estatal recupera vehículos con reporte de robo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/sale-herido-tras-chocar-con-auto/" rel="bookmark" class="td-image-wrap " title="Sale herido tras chocar con auto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sale herido tras chocar con auto" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/HERIDO-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/sale-herido-tras-chocar-con-auto/" rel="bookmark" title="Sale herido tras chocar con auto">Sale herido tras chocar con auto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/detienen-unidad-que-daba-servicio-de-transporte-sin-concesion-y-seguro/" rel="bookmark" class="td-image-wrap " title="Detienen unidad que daba servicio de transporte sin concesión y seguro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen unidad que daba servicio de transporte sin concesión y seguro" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/micros-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/detienen-unidad-que-daba-servicio-de-transporte-sin-concesion-y-seguro/" rel="bookmark" title="Detienen unidad que daba servicio de transporte sin concesión y seguro">Detienen unidad que daba servicio de transporte sin concesión y seguro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/golpean-a-trabajador/" rel="bookmark" class="td-image-wrap " title="Golpean a trabajador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Golpean a trabajador" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/Golpean-trabajador-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/golpean-a-trabajador/" rel="bookmark" title="Golpean a trabajador">Golpean a trabajador</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_e0e" data-td_block_id="tdi_5_e0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_e0e" data-td_block_id="tdi_5_e0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_f5f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_6_f5f"><script>var block_tdi_6_f5f = new tdBlock();
block_tdi_6_f5f.id = "tdi_6_f5f";
block_tdi_6_f5f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_f5f","tdc_css_class":"tdi_6_f5f","tdc_css_class_style":"tdi_6_f5f_rand_style"}';
block_tdi_6_f5f.td_column_number = "3";
block_tdi_6_f5f.block_type = "td_block_mega_menu";
block_tdi_6_f5f.post_count = "5";
block_tdi_6_f5f.found_posts = "12485";
block_tdi_6_f5f.header_color = "";
block_tdi_6_f5f.ajax_pagination_infinite_stop = "";
block_tdi_6_f5f.max_num_pages = "2497";
tdBlocksArray.push(block_tdi_6_f5f);
</script><div id=tdi_6_f5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/los-superheroes-de-marvel-llegan-a-aaa/" rel="bookmark" class="td-image-wrap " title="¡Los Superhéroes de Marvel llegan a AAA!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡Los Superhéroes de Marvel llegan a AAA!" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/aaa-marvel-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/los-superheroes-de-marvel-llegan-a-aaa/" rel="bookmark" title="¡Los Superhéroes de Marvel llegan a AAA!">¡Los Superhéroes de Marvel llegan a AAA!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/pollo-briseno-da-positivo-a-covid-19/" rel="bookmark" class="td-image-wrap " title="‘Pollo’ Briseño da positivo a Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Pollo’ Briseño da positivo a Covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/pollo-covidqq-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/pollo-briseno-da-positivo-a-covid-19/" rel="bookmark" title="‘Pollo’ Briseño da positivo a Covid-19">‘Pollo’ Briseño da positivo a Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/bartomeu-pide-suspender-mocion-de-censura/" rel="bookmark" class="td-image-wrap " title="Bartomeu pide suspender moción de censura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bartomeu pide suspender moción de censura" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/Bartomeu-a-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/bartomeu-pide-suspender-mocion-de-censura/" rel="bookmark" title="Bartomeu pide suspender moción de censura">Bartomeu pide suspender moción de censura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/pittsburgh-imparable/" rel="bookmark" class="td-image-wrap " title="¡Pittsburgh imparable!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡Pittsburgh imparable!" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/NFL-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/pittsburgh-imparable/" rel="bookmark" title="¡Pittsburgh imparable!">¡Pittsburgh imparable!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/lista-para-mundial/" rel="bookmark" class="td-image-wrap " title="Lista para Mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lista para Mundial" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/MICHELL-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/lista-para-mundial/" rel="bookmark" title="Lista para Mundial">Lista para Mundial</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_f5f" data-td_block_id="tdi_6_f5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_f5f" data-td_block_id="tdi_6_f5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_f05 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_7_f05"><script>var block_tdi_7_f05 = new tdBlock();
block_tdi_7_f05.id = "tdi_7_f05";
block_tdi_7_f05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_f05","tdc_css_class":"tdi_7_f05","tdc_css_class_style":"tdi_7_f05_rand_style"}';
block_tdi_7_f05.td_column_number = "3";
block_tdi_7_f05.block_type = "td_block_mega_menu";
block_tdi_7_f05.post_count = "5";
block_tdi_7_f05.found_posts = "11823";
block_tdi_7_f05.header_color = "";
block_tdi_7_f05.ajax_pagination_infinite_stop = "";
block_tdi_7_f05.max_num_pages = "2365";
tdBlocksArray.push(block_tdi_7_f05);
</script><div id=tdi_7_f05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/inicia-grabacion-de-spider-man/" rel="bookmark" class="td-image-wrap " title="Inicia grabación de Spider-Man"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inicia grabación de Spider-Man" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/spider-mann-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/inicia-grabacion-de-spider-man/" rel="bookmark" title="Inicia grabación de Spider-Man">Inicia grabación de Spider-Man</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/asi-luce-la-nueva-batwoman/" rel="bookmark" class="td-image-wrap " title="Así luce la nueva batwoman"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Así luce la nueva batwoman" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/batwoman-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/asi-luce-la-nueva-batwoman/" rel="bookmark" title="Así luce la nueva batwoman">Así luce la nueva batwoman</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/este-es-el-trailer-oficial-de-selena-la-serie/" rel="bookmark" class="td-image-wrap " title="Este es el tráiler oficial de ‘Selena: La Serie’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Este es el tráiler oficial de ‘Selena: La Serie’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/Este-tráiler-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/este-es-el-trailer-oficial-de-selena-la-serie/" rel="bookmark" title="Este es el tráiler oficial de ‘Selena: La Serie’">Este es el tráiler oficial de ‘Selena: La Serie’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/se-va-del-grupo-vocalista-de-angeles-azules/" rel="bookmark" class="td-image-wrap " title="Se va del grupo vocalista de Ángeles Azules"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se va del grupo vocalista de Ángeles Azules" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/Se-va-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/se-va-del-grupo-vocalista-de-angeles-azules/" rel="bookmark" title="Se va del grupo vocalista de Ángeles Azules">Se va del grupo vocalista de Ángeles Azules</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/cazara-vampiros/" rel="bookmark" class="td-image-wrap " title="Cazará vampiros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cazará vampiros" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/JAMIE-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/cazara-vampiros/" rel="bookmark" title="Cazará vampiros">Cazará vampiros</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_f05" data-td_block_id="tdi_7_f05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_f05" data-td_block_id="tdi_7_f05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_748 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_8_748"><script>var block_tdi_8_748 = new tdBlock();
block_tdi_8_748.id = "tdi_8_748";
block_tdi_8_748.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_748","tdc_css_class":"tdi_8_748","tdc_css_class_style":"tdi_8_748_rand_style"}';
block_tdi_8_748.td_column_number = "3";
block_tdi_8_748.block_type = "td_block_mega_menu";
block_tdi_8_748.post_count = "5";
block_tdi_8_748.found_posts = "4853";
block_tdi_8_748.header_color = "";
block_tdi_8_748.ajax_pagination_infinite_stop = "";
block_tdi_8_748.max_num_pages = "971";
tdBlocksArray.push(block_tdi_8_748);
</script><div id=tdi_8_748 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/culmina-el-10-concurso-estatal-de-polka/" rel="bookmark" class="td-image-wrap " title="Culmina el 10° Concurso Estatal de Polka"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Culmina el 10° Concurso Estatal de Polka" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/POLKA1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/culmina-el-10-concurso-estatal-de-polka/" rel="bookmark" title="Culmina el 10° Concurso Estatal de Polka">Culmina el 10° Concurso Estatal de Polka</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/cines-sufren-por-la-contingencia/" rel="bookmark" class="td-image-wrap " title="Cines sufren por la contingencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cines sufren por la contingencia" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/img_fmartinez_20200312-195239_imagenes_lv_getty_gettyimages-143923007-kPYB-X5DBUGEGVA3YHWGI-992x558@LaVanguardia-Web-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/cines-sufren-por-la-contingencia/" rel="bookmark" title="Cines sufren por la contingencia">Cines sufren por la contingencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/23/mitos-sobre-el-cancer-de-mama/" rel="bookmark" class="td-image-wrap " title="Mitos sobre el cáncer de mama"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mitos sobre el cáncer de mama" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/CANCER-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/23/mitos-sobre-el-cancer-de-mama/" rel="bookmark" title="Mitos sobre el cáncer de mama">Mitos sobre el cáncer de mama</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/22/sensibilizan-sobre-cancer-de-mama/" rel="bookmark" class="td-image-wrap " title="Sensibilizan sobre cáncer de mama"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sensibilizan sobre cáncer de mama" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/CANCER-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/22/sensibilizan-sobre-cancer-de-mama/" rel="bookmark" title="Sensibilizan sobre cáncer de mama">Sensibilizan sobre cáncer de mama</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/22/victorense-participara-en-masterchef-2020/" rel="bookmark" class="td-image-wrap " title="Victorense participará en ‘MasterChef’ 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Victorense participará en ‘MasterChef’ 2020" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/CHEF-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/22/victorense-participara-en-masterchef-2020/" rel="bookmark" title="Victorense participará en ‘MasterChef’ 2020">Victorense participará en ‘MasterChef’ 2020</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_748" data-td_block_id="tdi_8_748"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_748" data-td_block_id="tdi_8_748"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_c86 td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_9_c86"><script>var block_tdi_9_c86 = new tdBlock();
block_tdi_9_c86.id = "tdi_9_c86";
block_tdi_9_c86.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_c86","tdc_css_class":"tdi_9_c86","tdc_css_class_style":"tdi_9_c86_rand_style"}';
block_tdi_9_c86.td_column_number = "3";
block_tdi_9_c86.block_type = "td_block_mega_menu";
block_tdi_9_c86.post_count = "4";
block_tdi_9_c86.found_posts = "18462";
block_tdi_9_c86.header_color = "";
block_tdi_9_c86.ajax_pagination_infinite_stop = "";
block_tdi_9_c86.max_num_pages = "4616";
tdBlocksArray.push(block_tdi_9_c86);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_c86" id="tdi_10_678" data-td_block_id="tdi_9_c86" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_11_756" data-td_block_id="tdi_9_c86" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_12_67f" data-td_block_id="tdi_9_c86" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_13_454" data-td_block_id="tdi_9_c86" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_14_76f" data-td_block_id="tdi_9_c86" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_15_994" data-td_block_id="tdi_9_c86" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_16_989" data-td_block_id="tdi_9_c86" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_17_8fc" data-td_block_id="tdi_9_c86" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_18_944" data-td_block_id="tdi_9_c86" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_19_591" data-td_block_id="tdi_9_c86" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_20_689" data-td_block_id="tdi_9_c86" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_21_966" data-td_block_id="tdi_9_c86" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_22_89f" data-td_block_id="tdi_9_c86" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_23_9c9" data-td_block_id="tdi_9_c86" data-td_filter_value="118364" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_24_497" data-td_block_id="tdi_9_c86" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_25_094" data-td_block_id="tdi_9_c86" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_26_f6f" data-td_block_id="tdi_9_c86" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_27_f5a" data-td_block_id="tdi_9_c86" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_28_8fa" data-td_block_id="tdi_9_c86" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_29_84f" data-td_block_id="tdi_9_c86" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_30_46d" data-td_block_id="tdi_9_c86" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_31_304" data-td_block_id="tdi_9_c86" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_32_082" data-td_block_id="tdi_9_c86" data-td_filter_value="39" href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_33_f4b" data-td_block_id="tdi_9_c86" data-td_filter_value="44" href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_34_fd7" data-td_block_id="tdi_9_c86" data-td_filter_value="59805" href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_35_58a" data-td_block_id="tdi_9_c86" data-td_filter_value="32" href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_36_c6d" data-td_block_id="tdi_9_c86" data-td_filter_value="23" href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_37_9f4" data-td_block_id="tdi_9_c86" data-td_filter_value="17" href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_38_5cc" data-td_block_id="tdi_9_c86" data-td_filter_value="33" href="https://eldiariodevictoria.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_39_4f4" data-td_block_id="tdi_9_c86" data-td_filter_value="73" href="https://eldiariodevictoria.com/categoria/editoriales/lety/">Lety</a><a class="mega-menu-sub-cat-tdi_9_c86" id="tdi_40_56f" data-td_block_id="tdi_9_c86" data-td_filter_value="40" href="https://eldiariodevictoria.com/categoria/editoriales/lili-saldivar/">Lili Saldivar</a></div></div><div id=tdi_9_c86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/la-rebelion-de-los-godinez/" rel="bookmark" class="td-image-wrap " title="La rebelión de ‘Los Godínez’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La rebelión de ‘Los Godínez’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/la-rebelion-de-los-godinez/" rel="bookmark" title="La rebelión de ‘Los Godínez’">La rebelión de ‘Los Godínez’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/en-nuestros-zapatos-cabeza-a-amlo/" rel="bookmark" class="td-image-wrap " title="En nuestros zapatos, Cabeza a AMLO…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En nuestros zapatos, Cabeza a AMLO…" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/en-nuestros-zapatos-cabeza-a-amlo/" rel="bookmark" title="En nuestros zapatos, Cabeza a AMLO…">En nuestros zapatos, Cabeza a AMLO…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/amlo-en-nuevo-laredo/" rel="bookmark" class="td-image-wrap " title="AMLO en Nuevo Laredo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMLO en Nuevo Laredo" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Ricardo-Gaviño-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/amlo-en-nuevo-laredo/" rel="bookmark" title="AMLO en Nuevo Laredo">AMLO en Nuevo Laredo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/cabeza-si-jr-no/" rel="bookmark" class="td-image-wrap " title="Cabeza sí, JR no"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cabeza sí, JR no" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/cabeza-si-jr-no/" rel="bookmark" title="Cabeza sí, JR no">Cabeza sí, JR no</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_c86" data-td_block_id="tdi_9_c86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_c86" data-td_block_id="tdi_9_c86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_055 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_41_055"><script>var block_tdi_41_055 = new tdBlock();
block_tdi_41_055.id = "tdi_41_055";
block_tdi_41_055.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_055","tdc_css_class":"tdi_41_055","tdc_css_class_style":"tdi_41_055_rand_style"}';
block_tdi_41_055.td_column_number = "3";
block_tdi_41_055.block_type = "td_block_mega_menu";
block_tdi_41_055.post_count = "5";
block_tdi_41_055.found_posts = "8735";
block_tdi_41_055.header_color = "";
block_tdi_41_055.ajax_pagination_infinite_stop = "";
block_tdi_41_055.max_num_pages = "1747";
tdBlocksArray.push(block_tdi_41_055);
</script><div id=tdi_41_055 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/mapaches-entran-a-robar-a-un-banco/" rel="bookmark" class="td-image-wrap " title="Mapaches entran a robar a un banco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mapaches entran a robar a un banco" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/mapaches-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/mapaches-entran-a-robar-a-un-banco/" rel="bookmark" title="Mapaches entran a robar a un banco">Mapaches entran a robar a un banco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/quien-es-lady40pesos/" rel="bookmark" class="td-image-wrap " title="¿Quién es #Lady40Pesos?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Quién es #Lady40Pesos?" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/lady-40-pesos-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/quien-es-lady40pesos/" rel="bookmark" title="¿Quién es #Lady40Pesos?">¿Quién es #Lady40Pesos?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/joven-le-juega-una-broma-pesada-a-su-mama/" rel="bookmark" class="td-image-wrap " title="Joven le juega una broma pesada a su mamá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Joven le juega una broma pesada a su mamá" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/broma-peasda2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/joven-le-juega-una-broma-pesada-a-su-mama/" rel="bookmark" title="Joven le juega una broma pesada a su mamá">Joven le juega una broma pesada a su mamá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/encuentran-serpiente-de-dos-cabezas/" rel="bookmark" class="td-image-wrap " title="Encuentran serpiente de dos cabezas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encuentran serpiente de dos cabezas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/serpienet-dos-cabezas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/encuentran-serpiente-de-dos-cabezas/" rel="bookmark" title="Encuentran serpiente de dos cabezas">Encuentran serpiente de dos cabezas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/ladyguacala-discrimina-a-oaxaquenos/" rel="bookmark" class="td-image-wrap " title="#LadyGuacala discrimina a oaxaqueños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#LadyGuacala discrimina a oaxaqueños" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/Lady-guacala-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/ladyguacala-discrimina-a-oaxaquenos/" rel="bookmark" title="#LadyGuacala discrimina a oaxaqueños">#LadyGuacala discrimina a oaxaqueños</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_055" data-td_block_id="tdi_41_055"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_055" data-td_block_id="tdi_41_055"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_42_5f8 td_block_template_11">
<style>
/* custom css */
.tdi_42_5f8.td-a-rec{
					text-align: center;
				}.tdi_42_5f8 .td-element-style{
					z-index: -1;
				}.tdi_42_5f8.td-a-rec-img{
				    text-align: left;
				}.tdi_42_5f8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42_5f8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><img src="https://eldiariodevictoria.com/wp-content/uploads/2020/07/costa-noreste.jpg" />
<div></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regional" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Abandonan a Niño migrante en Puente Internacional</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-436058" class="post-436058 post type-post status-publish format-standard has-post-thumbnail category-regional tag-abandonan tag-nino" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Abandonan a Niño migrante en Puente Internacional</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T18:28:28-06:00">26 octubre, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-436058">24</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F10%2F26%2Fabandonan-a-nino-migrante-en-puente-internacional%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abandonan+a+Ni%C3%B1o+migrante+en+Puente+Internacional&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F10%2F26%2Fabandonan-a-nino-migrante-en-puente-internacional%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/10/abandonasda.jpg&description=La procuradora del DIF en Matamoros, Judith Janet Rueda Fuentes señaló que ante este caso, ya realizan la investigación correspondiente,">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Abandonan+a+Ni%C3%B1o+migrante+en+Puente+Internacional %0A%0A https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/&title=Abandonan+a+Ni%C3%B1o+migrante+en+Puente+Internacional">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="366" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/abandonasda-696x366.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/10/abandonasda-696x366.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/10/abandonasda.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="abandonasda" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minutos</span></span><p><strong>Arely López Galicia</strong></p>
<p>Matamoros, Tam.- A unas cuantas horas de haberlo sido entregado a sus familiares por el CAMEF Matamoros durante este fin de semana, un menor de siete años fue encontrado abandonado en el Puente Internacional Ignacio Zaragoza, mejor conocido como “Los Tomates”, por lo que nuevamente fue resguardado por el Sistema DIF local.</p>
<p>La procuradora del DIF en Matamoros, Judith Janet Rueda Fuentes señaló que ante este caso, ya realizan la investigación correspondiente, pues dijo, se trata de un menor migrante que le había sido entregado a su abuela, por lo que se desconoce cómo o con qué intenciones fue abandonado, además de que hasta el momento no se ha presentado a reclamarlo.</p>
<p>“Dejaron al menor en el baño del puente, autoridades de ahí nos dieron aviso y fuimos a recogerlo para resguardarlo en Casa Hogar, es un niño de siete años que dijo que una persona, una mujer joven, lo pidió que ahí esperara, pero al paso del tiempo se nos reportó”, indicó.</p>
<p>“Teníamos escasas horas de haberlo entregado por parte del CAMEF, pues el niño ingresó luego de ser repatriado por las autoridades de Estados Unidos, sabemos que sus padres están radicando allá, y aquí quién vino a reclamarlo fue su abuela”, agregó.</p>
<p>Manifestó que para este proceso se pidió ayuda al Sistema DIF de Sultepec, Estado de México, de dónde son originarios la familia, para solicitarle a la abuela que acudiera a recogerlo, sin embargo, una vez fuera del CAMEF se dio el abandono del menor en el Puente Internacional.</p>
<p>Ante esta situación, la procuradora resaltó que hasta el momento únicamente una tía se ha comunicado con el Sistema DIF de Matamoros para solicitar la custodia del menor, pero para acreditarlo tendrán que pedir la papelería correspondiente y sería a través del DIF de Sultepec que el menor regrese a esa ciudad directamente, a fin de evitar que vuelvan a intentar cruzarlo hacia Estados Unidos.</p>
<p>Destacó que éste caso es único, pues aunque se han presentado reincidencias en el CAMEF, nunca se había presentado un caso similar, lo que los tienen desconcertados al no saber por qué fue abandonado el niño en ese lugar.</p>
<p>“No son muchos los casos que se han presentado de menores que reincidan, ahorita tenemos el ingreso de otros dos hermanos que también viajaban no acompañados, pero los casos son de jóvenes en su mayoría, no tan pequeños como éste niño”, concluyó.</p>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/abandonan/">abandonan</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/nino/">Niño</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F10%2F26%2Fabandonan-a-nino-migrante-en-puente-internacional%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abandonan+a+Ni%C3%B1o+migrante+en+Puente+Internacional&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F10%2F26%2Fabandonan-a-nino-migrante-en-puente-internacional%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/10/abandonasda.jpg&description=La procuradora del DIF en Matamoros, Judith Janet Rueda Fuentes señaló que ante este caso, ya realizan la investigación correspondiente,">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Abandonan+a+Ni%C3%B1o+migrante+en+Puente+Internacional %0A%0A https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/&title=Abandonan+a+Ni%C3%B1o+migrante+en+Puente+Internacional">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/10/26/inicia-grabacion-de-spider-man/">Inicia grabación de Spider-Man</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/10/26/los-superheroes-de-marvel-llegan-a-aaa/">¡Los Superhéroes de Marvel llegan a AAA!</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-10-26T18:28:28-06:00"><meta itemprop="dateModified" content="2020-10-26T18:29:14-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/10/26/abandonan-a-nino-migrante-en-puente-internacional/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Abandonan a Niño migrante en Puente Internacional"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/10/abandonasda.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="473"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="media_image-35" class="td_block_template_11 widget media_image-35 widget_media_image"><a href="https://eldiariodevictoria.com/wp-content/uploads/2020/10/publicidad.jpg"><img width="840" height="1280" src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/publicidad.jpg" class="image wp-image-433578  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/10/publicidad.jpg 840w, https://eldiariodevictoria.com/wp-content/uploads/2020/10/publicidad-696x1061.jpg 696w" sizes="(max-width: 840px) 100vw, 840px" /></a></aside><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#35454057595c565c515451755059515c54475c5a5150435c56415a475c541b565a58"><span class="__cf_email__" data-cfemail="b8c8cddad4d1dbd1dcd9dcf8ddd4dcd1d9cad1d7dcddced1dbccd7cad1d996dbd7d5">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_ad188eff10d541"><img width="1405" height="2560" src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/1-13-scaled.jpg" class="image wp-image-435847  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/10/1-13-scaled.jpg 1405w, https://eldiariodevictoria.com/wp-content/uploads/2020/10/1-13-843x1536.jpg 843w, https://eldiariodevictoria.com/wp-content/uploads/2020/10/1-13-1124x2048.jpg 1124w, https://eldiariodevictoria.com/wp-content/uploads/2020/10/1-13-696x1269.jpg 696w" sizes="(max-width: 1405px) 100vw, 1405px" /></a></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_45_f63 td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="tdi_45_f63">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_45_f63 = new tdBlock();
block_tdi_45_f63.id = "tdi_45_f63";
block_tdi_45_f63.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_45_f63","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_45_f63","tdc_css_class_style":"tdi_45_f63_rand_style"}';
block_tdi_45_f63.td_column_number = "1";
block_tdi_45_f63.block_type = "td_block_7";
block_tdi_45_f63.post_count = "5";
block_tdi_45_f63.found_posts = "138535";
block_tdi_45_f63.header_color = "";
block_tdi_45_f63.ajax_pagination_infinite_stop = "";
block_tdi_45_f63.max_num_pages = "27707";
tdBlocksArray.push(block_tdi_45_f63);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=tdi_45_f63 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/mapaches-entran-a-robar-a-un-banco/" rel="bookmark" class="td-image-wrap " title="Mapaches entran a robar a un banco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mapaches entran a robar a un banco" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/mapaches-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/mapaches-entran-a-robar-a-un-banco/" rel="bookmark" title="Mapaches entran a robar a un banco">Mapaches entran a robar a un banco</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/mexico-registra-4166-nuevos-contagios-y-247-defunciones-por-covid-19/" rel="bookmark" class="td-image-wrap " title="México registra 4,166 nuevos contagios y 247 defunciones por covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="México registra 4,166 nuevos contagios y 247 defunciones por covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/mex-26-cc-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/mexico-registra-4166-nuevos-contagios-y-247-defunciones-por-covid-19/" rel="bookmark" title="México registra 4,166 nuevos contagios y 247 defunciones por covid-19">México registra 4,166 nuevos contagios y 247 defunciones por covid-19</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/quien-es-lady40pesos/" rel="bookmark" class="td-image-wrap " title="¿Quién es #Lady40Pesos?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Quién es #Lady40Pesos?" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/lady-40-pesos-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/quien-es-lady40pesos/" rel="bookmark" title="¿Quién es #Lady40Pesos?">¿Quién es #Lady40Pesos?</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/joven-le-juega-una-broma-pesada-a-su-mama/" rel="bookmark" class="td-image-wrap " title="Joven le juega una broma pesada a su mamá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Joven le juega una broma pesada a su mamá" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/broma-peasda2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/joven-le-juega-una-broma-pesada-a-su-mama/" rel="bookmark" title="Joven le juega una broma pesada a su mamá">Joven le juega una broma pesada a su mamá</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/10/26/frente-frio-9-ocasionara-lluvias-en-tamaulipas/" rel="bookmark" class="td-image-wrap " title="Frente frío 9 ocasionará lluvias en Tamaulipas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Frente frío 9 ocasionará lluvias en Tamaulipas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/10/frente-frio-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/10/26/frente-frio-9-ocasionara-lluvias-en-tamaulipas/" rel="bookmark" title="Frente frío 9 ocasionará lluvias en Tamaulipas">Frente frío 9 ocasionará lluvias en Tamaulipas</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

</div>
</div>
<script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1' id='owl-carousel2-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12' id='featherlight-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[436058]");
                });
            
</script>
</body>
</html>


