<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Compartirán pantalla - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="En el Reino Unido se confirma que los actores y estrellas inglesas Helena Bonham Carter y Pierce Brosnan protagonizarán “Not Bloody" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Compartirán pantalla - El Diario de Ciudad Victoria" />
<meta property="og:description" content="En el Reino Unido se confirma que los actores y estrellas inglesas Helena Bonham Carter y Pierce Brosnan protagonizarán “Not Bloody" />
<meta property="og:url" content="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:published_time" content="2020-11-11T14:48:43+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="El Diario de Victoria">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias.jpg","width":900,"height":675},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/#webpage","url":"https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/","name":"Compartir\u00e1n pantalla - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/#primaryimage"},"datePublished":"2020-11-11T14:48:43+00:00","dateModified":"2020-11-11T14:48:43+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d"},"description":"En el Reino Unido se confirma que los actores y estrellas inglesas Helena Bonham Carter y Pierce Brosnan protagonizar\u00e1n \u201cNot Bloody","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/"]}]},{"@type":"Person","@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d","name":"El Diario de Victoria"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Compartirán pantalla del feed" href="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodevictoria.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://eldiariodevictoria.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariodevictoria.com/wp-json/wp/v2/posts/439580" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=439580' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F11%2F11%2Fcompartiran-pantalla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F11%2F11%2Fcompartiran-pantalla%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"d81845fc76","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"d81845fc76","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'El Diario de Ciudad Victoria quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://eldiariodevictoria.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/amp/">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodevictoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/categoria/espectaculos/",
                    "name": "Espectáculos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/",
                    "name": "Compartirán pantalla"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009042;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009042;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
</style>
<style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
</style></head>
<body class="post-template-default single single-post postid-439580 single-format-standard td-standard-pack compartiran-pantalla global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/lety/">Lety</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/lili-saldivar/">Lili Saldivar</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
miércoles, 11 de noviembre de 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_d87 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_1_d87"><script>var block_tdi_1_d87 = new tdBlock();
block_tdi_1_d87.id = "tdi_1_d87";
block_tdi_1_d87.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_d87","tdc_css_class":"tdi_1_d87","tdc_css_class_style":"tdi_1_d87_rand_style"}';
block_tdi_1_d87.td_column_number = "3";
block_tdi_1_d87.block_type = "td_block_mega_menu";
block_tdi_1_d87.post_count = "5";
block_tdi_1_d87.found_posts = "27503";
block_tdi_1_d87.header_color = "";
block_tdi_1_d87.ajax_pagination_infinite_stop = "";
block_tdi_1_d87.max_num_pages = "5501";
tdBlocksArray.push(block_tdi_1_d87);
</script><div id=tdi_1_d87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/aun-no-se-cuantifica-impacto/" rel="bookmark" class="td-image-wrap " title="Aún no se cuantifica impacto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aún no se cuantifica impacto" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/CLASES-8A-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/aun-no-se-cuantifica-impacto/" rel="bookmark" title="Aún no se cuantifica impacto">Aún no se cuantifica impacto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/desconoce-aun-pvem-una-posible-alianza-con-morena/" rel="bookmark" class="td-image-wrap " title="Desconoce aún PVEM una posible alianza con Morena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desconoce aún PVEM una posible alianza con Morena" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/RICARDO-7A-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/desconoce-aun-pvem-una-posible-alianza-con-morena/" rel="bookmark" title="Desconoce aún PVEM una posible alianza con Morena">Desconoce aún PVEM una posible alianza con Morena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/estamos-listos-dice-gerardo-pena/" rel="bookmark" class="td-image-wrap " title="‘Estamos listos’, dice Gerardo Peña"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Estamos listos’, dice Gerardo Peña" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/GERARDO-7-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/estamos-listos-dice-gerardo-pena/" rel="bookmark" title="‘Estamos listos’, dice Gerardo Peña">‘Estamos listos’, dice Gerardo Peña</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/regreso-a-fase-uno-en-puerta/" rel="bookmark" class="td-image-wrap " title="Regreso a fase uno, en puerta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regreso a fase uno, en puerta" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/negocios-centro-calles-8-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/regreso-a-fase-uno-en-puerta/" rel="bookmark" title="Regreso a fase uno, en puerta">Regreso a fase uno, en puerta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/va-el-estado-por-creditos-ya-autorizados-por-4-6-mmdp/" rel="bookmark" class="td-image-wrap " title="Va el Estado por créditos ya autorizados, por 4.6 mmdp"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Va el Estado por créditos ya autorizados, por 4.6 mmdp" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/MARIA-1A-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/va-el-estado-por-creditos-ya-autorizados-por-4-6-mmdp/" rel="bookmark" title="Va el Estado por créditos ya autorizados, por 4.6 mmdp">Va el Estado por créditos ya autorizados, por 4.6 mmdp</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_d87" data-td_block_id="tdi_1_d87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_d87" data-td_block_id="tdi_1_d87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_b1a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_2_b1a"><script>var block_tdi_2_b1a = new tdBlock();
block_tdi_2_b1a.id = "tdi_2_b1a";
block_tdi_2_b1a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_b1a","tdc_css_class":"tdi_2_b1a","tdc_css_class_style":"tdi_2_b1a_rand_style"}';
block_tdi_2_b1a.td_column_number = "3";
block_tdi_2_b1a.block_type = "td_block_mega_menu";
block_tdi_2_b1a.post_count = "5";
block_tdi_2_b1a.found_posts = "7722";
block_tdi_2_b1a.header_color = "";
block_tdi_2_b1a.ajax_pagination_infinite_stop = "";
block_tdi_2_b1a.max_num_pages = "1545";
tdBlocksArray.push(block_tdi_2_b1a);
</script><div id=tdi_2_b1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/se-surten-de-cheve-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Se surten de ‘cheve’ en redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se surten de ‘cheve’ en redes sociales" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/Cerveza-nuevo-laredo-venta-facebook-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/se-surten-de-cheve-en-redes-sociales/" rel="bookmark" title="Se surten de ‘cheve’ en redes sociales">Se surten de ‘cheve’ en redes sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/prohibido-molestar-a-cocodrilos-advierten/" rel="bookmark" class="td-image-wrap " title="Prohibido molestar a cocodrilos, advierten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prohibido molestar a cocodrilos, advierten" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/ccossd-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/prohibido-molestar-a-cocodrilos-advierten/" rel="bookmark" title="Prohibido molestar a cocodrilos, advierten">Prohibido molestar a cocodrilos, advierten</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/inicia-el-buen-fin/" rel="bookmark" class="td-image-wrap " title="Inicia El Buen Fin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inicia El Buen Fin" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/TAMPICO-6A-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/inicia-el-buen-fin/" rel="bookmark" title="Inicia El Buen Fin">Inicia El Buen Fin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/adelantara-una-parte-del-aguinaldo-el-gobierno-de-tampico/" rel="bookmark" class="td-image-wrap " title="Adelantará una parte del aguinaldo el Gobierno de Tampico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adelantará una parte del aguinaldo el Gobierno de Tampico" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/JESUS-6A-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/adelantara-una-parte-del-aguinaldo-el-gobierno-de-tampico/" rel="bookmark" title="Adelantará una parte del aguinaldo el Gobierno de Tampico">Adelantará una parte del aguinaldo el Gobierno de Tampico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/confia-la-canaco-haya-recuperacion/" rel="bookmark" class="td-image-wrap " title="Confía la Canaco haya recuperación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confía la Canaco haya recuperación" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/ABEL-6A-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/confia-la-canaco-haya-recuperacion/" rel="bookmark" title="Confía la Canaco haya recuperación">Confía la Canaco haya recuperación</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_b1a" data-td_block_id="tdi_2_b1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_b1a" data-td_block_id="tdi_2_b1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_bac td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_3_bac"><script>var block_tdi_3_bac = new tdBlock();
block_tdi_3_bac.id = "tdi_3_bac";
block_tdi_3_bac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_bac","tdc_css_class":"tdi_3_bac","tdc_css_class_style":"tdi_3_bac_rand_style"}';
block_tdi_3_bac.td_column_number = "3";
block_tdi_3_bac.block_type = "td_block_mega_menu";
block_tdi_3_bac.post_count = "5";
block_tdi_3_bac.found_posts = "17157";
block_tdi_3_bac.header_color = "";
block_tdi_3_bac.ajax_pagination_infinite_stop = "";
block_tdi_3_bac.max_num_pages = "3432";
tdBlocksArray.push(block_tdi_3_bac);
</script><div id=tdi_3_bac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/se-agravan-inundaciones-en-tabasco/" rel="bookmark" class="td-image-wrap " title="Se agravan inundaciones en Tabasco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se agravan inundaciones en Tabasco" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/inundacionesen-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/se-agravan-inundaciones-en-tabasco/" rel="bookmark" title="Se agravan inundaciones en Tabasco">Se agravan inundaciones en Tabasco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/mexico-registra-95842-muertos-por-covid-19/" rel="bookmark" class="td-image-wrap " title="México registra 95,842 muertos por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México registra 95,842 muertos por Covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/mex103daf-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/mexico-registra-95842-muertos-por-covid-19/" rel="bookmark" title="México registra 95,842 muertos por Covid-19">México registra 95,842 muertos por Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/desalojan-3-millones-de-metros-cubicos-de-agua/" rel="bookmark" class="td-image-wrap " title="Desalojan 3 millones de metros cúbicos de agua"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desalojan 3 millones de metros cúbicos de agua" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/inundaciones-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/desalojan-3-millones-de-metros-cubicos-de-agua/" rel="bookmark" title="Desalojan 3 millones de metros cúbicos de agua">Desalojan 3 millones de metros cúbicos de agua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/turismo-internacional-disminuyo-39-7-en-mexico/" rel="bookmark" class="td-image-wrap " title="Turismo internacional disminuyó 39.7% en México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Turismo internacional disminuyó 39.7% en México" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/turismo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/turismo-internacional-disminuyo-39-7-en-mexico/" rel="bookmark" title="Turismo internacional disminuyó 39.7% en México">Turismo internacional disminuyó 39.7% en México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/aumentara-el-precio-de-la-tortilla-en-diciembre/" rel="bookmark" class="td-image-wrap " title="Aumentará el precio de la tortilla en diciembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aumentará el precio de la tortilla en diciembre" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/Aumentará-precio-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/aumentara-el-precio-de-la-tortilla-en-diciembre/" rel="bookmark" title="Aumentará el precio de la tortilla en diciembre">Aumentará el precio de la tortilla en diciembre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_bac" data-td_block_id="tdi_3_bac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_bac" data-td_block_id="tdi_3_bac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_027 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_4_027"><script>var block_tdi_4_027 = new tdBlock();
block_tdi_4_027.id = "tdi_4_027";
block_tdi_4_027.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_027","tdc_css_class":"tdi_4_027","tdc_css_class_style":"tdi_4_027_rand_style"}';
block_tdi_4_027.td_column_number = "3";
block_tdi_4_027.block_type = "td_block_mega_menu";
block_tdi_4_027.post_count = "5";
block_tdi_4_027.found_posts = "18805";
block_tdi_4_027.header_color = "";
block_tdi_4_027.ajax_pagination_infinite_stop = "";
block_tdi_4_027.max_num_pages = "3761";
tdBlocksArray.push(block_tdi_4_027);
</script><div id=tdi_4_027 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/eta-se-convierte-otra-vez-en-huracan/" rel="bookmark" class="td-image-wrap " title="‘Eta’ se convierte otra vez en huracán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Eta’ se convierte otra vez en huracán" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/eta-huracan-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/eta-se-convierte-otra-vez-en-huracan/" rel="bookmark" title="‘Eta’ se convierte otra vez en huracán">‘Eta’ se convierte otra vez en huracán</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/manuel-merino-asume-como-presidente-de-peru/" rel="bookmark" class="td-image-wrap " title="Manuel Merino asume como presidente de Perú"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Manuel Merino asume como presidente de Perú" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/presidente-peru-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/manuel-merino-asume-como-presidente-de-peru/" rel="bookmark" title="Manuel Merino asume como presidente de Perú">Manuel Merino asume como presidente de Perú</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/el-miercoles-reaparecera-trump-tras-victoria-de-biden/" rel="bookmark" class="td-image-wrap " title="El miércoles reaparecerá Trump tras victoria de Biden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El miércoles reaparecerá Trump tras victoria de Biden" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/El-miércoles-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/el-miercoles-reaparecera-trump-tras-victoria-de-biden/" rel="bookmark" title="El miércoles reaparecerá Trump tras victoria de Biden">El miércoles reaparecerá Trump tras victoria de Biden</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/se-forma-la-tormenta-theta-y-rompe-el-record/" rel="bookmark" class="td-image-wrap " title="Se forma la tormenta ‘Theta’ y rompe el récord"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se forma la tormenta ‘Theta’ y rompe el récord" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/Se-forma-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/se-forma-la-tormenta-theta-y-rompe-el-record/" rel="bookmark" title="Se forma la tormenta ‘Theta’ y rompe el récord">Se forma la tormenta ‘Theta’ y rompe el récord</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/para-iniciar-transicion-piden-declarar-biden-ganador/" rel="bookmark" class="td-image-wrap " title="Para iniciar transición piden declarar a Biden ganador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para iniciar transición piden declarar a Biden ganador" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/Para-iniciar-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/para-iniciar-transicion-piden-declarar-biden-ganador/" rel="bookmark" title="Para iniciar transición piden declarar a Biden ganador">Para iniciar transición piden declarar a Biden ganador</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_027" data-td_block_id="tdi_4_027"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_027" data-td_block_id="tdi_4_027"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_4a0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_5_4a0"><script>var block_tdi_5_4a0 = new tdBlock();
block_tdi_5_4a0.id = "tdi_5_4a0";
block_tdi_5_4a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_4a0","tdc_css_class":"tdi_5_4a0","tdc_css_class_style":"tdi_5_4a0_rand_style"}';
block_tdi_5_4a0.td_column_number = "3";
block_tdi_5_4a0.block_type = "td_block_mega_menu";
block_tdi_5_4a0.post_count = "5";
block_tdi_5_4a0.found_posts = "9020";
block_tdi_5_4a0.header_color = "";
block_tdi_5_4a0.ajax_pagination_infinite_stop = "";
block_tdi_5_4a0.max_num_pages = "1804";
tdBlocksArray.push(block_tdi_5_4a0);
</script><div id=tdi_5_4a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/le-dan-cerron-a-motociclista-7/" rel="bookmark" class="td-image-wrap " title="Le dan cerrón a motociclista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le dan cerrón a motociclista" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/cerron123-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/le-dan-cerron-a-motociclista-7/" rel="bookmark" title="Le dan cerrón a motociclista">Le dan cerrón a motociclista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/obreros-atropellan-a-persona-de-la-tercera-edad/" rel="bookmark" class="td-image-wrap " title="Obreros atropellan a persona de la tercera edad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Obreros atropellan a persona de la tercera edad" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/oberasd-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/obreros-atropellan-a-persona-de-la-tercera-edad/" rel="bookmark" title="Obreros atropellan a persona de la tercera edad">Obreros atropellan a persona de la tercera edad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/escapa-por-la-puerta-falsa-8/" rel="bookmark" class="td-image-wrap " title="Escapa por la puerta falsa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escapa por la puerta falsa" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/seguridad-paste-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/escapa-por-la-puerta-falsa-8/" rel="bookmark" title="Escapa por la puerta falsa">Escapa por la puerta falsa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/pitbull-ataca-a-empleado-de-la-cfe/" rel="bookmark" class="td-image-wrap " title="Pitbull ataca a empleado de la CFE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pitbull ataca a empleado de la CFE" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/pitbulafg-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/pitbull-ataca-a-empleado-de-la-cfe/" rel="bookmark" title="Pitbull ataca a empleado de la CFE">Pitbull ataca a empleado de la CFE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/rompe-parabrisas-con-la-cabeza/" rel="bookmark" class="td-image-wrap " title="Rompe parabrisas con la cabeza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rompe parabrisas con la cabeza" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/Rompe-parabrisas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/rompe-parabrisas-con-la-cabeza/" rel="bookmark" title="Rompe parabrisas con la cabeza">Rompe parabrisas con la cabeza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_4a0" data-td_block_id="tdi_5_4a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_4a0" data-td_block_id="tdi_5_4a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_ddc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_6_ddc"><script>var block_tdi_6_ddc = new tdBlock();
block_tdi_6_ddc.id = "tdi_6_ddc";
block_tdi_6_ddc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_ddc","tdc_css_class":"tdi_6_ddc","tdc_css_class_style":"tdi_6_ddc_rand_style"}';
block_tdi_6_ddc.td_column_number = "3";
block_tdi_6_ddc.block_type = "td_block_mega_menu";
block_tdi_6_ddc.post_count = "5";
block_tdi_6_ddc.found_posts = "12621";
block_tdi_6_ddc.header_color = "";
block_tdi_6_ddc.ajax_pagination_infinite_stop = "";
block_tdi_6_ddc.max_num_pages = "2525";
tdBlocksArray.push(block_tdi_6_ddc);
</script><div id=tdi_6_ddc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/no-pueden/" rel="bookmark" class="td-image-wrap " title="No pueden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No pueden" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/CORRE-4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/no-pueden/" rel="bookmark" title="No pueden">No pueden</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/posponen-nacionales-conade/" rel="bookmark" class="td-image-wrap " title="Posponen Nacionales Conade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Posponen Nacionales Conade" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/INDE-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/posponen-nacionales-conade/" rel="bookmark" title="Posponen Nacionales Conade">Posponen Nacionales Conade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/brillan-tamaulipecos/" rel="bookmark" class="td-image-wrap " title="Brillan tamaulipecos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brillan tamaulipecos" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/GASTON-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/brillan-tamaulipecos/" rel="bookmark" title="Brillan tamaulipecos">Brillan tamaulipecos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/regresaron-a-entrenar/" rel="bookmark" class="td-image-wrap " title="Regresaron a entrenar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regresaron a entrenar" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/LUCHA-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/regresaron-a-entrenar/" rel="bookmark" title="Regresaron a entrenar">Regresaron a entrenar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/ni-con-udeg-pudieron/" rel="bookmark" class="td-image-wrap " title="Ni con UdeG pudieron"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ni con UdeG pudieron" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/udegr-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/ni-con-udeg-pudieron/" rel="bookmark" title="Ni con UdeG pudieron">Ni con UdeG pudieron</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_ddc" data-td_block_id="tdi_6_ddc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_ddc" data-td_block_id="tdi_6_ddc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_a8f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_7_a8f"><script>var block_tdi_7_a8f = new tdBlock();
block_tdi_7_a8f.id = "tdi_7_a8f";
block_tdi_7_a8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_a8f","tdc_css_class":"tdi_7_a8f","tdc_css_class_style":"tdi_7_a8f_rand_style"}';
block_tdi_7_a8f.td_column_number = "3";
block_tdi_7_a8f.block_type = "td_block_mega_menu";
block_tdi_7_a8f.post_count = "5";
block_tdi_7_a8f.found_posts = "11901";
block_tdi_7_a8f.header_color = "";
block_tdi_7_a8f.ajax_pagination_infinite_stop = "";
block_tdi_7_a8f.max_num_pages = "2381";
tdBlocksArray.push(block_tdi_7_a8f);
</script><div id=tdi_7_a8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/" rel="bookmark" class="td-image-wrap " title="Compartirán pantalla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Compartirán pantalla" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/" rel="bookmark" title="Compartirán pantalla">Compartirán pantalla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/estaran-en-narcos/" rel="bookmark" class="td-image-wrap " title="Estarán en ‘Narcos’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estarán en ‘Narcos’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/NARCOS-Agencias-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/estaran-en-narcos/" rel="bookmark" title="Estarán en ‘Narcos’">Estarán en ‘Narcos’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/iran-a-la-guerra/" rel="bookmark" class="td-image-wrap " title="Irán a la guerra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Irán a la guerra" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/GUERRA-Agencias-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/iran-a-la-guerra/" rel="bookmark" title="Irán a la guerra">Irán a la guerra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/ricardo-montaner-es-nombrado-embajador-de-la-paz/" rel="bookmark" class="td-image-wrap " title="Ricardo Montaner es nombrado Embajador de la Paz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ricardo Montaner es nombrado Embajador de la Paz" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/Ricardo-Montaner-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/ricardo-montaner-es-nombrado-embajador-de-la-paz/" rel="bookmark" title="Ricardo Montaner es nombrado Embajador de la Paz">Ricardo Montaner es nombrado Embajador de la Paz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/museo-de-antropologia-esta-listo-para-abrir/" rel="bookmark" class="td-image-wrap " title="Museo de Antropología está listo para abrir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Museo de Antropología está listo para abrir" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/museo-de-antropología-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/museo-de-antropologia-esta-listo-para-abrir/" rel="bookmark" title="Museo de Antropología está listo para abrir">Museo de Antropología está listo para abrir</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_a8f" data-td_block_id="tdi_7_a8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_a8f" data-td_block_id="tdi_7_a8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_220 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_8_220"><script>var block_tdi_8_220 = new tdBlock();
block_tdi_8_220.id = "tdi_8_220";
block_tdi_8_220.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_220","tdc_css_class":"tdi_8_220","tdc_css_class_style":"tdi_8_220_rand_style"}';
block_tdi_8_220.td_column_number = "3";
block_tdi_8_220.block_type = "td_block_mega_menu";
block_tdi_8_220.post_count = "5";
block_tdi_8_220.found_posts = "4865";
block_tdi_8_220.header_color = "";
block_tdi_8_220.ajax_pagination_infinite_stop = "";
block_tdi_8_220.max_num_pages = "973";
tdBlocksArray.push(block_tdi_8_220);
</script><div id=tdi_8_220 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/invitan-al-festival-internacional-de-otono/" rel="bookmark" class="td-image-wrap " title="Invitan al Festival Internacional de Otoño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Invitan al Festival Internacional de Otoño" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/festival-otoño-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/invitan-al-festival-internacional-de-otono/" rel="bookmark" title="Invitan al Festival Internacional de Otoño">Invitan al Festival Internacional de Otoño</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/juan-antonio-lopez-un-tesoro-humano-vivo/" rel="bookmark" class="td-image-wrap " title="Juan Antonio López, un Tesoro Humano Vivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Juan Antonio López, un Tesoro Humano Vivo" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/1-8-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/juan-antonio-lopez-un-tesoro-humano-vivo/" rel="bookmark" title="Juan Antonio López, un Tesoro Humano Vivo">Juan Antonio López, un Tesoro Humano Vivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/09/premiaran-a-la-mejor-obra-coral/" rel="bookmark" class="td-image-wrap " title="Premiarán a la mejor Obra Coral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Premiarán a la mejor Obra Coral" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/CORO-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/09/premiaran-a-la-mejor-obra-coral/" rel="bookmark" title="Premiarán a la mejor Obra Coral">Premiarán a la mejor Obra Coral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/06/el-ultimo-batallon-legado-que-permanece/" rel="bookmark" class="td-image-wrap " title="‘El Último Batallón’ legado que permanece"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘El Último Batallón’ legado que permanece" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/2-1-218x150.jpg" width="218" height="150" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/06/el-ultimo-batallon-legado-que-permanece/" rel="bookmark" title="‘El Último Batallón’ legado que permanece">‘El Último Batallón’ legado que permanece</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/03/baysec-estreno-sola/" rel="bookmark" class="td-image-wrap " title="Baysec estrenó ‘Sola’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Baysec estrenó ‘Sola’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/BAYSEC-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/03/baysec-estreno-sola/" rel="bookmark" title="Baysec estrenó ‘Sola’">Baysec estrenó ‘Sola’</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_220" data-td_block_id="tdi_8_220"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_220" data-td_block_id="tdi_8_220"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_35d td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_9_35d"><script>var block_tdi_9_35d = new tdBlock();
block_tdi_9_35d.id = "tdi_9_35d";
block_tdi_9_35d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_35d","tdc_css_class":"tdi_9_35d","tdc_css_class_style":"tdi_9_35d_rand_style"}';
block_tdi_9_35d.td_column_number = "3";
block_tdi_9_35d.block_type = "td_block_mega_menu";
block_tdi_9_35d.post_count = "4";
block_tdi_9_35d.found_posts = "18623";
block_tdi_9_35d.header_color = "";
block_tdi_9_35d.ajax_pagination_infinite_stop = "";
block_tdi_9_35d.max_num_pages = "4656";
tdBlocksArray.push(block_tdi_9_35d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_35d" id="tdi_10_80f" data-td_block_id="tdi_9_35d" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_11_d0e" data-td_block_id="tdi_9_35d" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_12_0db" data-td_block_id="tdi_9_35d" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_13_7da" data-td_block_id="tdi_9_35d" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_14_df0" data-td_block_id="tdi_9_35d" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_15_588" data-td_block_id="tdi_9_35d" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_16_aa8" data-td_block_id="tdi_9_35d" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_17_c70" data-td_block_id="tdi_9_35d" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_18_cdb" data-td_block_id="tdi_9_35d" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_19_8a8" data-td_block_id="tdi_9_35d" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_20_aa0" data-td_block_id="tdi_9_35d" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_21_fde" data-td_block_id="tdi_9_35d" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_22_df6" data-td_block_id="tdi_9_35d" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_23_d6d" data-td_block_id="tdi_9_35d" data-td_filter_value="118364" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_24_bcc" data-td_block_id="tdi_9_35d" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_25_5dd" data-td_block_id="tdi_9_35d" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_26_ad0" data-td_block_id="tdi_9_35d" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_27_777" data-td_block_id="tdi_9_35d" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_28_b50" data-td_block_id="tdi_9_35d" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_29_d47" data-td_block_id="tdi_9_35d" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_30_ada" data-td_block_id="tdi_9_35d" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_31_ba7" data-td_block_id="tdi_9_35d" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_32_5d7" data-td_block_id="tdi_9_35d" data-td_filter_value="39" href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_33_57f" data-td_block_id="tdi_9_35d" data-td_filter_value="44" href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_34_c28" data-td_block_id="tdi_9_35d" data-td_filter_value="59805" href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_35_70d" data-td_block_id="tdi_9_35d" data-td_filter_value="32" href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_36_dd5" data-td_block_id="tdi_9_35d" data-td_filter_value="23" href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_37_8a0" data-td_block_id="tdi_9_35d" data-td_filter_value="17" href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_38_da8" data-td_block_id="tdi_9_35d" data-td_filter_value="33" href="https://eldiariodevictoria.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_39_0cd" data-td_block_id="tdi_9_35d" data-td_filter_value="73" href="https://eldiariodevictoria.com/categoria/editoriales/lety/">Lety</a><a class="mega-menu-sub-cat-tdi_9_35d" id="tdi_40_088" data-td_block_id="tdi_9_35d" data-td_filter_value="40" href="https://eldiariodevictoria.com/categoria/editoriales/lili-saldivar/">Lili Saldivar</a></div></div><div id=tdi_9_35d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/el-imprudente-llamado/" rel="bookmark" class="td-image-wrap " title="El imprudente llamado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El imprudente llamado" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/el-imprudente-llamado/" rel="bookmark" title="El imprudente llamado">El imprudente llamado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/tamaulipas-abandonado-ya-no-mas/" rel="bookmark" class="td-image-wrap " title="Tamaulipas abandonado, ya no más"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tamaulipas abandonado, ya no más" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/tamaulipas-abandonado-ya-no-mas/" rel="bookmark" title="Tamaulipas abandonado, ya no más">Tamaulipas abandonado, ya no más</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/el-nuevo-federalismo/" rel="bookmark" class="td-image-wrap " title="‘El nuevo federalismo’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘El nuevo federalismo’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/el-nuevo-federalismo/" rel="bookmark" title="‘El nuevo federalismo’">‘El nuevo federalismo’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/el-coctel-de-erasmo/" rel="bookmark" class="td-image-wrap " title="El coctel de Erasmo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El coctel de Erasmo" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/el-coctel-de-erasmo/" rel="bookmark" title="El coctel de Erasmo">El coctel de Erasmo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_35d" data-td_block_id="tdi_9_35d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_35d" data-td_block_id="tdi_9_35d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_ff7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_41_ff7"><script>var block_tdi_41_ff7 = new tdBlock();
block_tdi_41_ff7.id = "tdi_41_ff7";
block_tdi_41_ff7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_ff7","tdc_css_class":"tdi_41_ff7","tdc_css_class_style":"tdi_41_ff7_rand_style"}';
block_tdi_41_ff7.td_column_number = "3";
block_tdi_41_ff7.block_type = "td_block_mega_menu";
block_tdi_41_ff7.post_count = "5";
block_tdi_41_ff7.found_posts = "8840";
block_tdi_41_ff7.header_color = "";
block_tdi_41_ff7.ajax_pagination_infinite_stop = "";
block_tdi_41_ff7.max_num_pages = "1768";
tdBlocksArray.push(block_tdi_41_ff7);
</script><div id=tdi_41_ff7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/nina-de-cinco-anos-es-diagnosticada-con-covid-19-y-muere-15-horas-mas-tarde/" rel="bookmark" class="td-image-wrap " title="Niña de cinco años es diagnosticada con covid-19, y muere 15 horas más tarde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Niña de cinco años es diagnosticada con covid-19, y muere 15 horas más tarde" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/niña-covid-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/nina-de-cinco-anos-es-diagnosticada-con-covid-19-y-muere-15-horas-mas-tarde/" rel="bookmark" title="Niña de cinco años es diagnosticada con covid-19, y muere 15 horas más tarde">Niña de cinco años es diagnosticada con covid-19, y muere 15&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/nombran-comandante-honoraria-de-bomberos-a-una-nina-con-cancer/" rel="bookmark" class="td-image-wrap " title="Nombran comandante honoraria de Bomberos a una niña con cáncer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nombran comandante honoraria de Bomberos a una niña con cáncer" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/nombran1444-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/nombran-comandante-honoraria-de-bomberos-a-una-nina-con-cancer/" rel="bookmark" title="Nombran comandante honoraria de Bomberos a una niña con cáncer">Nombran comandante honoraria de Bomberos a una niña con cáncer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/festeja-cumple-de-su-hija-con-modesta-fiesta-de-202-mdp/" rel="bookmark" class="td-image-wrap " title="Festeja cumple de su hija con «modesta» fiesta de 202 MDP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festeja cumple de su hija con «modesta» fiesta de 202 MDP" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/fstejas14-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/festeja-cumple-de-su-hija-con-modesta-fiesta-de-202-mdp/" rel="bookmark" title="Festeja cumple de su hija con «modesta» fiesta de 202 MDP">Festeja cumple de su hija con «modesta» fiesta de 202 MDP</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/descubre-infidelidad-gracias-al-reflejo-de-los-lentes-de-su-novio/" rel="bookmark" class="td-image-wrap " title="Descubre infidelidad gracias al reflejo de los lentes de su novio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Descubre infidelidad gracias al reflejo de los lentes de su novio" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/descubireqw-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/descubre-infidelidad-gracias-al-reflejo-de-los-lentes-de-su-novio/" rel="bookmark" title="Descubre infidelidad gracias al reflejo de los lentes de su novio">Descubre infidelidad gracias al reflejo de los lentes de su novio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/10/hombre-vende-tamales-a-agente-de-la-patrulla-fronteriza/" rel="bookmark" class="td-image-wrap " title="Hombre vende tamales a agente de la Patrulla Fronteriza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hombre vende tamales a agente de la Patrulla Fronteriza" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/tamaleq5-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/10/hombre-vende-tamales-a-agente-de-la-patrulla-fronteriza/" rel="bookmark" title="Hombre vende tamales a agente de la Patrulla Fronteriza">Hombre vende tamales a agente de la Patrulla Fronteriza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_ff7" data-td_block_id="tdi_41_ff7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_ff7" data-td_block_id="tdi_41_ff7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_42_875 td_block_template_11">
<style>
/* custom css */
.tdi_42_875.td-a-rec{
					text-align: center;
				}.tdi_42_875 .td-element-style{
					z-index: -1;
				}.tdi_42_875.td-a-rec-img{
				    text-align: left;
				}.tdi_42_875.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42_875.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/122896151_686176485635435_8619241164968619089_n.jpg" />
<div></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Espectáculos" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Compartirán pantalla</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-439580" class="post-439580 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-helena-bonham-carter" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Compartirán pantalla</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-11T08:48:43-06:00">11 noviembre, 2020</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-439580">6</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F11%2F11%2Fcompartiran-pantalla%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Compartir%C3%A1n+pantalla&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F11%2F11%2Fcompartiran-pantalla%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias.jpg&description=En el Reino Unido se confirma que los actores y estrellas inglesas Helena Bonham Carter y Pierce Brosnan protagonizarán “Not Bloody">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Compartir%C3%A1n+pantalla %0A%0A https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/&title=Compartir%C3%A1n+pantalla">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias-696x522.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias-696x522.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias-80x60.jpg 80w, https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="JUNTOS (Agencias)" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>En el Reino Unido se confirma que los actores y estrellas inglesas Helena Bonham Carter y Pierce Brosnan protagonizarán “Not Bloody Likely”, la nueva película del guionista y director Joel Hopkins.</p>
<p>El filme explorará la verdadera historia detrás de la producción del West End de 1914 de Pigmalión, del autor George Bernard Shaw, que luego fue llevada al cine en el filme musical ganador del premio Oscar llamado “Mi Bella Dama”.</p>
<p>La compañía cinematográfica Cornerstone Films manejará los derechos mundiales y comenzará las ventas en el American Film Market 2020. El proyecto fílmico fue desarrollado y producido por Adam Rolston y David Braithwaite bajo su nuevo sello Studio Pictures.</p>
<p>El rodaje comenzará en el Reino Unido durante la primavera boreal del año 2021. Joel Hopkins es un director de cine independiente británico y guionista mejor conocido por sus películas Jump Tomorrow y Last Chance Harvey.</p>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/helena-bonham-carter/">Helena Bonham Carter</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F11%2F11%2Fcompartiran-pantalla%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Compartir%C3%A1n+pantalla&url=https%3A%2F%2Feldiariodevictoria.com%2F2020%2F11%2F11%2Fcompartiran-pantalla%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias.jpg&description=En el Reino Unido se confirma que los actores y estrellas inglesas Helena Bonham Carter y Pierce Brosnan protagonizarán “Not Bloody">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Compartir%C3%A1n+pantalla %0A%0A https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/&title=Compartir%C3%A1n+pantalla">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2020/11/11/invitan-al-festival-internacional-de-otono/">Invitan al Festival Internacional de Otoño</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2020/11/11/eta-se-convierte-otra-vez-en-huracan/">‘Eta’ se convierte otra vez en huracán</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2020-11-11T08:48:43-06:00"><meta itemprop="dateModified" content="2020-11-11T08:48:43-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Compartirán pantalla"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="media_image-35" class="td_block_template_11 widget media_image-35 widget_media_image"><img width="600" height="600" src="https://eldiariodevictoria.com/wp-content/uploads/2020/11/liverpool-buen-fin-e1604672124622.jpg" class="image wp-image-438437  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#e4949186888d878d808580a48188808d85968d8b8081928d87908b968d85ca878b89"><span class="__cf_email__" data-cfemail="14646176787d777d707570547178707d75667d7b7071627d77607b667d753a777b79">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://eldiariodevictoria.com/wp-content/uploads/2020/11/1-9-scaled.jpg"><img width="1415" height="2560" src="https://eldiariodevictoria.com/wp-content/uploads/2020/11/1-9-scaled.jpg" class="image wp-image-439535  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2020/11/1-9-scaled.jpg 1415w, https://eldiariodevictoria.com/wp-content/uploads/2020/11/1-9-849x1536.jpg 849w, https://eldiariodevictoria.com/wp-content/uploads/2020/11/1-9-1132x2048.jpg 1132w, https://eldiariodevictoria.com/wp-content/uploads/2020/11/1-9-696x1259.jpg 696w" sizes="(max-width: 1415px) 100vw, 1415px" /></a></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_45_157 td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="tdi_45_157">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_45_157 = new tdBlock();
block_tdi_45_157.id = "tdi_45_157";
block_tdi_45_157.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_45_157","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_45_157","tdc_css_class_style":"tdi_45_157_rand_style"}';
block_tdi_45_157.td_column_number = "1";
block_tdi_45_157.block_type = "td_block_7";
block_tdi_45_157.post_count = "5";
block_tdi_45_157.found_posts = "139598";
block_tdi_45_157.header_color = "";
block_tdi_45_157.ajax_pagination_infinite_stop = "";
block_tdi_45_157.max_num_pages = "27920";
tdBlocksArray.push(block_tdi_45_157);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=tdi_45_157 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/se-agravan-inundaciones-en-tabasco/" rel="bookmark" class="td-image-wrap " title="Se agravan inundaciones en Tabasco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Se agravan inundaciones en Tabasco" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/inundacionesen-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/se-agravan-inundaciones-en-tabasco/" rel="bookmark" title="Se agravan inundaciones en Tabasco">Se agravan inundaciones en Tabasco</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/nina-de-cinco-anos-es-diagnosticada-con-covid-19-y-muere-15-horas-mas-tarde/" rel="bookmark" class="td-image-wrap " title="Niña de cinco años es diagnosticada con covid-19, y muere 15 horas más tarde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Niña de cinco años es diagnosticada con covid-19, y muere 15 horas más tarde" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/niña-covid-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/nina-de-cinco-anos-es-diagnosticada-con-covid-19-y-muere-15-horas-mas-tarde/" rel="bookmark" title="Niña de cinco años es diagnosticada con covid-19, y muere 15 horas más tarde">Niña de cinco años es diagnosticada con covid-19, y muere 15...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/eta-se-convierte-otra-vez-en-huracan/" rel="bookmark" class="td-image-wrap " title="‘Eta’ se convierte otra vez en huracán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="‘Eta’ se convierte otra vez en huracán" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/eta-huracan-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/eta-se-convierte-otra-vez-en-huracan/" rel="bookmark" title="‘Eta’ se convierte otra vez en huracán">‘Eta’ se convierte otra vez en huracán</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/" rel="bookmark" class="td-image-wrap " title="Compartirán pantalla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Compartirán pantalla" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/JUNTOS-Agencias-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/compartiran-pantalla/" rel="bookmark" title="Compartirán pantalla">Compartirán pantalla</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2020/11/11/invitan-al-festival-internacional-de-otono/" rel="bookmark" class="td-image-wrap " title="Invitan al Festival Internacional de Otoño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Invitan al Festival Internacional de Otoño" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/festival-otoño-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2020/11/11/invitan-al-festival-internacional-de-otono/" rel="bookmark" title="Invitan al Festival Internacional de Otoño">Invitan al Festival Internacional de Otoño</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

</div>
</div>
<script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1' id='owl-carousel2-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12' id='featherlight-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[439580]");
                });
            
</script>
</body>
</html>