<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Prevén aumento de basura en vacaciones - El Diario de Ciudad Victoria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prevén aumento de basura en vacaciones - El Diario de Ciudad Victoria" />
<meta property="og:description" content="Paulo Monsiváis/ El Sol de Tampico TAMPICO, Tam.- Dependencias del ayuntamiento de Tampico se preparan para la temporada vacacional de primavera donde se estima que se incremente la generación de basura hasta en un 30 por ciento, es decir unas 80 toneladas más de lo que regularmente se recolecta, de acuerdo a lo estimado por [&hellip;]" />
<meta property="og:url" content="https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:published_time" content="2021-03-22T19:45:23+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2021/03/aumentoasdasd.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="El Diario de Victoria">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2021/03/aumentoasdasd.jpg","width":900,"height":473},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/#webpage","url":"https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/","name":"Prev\u00e9n aumento de basura en vacaciones - El Diario de Ciudad Victoria","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/#primaryimage"},"datePublished":"2021-03-22T19:45:23+00:00","dateModified":"2021-03-22T19:45:23+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d"},"breadcrumb":{"@id":"https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/"]}]},{"@type":"BreadcrumbList","@id":"https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://eldiariodevictoria.com/","url":"https://eldiariodevictoria.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/","url":"https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/","name":"Prev\u00e9n aumento de basura en vacaciones"}}]},{"@type":"Person","@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d","name":"El Diario de Victoria"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Prevén aumento de basura en vacaciones del feed" href="https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodevictoria.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://eldiariodevictoria.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariodevictoria.com/wp-json/wp/v2/posts/468458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=468458' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F03%2F22%2Fpreven-aumento-de-basura-en-vacaciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F03%2F22%2Fpreven-aumento-de-basura-en-vacaciones%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="El Diario de Ciudad Victoria";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4435e9e77a","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"4435e9e77a","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "El Diario de Ciudad Victoria quiere enviarte notificaciones:";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://eldiariodevictoria.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clic en Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/amp/"><style type="text/css">/* Hot Random Image START */
		/* Hot Random Image END */
		</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodevictoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/categoria/regional/",
                    "name": "Regional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/",
                    "name": "Prevén aumento de basura en vacaciones"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009042;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009042;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
</style>
<style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.widget {
  margin-bottom: 20px;
}
</style></head>
<body class="post-template-default single single-post postid-468458 single-format-standard td-standard-pack preven-aumento-de-basura-en-vacaciones global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas-editoriales/">Las agendas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunes, 22 de marzo de 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_700 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_1_700"><script>var block_tdi_1_700 = new tdBlock();
block_tdi_1_700.id = "tdi_1_700";
block_tdi_1_700.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_700","tdc_css_class":"tdi_1_700","tdc_css_class_style":"tdi_1_700_rand_style"}';
block_tdi_1_700.td_column_number = "3";
block_tdi_1_700.block_type = "td_block_mega_menu";
block_tdi_1_700.post_count = "5";
block_tdi_1_700.found_posts = "29635";
block_tdi_1_700.header_color = "";
block_tdi_1_700.ajax_pagination_infinite_stop = "";
block_tdi_1_700.max_num_pages = "5927";
tdBlocksArray.push(block_tdi_1_700);
</script><div id=tdi_1_700 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/el-campo-se-esta-quedando-solo-advierte-diputada/" rel="bookmark" class="td-image-wrap " title="El campo se está quedando solo, advierte diputada."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El campo se está quedando solo, advierte diputada." data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/02/pérdidas-en-el-campo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/el-campo-se-esta-quedando-solo-advierte-diputada/" rel="bookmark" title="El campo se está quedando solo, advierte diputada.">El campo se está quedando solo, advierte diputada.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/bajara-produccion-de-sorgo-y-maiz/" rel="bookmark" class="td-image-wrap " title="Bajará producción de sorgo y maíz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bajará producción de sorgo y maíz" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Bajara-produccion-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/bajara-produccion-de-sorgo-y-maiz/" rel="bookmark" title="Bajará producción de sorgo y maíz">Bajará producción de sorgo y maíz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/cae-nivel-de-la-presa-vicente-guerrero-al-50-por-ciento/" rel="bookmark" class="td-image-wrap " title="Cae nivel de la presa Vicente Guerrero al 50 por ciento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cae nivel de la presa Vicente Guerrero al 50 por ciento" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/nivleasad-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/cae-nivel-de-la-presa-vicente-guerrero-al-50-por-ciento/" rel="bookmark" title="Cae nivel de la presa Vicente Guerrero al 50 por ciento">Cae nivel de la presa Vicente Guerrero al 50 por ciento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/delincuencia-ataca-a-2375-tamaulipecos-en-febrero/" rel="bookmark" class="td-image-wrap " title="Delincuencia ataca a 2,375 tamaulipecos en febrero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="robo auto 2" title="Delincuencia ataca a 2,375 tamaulipecos en febrero" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/robo-auto-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/delincuencia-ataca-a-2375-tamaulipecos-en-febrero/" rel="bookmark" title="Delincuencia ataca a 2,375 tamaulipecos en febrero">Delincuencia ataca a 2,375 tamaulipecos en febrero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/un-75-de-conductores-ebrios-son-reincidentes-c-saavedra/" rel="bookmark" class="td-image-wrap " title="Un 75% de conductores ebrios son reincidentes: C. Saavedra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un 75% de conductores ebrios son reincidentes: C. Saavedra" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/conductores-ebrios-Saavedra-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/un-75-de-conductores-ebrios-son-reincidentes-c-saavedra/" rel="bookmark" title="Un 75% de conductores ebrios son reincidentes: C. Saavedra">Un 75% de conductores ebrios son reincidentes: C. Saavedra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_700" data-td_block_id="tdi_1_700"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_700" data-td_block_id="tdi_1_700"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_af5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_2_af5"><script>var block_tdi_2_af5 = new tdBlock();
block_tdi_2_af5.id = "tdi_2_af5";
block_tdi_2_af5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_af5","tdc_css_class":"tdi_2_af5","tdc_css_class_style":"tdi_2_af5_rand_style"}';
block_tdi_2_af5.td_column_number = "3";
block_tdi_2_af5.block_type = "td_block_mega_menu";
block_tdi_2_af5.post_count = "5";
block_tdi_2_af5.found_posts = "8572";
block_tdi_2_af5.header_color = "";
block_tdi_2_af5.ajax_pagination_infinite_stop = "";
block_tdi_2_af5.max_num_pages = "1715";
tdBlocksArray.push(block_tdi_2_af5);
</script><div id=tdi_2_af5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/aumentan-incendios-domiciliarios-en-madero/" rel="bookmark" class="td-image-wrap " title="Aumentan incendios domiciliarios en Madero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aumentan incendios domiciliarios en Madero" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/aussddd-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/aumentan-incendios-domiciliarios-en-madero/" rel="bookmark" title="Aumentan incendios domiciliarios en Madero">Aumentan incendios domiciliarios en Madero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/" rel="bookmark" class="td-image-wrap " title="Prevén aumento de basura en vacaciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prevén aumento de basura en vacaciones" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/aumentoasdasd-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/" rel="bookmark" title="Prevén aumento de basura en vacaciones">Prevén aumento de basura en vacaciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/recibe-estados-unidos-a-28-migrantes-por-reynosa/" rel="bookmark" class="td-image-wrap " title="Recibe Estados Unidos a 28 migrantes por Reynosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recibe Estados Unidos a 28 migrantes por Reynosa" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/turismo3223-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/recibe-estados-unidos-a-28-migrantes-por-reynosa/" rel="bookmark" title="Recibe Estados Unidos a 28 migrantes por Reynosa">Recibe Estados Unidos a 28 migrantes por Reynosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/capufe-hace-recuento-de-perdidas/" rel="bookmark" class="td-image-wrap " title="Capufe hace recuento de pérdidas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capufe hace recuento de pérdidas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2019/12/frontera-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/capufe-hace-recuento-de-perdidas/" rel="bookmark" title="Capufe hace recuento de pérdidas">Capufe hace recuento de pérdidas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/21/viento-expulsa-a-las-aguas-malas-en-miramar-hay-cinco-afectados/" rel="bookmark" class="td-image-wrap " title="Viento expulsa a las aguas malas en Miramar, hay cinco afectados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viento expulsa a las aguas malas en Miramar, hay cinco afectados" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/miramar-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/21/viento-expulsa-a-las-aguas-malas-en-miramar-hay-cinco-afectados/" rel="bookmark" title="Viento expulsa a las aguas malas en Miramar, hay cinco afectados">Viento expulsa a las aguas malas en Miramar, hay cinco afectados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_af5" data-td_block_id="tdi_2_af5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_af5" data-td_block_id="tdi_2_af5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_0c6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_3_0c6"><script>var block_tdi_3_0c6 = new tdBlock();
block_tdi_3_0c6.id = "tdi_3_0c6";
block_tdi_3_0c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_0c6","tdc_css_class":"tdi_3_0c6","tdc_css_class_style":"tdi_3_0c6_rand_style"}';
block_tdi_3_0c6.td_column_number = "3";
block_tdi_3_0c6.block_type = "td_block_mega_menu";
block_tdi_3_0c6.post_count = "5";
block_tdi_3_0c6.found_posts = "18378";
block_tdi_3_0c6.header_color = "";
block_tdi_3_0c6.ajax_pagination_infinite_stop = "";
block_tdi_3_0c6.max_num_pages = "3676";
tdBlocksArray.push(block_tdi_3_0c6);
</script><div id=tdi_3_0c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/empieza-distribucion-de-vacunas-de-cansino-envasadas-en-mexico/" rel="bookmark" class="td-image-wrap " title="Empieza distribución de vacunas de CanSino envasadas en México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Empieza distribución de vacunas de CanSino envasadas en México" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Comienza-distribución-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/empieza-distribucion-de-vacunas-de-cansino-envasadas-en-mexico/" rel="bookmark" title="Empieza distribución de vacunas de CanSino envasadas en México">Empieza distribución de vacunas de CanSino envasadas en México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/reportan-41-incendios-forestales-activos-en-14-estados-del-pais/" rel="bookmark" class="td-image-wrap " title="Reportan 41 incendios forestales activos en 14 estados del país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reportan 41 incendios forestales activos en 14 estados del país" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/ogorasdad-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/reportan-41-incendios-forestales-activos-en-14-estados-del-pais/" rel="bookmark" title="Reportan 41 incendios forestales activos en 14 estados del país">Reportan 41 incendios forestales activos en 14 estados del país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/seguiran-aumentando-pensiones-de-imss-e-issste-y-salario-minimo/" rel="bookmark" class="td-image-wrap " title="Seguirán aumentando pensiones de IMSS e ISSSTE y salario mínimo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seguirán aumentando pensiones de IMSS e ISSSTE y salario mínimo" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/seguiran-aumentando-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/seguiran-aumentando-pensiones-de-imss-e-issste-y-salario-minimo/" rel="bookmark" title="Seguirán aumentando pensiones de IMSS e ISSSTE y salario mínimo">Seguirán aumentando pensiones de IMSS e ISSSTE y salario mínimo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/jovenes-abarrotan-isla-del-padre-sin-precauciones/" rel="bookmark" class="td-image-wrap " title="Jóvenes abarrotan Isla del Padre sin precauciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="SPRING BRAKE 2021" title="Jóvenes abarrotan Isla del Padre sin precauciones" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/SPRING-BRAKE-2021-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/jovenes-abarrotan-isla-del-padre-sin-precauciones/" rel="bookmark" title="Jóvenes abarrotan Isla del Padre sin precauciones">Jóvenes abarrotan Isla del Padre sin precauciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/amlo-buscara-dialogo-con-oxxo-walmart-y-bimbo-sobre-subsidio/" rel="bookmark" class="td-image-wrap " title="AMLO buscará dialogo con Oxxo, Walmart y Bimbo sobre subsidio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="amlo subsidios oxxo 2" title="AMLO buscará dialogo con Oxxo, Walmart y Bimbo sobre subsidio" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/amlo-subsidios-oxxo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/amlo-buscara-dialogo-con-oxxo-walmart-y-bimbo-sobre-subsidio/" rel="bookmark" title="AMLO buscará dialogo con Oxxo, Walmart y Bimbo sobre subsidio">AMLO buscará dialogo con Oxxo, Walmart y Bimbo sobre subsidio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_0c6" data-td_block_id="tdi_3_0c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_0c6" data-td_block_id="tdi_3_0c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_022 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_4_022"><script>var block_tdi_4_022 = new tdBlock();
block_tdi_4_022.id = "tdi_4_022";
block_tdi_4_022.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_022","tdc_css_class":"tdi_4_022","tdc_css_class_style":"tdi_4_022_rand_style"}';
block_tdi_4_022.td_column_number = "3";
block_tdi_4_022.block_type = "td_block_mega_menu";
block_tdi_4_022.post_count = "5";
block_tdi_4_022.found_posts = "19470";
block_tdi_4_022.header_color = "";
block_tdi_4_022.ajax_pagination_infinite_stop = "";
block_tdi_4_022.max_num_pages = "3894";
tdBlocksArray.push(block_tdi_4_022);
</script><div id=tdi_4_022 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/vacuna-contra-covid-19-de-astrazeneca-es-79-efectiva/" rel="bookmark" class="td-image-wrap " title="Vacuna contra Covid-19 de AstraZeneca es 79% efectiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vacuna contra Covid-19 de AstraZeneca es 79% efectiva" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/vacuna-astra-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/vacuna-contra-covid-19-de-astrazeneca-es-79-efectiva/" rel="bookmark" title="Vacuna contra Covid-19 de AstraZeneca es 79% efectiva">Vacuna contra Covid-19 de AstraZeneca es 79% efectiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/sufre-australia-las-peores-inundaciones-en-varias-decadas/" rel="bookmark" class="td-image-wrap " title="Sufre Australia las peores inundaciones en varias décadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sufre Australia las peores inundaciones en varias décadas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Sufre-australia-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/sufre-australia-las-peores-inundaciones-en-varias-decadas/" rel="bookmark" title="Sufre Australia las peores inundaciones en varias décadas">Sufre Australia las peores inundaciones en varias décadas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/21/planea-biden-visitar-frontera-con-mexico/" rel="bookmark" class="td-image-wrap " title="Planea Biden visitar frontera con México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Planea Biden visitar frontera con México" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/11/joe-bidennn-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/21/planea-biden-visitar-frontera-con-mexico/" rel="bookmark" title="Planea Biden visitar frontera con México">Planea Biden visitar frontera con México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/21/alojara-eu-a-familias-migrantes-en-hoteles-cerca-de-la-frontera/" rel="bookmark" class="td-image-wrap " title="Alojará EU a familias migrantes en hoteles cerca de la frontera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alojará EU a familias migrantes en hoteles cerca de la frontera" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Alojara-EU-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/21/alojara-eu-a-familias-migrantes-en-hoteles-cerca-de-la-frontera/" rel="bookmark" title="Alojará EU a familias migrantes en hoteles cerca de la frontera">Alojará EU a familias migrantes en hoteles cerca de la frontera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/20/trasladan-a-ex-presidenta-interina-jeanine-anez-a-otra-prision/" rel="bookmark" class="td-image-wrap " title="Trasladan a ex presidenta interina Jeanine Áñez a otra prisión"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trasladan a ex presidenta interina Jeanine Áñez a otra prisión" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/jeanie23-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/20/trasladan-a-ex-presidenta-interina-jeanine-anez-a-otra-prision/" rel="bookmark" title="Trasladan a ex presidenta interina Jeanine Áñez a otra prisión">Trasladan a ex presidenta interina Jeanine Áñez a otra prisión</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_022" data-td_block_id="tdi_4_022"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_022" data-td_block_id="tdi_4_022"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_6cc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_5_6cc"><script>var block_tdi_5_6cc = new tdBlock();
block_tdi_5_6cc.id = "tdi_5_6cc";
block_tdi_5_6cc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_6cc","tdc_css_class":"tdi_5_6cc","tdc_css_class_style":"tdi_5_6cc_rand_style"}';
block_tdi_5_6cc.td_column_number = "3";
block_tdi_5_6cc.block_type = "td_block_mega_menu";
block_tdi_5_6cc.post_count = "5";
block_tdi_5_6cc.found_posts = "9463";
block_tdi_5_6cc.header_color = "";
block_tdi_5_6cc.ajax_pagination_infinite_stop = "";
block_tdi_5_6cc.max_num_pages = "1893";
tdBlocksArray.push(block_tdi_5_6cc);
</script><div id=tdi_5_6cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/patrulla-de-transito-choca-con-una-de-la-estatal-este-lunes/" rel="bookmark" class="td-image-wrap " title="Patrulla de Tránsito choca con una de la Estatal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="choque patrullas 2" title="Patrulla de Tránsito choca con una de la Estatal" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/choque-patrullas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/patrulla-de-transito-choca-con-una-de-la-estatal-este-lunes/" rel="bookmark" title="Patrulla de Tránsito choca con una de la Estatal">Patrulla de Tránsito choca con una de la Estatal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/19/asaltan-a-empleado/" rel="bookmark" class="td-image-wrap " title="Asaltan a empleado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asaltan a empleado" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Asaltan-empleado-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/19/asaltan-a-empleado/" rel="bookmark" title="Asaltan a empleado">Asaltan a empleado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/18/le-saca-la-vuelta-a-un-carro-y-maromea/" rel="bookmark" class="td-image-wrap " title="Le saca la vuelta a un carro y maromea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le saca la vuelta a un carro y maromea" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/marmeass-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/18/le-saca-la-vuelta-a-un-carro-y-maromea/" rel="bookmark" title="Le saca la vuelta a un carro y maromea">Le saca la vuelta a un carro y maromea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/18/se-incendia-camioneta-frente-al-ayuntamiento/" rel="bookmark" class="td-image-wrap " title="Se incendia camioneta frente al Ayuntamiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se incendia camioneta frente al Ayuntamiento" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/incendia3233-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/18/se-incendia-camioneta-frente-al-ayuntamiento/" rel="bookmark" title="Se incendia camioneta frente al Ayuntamiento">Se incendia camioneta frente al Ayuntamiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/18/no-se-les-hizo-la-rapina-vuelca-trailer-con-azucar/" rel="bookmark" class="td-image-wrap " title="No se les hizo la rapiña, vuelca tráiler con azúcar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No se les hizo la rapiña, vuelca tráiler con azúcar" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/trailer-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/18/no-se-les-hizo-la-rapina-vuelca-trailer-con-azucar/" rel="bookmark" title="No se les hizo la rapiña, vuelca tráiler con azúcar">No se les hizo la rapiña, vuelca tráiler con azúcar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_6cc" data-td_block_id="tdi_5_6cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_6cc" data-td_block_id="tdi_5_6cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_866 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_6_866"><script>var block_tdi_6_866 = new tdBlock();
block_tdi_6_866.id = "tdi_6_866";
block_tdi_6_866.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_866","tdc_css_class":"tdi_6_866","tdc_css_class_style":"tdi_6_866_rand_style"}';
block_tdi_6_866.td_column_number = "3";
block_tdi_6_866.block_type = "td_block_mega_menu";
block_tdi_6_866.post_count = "5";
block_tdi_6_866.found_posts = "13668";
block_tdi_6_866.header_color = "";
block_tdi_6_866.ajax_pagination_infinite_stop = "";
block_tdi_6_866.max_num_pages = "2734";
tdBlocksArray.push(block_tdi_6_866);
</script><div id=tdi_6_866 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/reconocen-al-coach-jorge-hernandez/" rel="bookmark" class="td-image-wrap " title="Reconocen al coach Jorge Hernández"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reconocen al coach Jorge Hernández" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/coahsasdaa-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/reconocen-al-coach-jorge-hernandez/" rel="bookmark" title="Reconocen al coach Jorge Hernández">Reconocen al coach Jorge Hernández</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/presenta-seleccion-mexicana-de-futbol-nueva-playera/" rel="bookmark" class="td-image-wrap " title="Presenta Selección Mexicana de Futbol nueva playera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presenta Selección Mexicana de Futbol nueva playera" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Presenta-selección-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/presenta-seleccion-mexicana-de-futbol-nueva-playera/" rel="bookmark" title="Presenta Selección Mexicana de Futbol nueva playera">Presenta Selección Mexicana de Futbol nueva playera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/tata-a-la-mitad-del-proceso/" rel="bookmark" class="td-image-wrap " title="Tata, a la mitad del proceso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tata seleccion 2" title="Tata, a la mitad del proceso" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/tata-seleccion-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/tata-a-la-mitad-del-proceso/" rel="bookmark" title="Tata, a la mitad del proceso">Tata, a la mitad del proceso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/brutal/" rel="bookmark" class="td-image-wrap " title="¡Brutal!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡Brutal!" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/MESSI-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/brutal/" rel="bookmark" title="¡Brutal!">¡Brutal!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/chelo-alza-la-copa/" rel="bookmark" class="td-image-wrap " title="Chelo alza la Copa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chelo alza la Copa" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/copa3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/chelo-alza-la-copa/" rel="bookmark" title="Chelo alza la Copa">Chelo alza la Copa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_866" data-td_block_id="tdi_6_866"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_866" data-td_block_id="tdi_6_866"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_942 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_7_942"><script>var block_tdi_7_942 = new tdBlock();
block_tdi_7_942.id = "tdi_7_942";
block_tdi_7_942.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_942","tdc_css_class":"tdi_7_942","tdc_css_class_style":"tdi_7_942_rand_style"}';
block_tdi_7_942.td_column_number = "3";
block_tdi_7_942.block_type = "td_block_mega_menu";
block_tdi_7_942.post_count = "5";
block_tdi_7_942.found_posts = "12536";
block_tdi_7_942.header_color = "";
block_tdi_7_942.ajax_pagination_infinite_stop = "";
block_tdi_7_942.max_num_pages = "2508";
tdBlocksArray.push(block_tdi_7_942);
</script><div id=tdi_7_942 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/sufre-la-cantante-dua-lipa-empujon-por-un-seguidor/" rel="bookmark" class="td-image-wrap " title="Sufre la cantante Dua Lipa empujón por un seguidor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sufre la cantante Dua Lipa empujón por un seguidor" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Sufre-cantante-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/sufre-la-cantante-dua-lipa-empujon-por-un-seguidor/" rel="bookmark" title="Sufre la cantante Dua Lipa empujón por un seguidor">Sufre la cantante Dua Lipa empujón por un seguidor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/confeso-haber-sido-alcoholica/" rel="bookmark" class="td-image-wrap " title="Confesó haber sido alcohólica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confesó haber sido alcohólica" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/DUVAL-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/confeso-haber-sido-alcoholica/" rel="bookmark" title="Confesó haber sido alcohólica">Confesó haber sido alcohólica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/acuso-de-abuso-a-la-ex-de-su-hijo/" rel="bookmark" class="td-image-wrap " title="¿Acusó de abuso a la ex de su hijo?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Acusó de abuso a la ex de su hijo?" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/MAYER-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/acuso-de-abuso-a-la-ex-de-su-hijo/" rel="bookmark" title="¿Acusó de abuso a la ex de su hijo?">¿Acusó de abuso a la ex de su hijo?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/presentacion-escandalosa/" rel="bookmark" class="td-image-wrap " title="Presentación ‘escandalosa’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentación ‘escandalosa’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/CANTAN-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/presentacion-escandalosa/" rel="bookmark" title="Presentación ‘escandalosa’">Presentación ‘escandalosa’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/21/ramiro-delgado-ya-recibio-vacuna-contra-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Ramiro Delgado ya recibió vacuna contra el covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ramiro Delgado ya recibió vacuna contra el covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/ramiro-delgado-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/21/ramiro-delgado-ya-recibio-vacuna-contra-el-covid-19/" rel="bookmark" title="Ramiro Delgado ya recibió vacuna contra el covid-19">Ramiro Delgado ya recibió vacuna contra el covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_942" data-td_block_id="tdi_7_942"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_942" data-td_block_id="tdi_7_942"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_565 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_8_565"><script>var block_tdi_8_565 = new tdBlock();
block_tdi_8_565.id = "tdi_8_565";
block_tdi_8_565.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_565","tdc_css_class":"tdi_8_565","tdc_css_class_style":"tdi_8_565_rand_style"}';
block_tdi_8_565.td_column_number = "3";
block_tdi_8_565.block_type = "td_block_mega_menu";
block_tdi_8_565.post_count = "5";
block_tdi_8_565.found_posts = "4985";
block_tdi_8_565.header_color = "";
block_tdi_8_565.ajax_pagination_infinite_stop = "";
block_tdi_8_565.max_num_pages = "997";
tdBlocksArray.push(block_tdi_8_565);
</script><div id=tdi_8_565 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/homenajean-a-cornelio-reyna/" rel="bookmark" class="td-image-wrap " title="Homenajean a Cornelio Reyna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homenajean a Cornelio Reyna" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/CORNELIO-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/homenajean-a-cornelio-reyna/" rel="bookmark" title="Homenajean a Cornelio Reyna">Homenajean a Cornelio Reyna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/19/estos-son-los-destinos-mas-populares-para-semana-santa/" rel="bookmark" class="td-image-wrap " title="Estos son los destinos más populares para Semana Santa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos son los destinos más populares para Semana Santa" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/1-5-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/19/estos-son-los-destinos-mas-populares-para-semana-santa/" rel="bookmark" title="Estos son los destinos más populares para Semana Santa">Estos son los destinos más populares para Semana Santa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/19/diviertete-desde-casa/" rel="bookmark" class="td-image-wrap " title="Diviértete desde casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diviértete desde casa" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/2-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/19/diviertete-desde-casa/" rel="bookmark" title="Diviértete desde casa">Diviértete desde casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/18/actividades-culturales-del-mes-de-marzo/" rel="bookmark" class="td-image-wrap " title="Actividades culturales del mes de marzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Actividades culturales del mes de marzo" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/5-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/18/actividades-culturales-del-mes-de-marzo/" rel="bookmark" title="Actividades culturales del mes de marzo">Actividades culturales del mes de marzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/18/miss-petite-tampico-embellece-el-corazon/" rel="bookmark" class="td-image-wrap " title="Miss Petite Tampico embellece el corazón"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Miss Petite Tampico embellece el corazón" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/1-4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/18/miss-petite-tampico-embellece-el-corazon/" rel="bookmark" title="Miss Petite Tampico embellece el corazón">Miss Petite Tampico embellece el corazón</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_565" data-td_block_id="tdi_8_565"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_565" data-td_block_id="tdi_8_565"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_650 td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_9_650"><script>var block_tdi_9_650 = new tdBlock();
block_tdi_9_650.id = "tdi_9_650";
block_tdi_9_650.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_650","tdc_css_class":"tdi_9_650","tdc_css_class_style":"tdi_9_650_rand_style"}';
block_tdi_9_650.td_column_number = "3";
block_tdi_9_650.block_type = "td_block_mega_menu";
block_tdi_9_650.post_count = "4";
block_tdi_9_650.found_posts = "19841";
block_tdi_9_650.header_color = "";
block_tdi_9_650.ajax_pagination_infinite_stop = "";
block_tdi_9_650.max_num_pages = "4961";
tdBlocksArray.push(block_tdi_9_650);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_650" id="tdi_10_111" data-td_block_id="tdi_9_650" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_11_c95" data-td_block_id="tdi_9_650" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_12_905" data-td_block_id="tdi_9_650" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_13_952" data-td_block_id="tdi_9_650" data-td_filter_value="120664" href="https://eldiariodevictoria.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_14_c70" data-td_block_id="tdi_9_650" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_15_c95" data-td_block_id="tdi_9_650" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_16_7c5" data-td_block_id="tdi_9_650" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_17_070" data-td_block_id="tdi_9_650" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_18_500" data-td_block_id="tdi_9_650" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_19_1c9" data-td_block_id="tdi_9_650" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_20_6c7" data-td_block_id="tdi_9_650" data-td_filter_value="56" href="https://eldiariodevictoria.com/categoria/editoriales/de-politica/">De Política</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_21_9c9" data-td_block_id="tdi_9_650" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_22_07b" data-td_block_id="tdi_9_650" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_23_c91" data-td_block_id="tdi_9_650" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_24_5e7" data-td_block_id="tdi_9_650" data-td_filter_value="118364" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_25_51c" data-td_block_id="tdi_9_650" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_26_752" data-td_block_id="tdi_9_650" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_27_176" data-td_block_id="tdi_9_650" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_28_800" data-td_block_id="tdi_9_650" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_29_1c7" data-td_block_id="tdi_9_650" data-td_filter_value="94" href="https://eldiariodevictoria.com/categoria/editoriales/en-equilibrio/">En Equilibrio</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_30_918" data-td_block_id="tdi_9_650" data-td_filter_value="438" href="https://eldiariodevictoria.com/categoria/editoriales/entredicho/">Entredicho</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_31_92c" data-td_block_id="tdi_9_650" data-td_filter_value="121880" href="https://eldiariodevictoria.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_32_121" data-td_block_id="tdi_9_650" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_33_156" data-td_block_id="tdi_9_650" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_34_cc0" data-td_block_id="tdi_9_650" data-td_filter_value="39" href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_35_917" data-td_block_id="tdi_9_650" data-td_filter_value="44" href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_36_cc1" data-td_block_id="tdi_9_650" data-td_filter_value="59805" href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_37_599" data-td_block_id="tdi_9_650" data-td_filter_value="32" href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_38_5c9" data-td_block_id="tdi_9_650" data-td_filter_value="23" href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_39_c62" data-td_block_id="tdi_9_650" data-td_filter_value="121040" href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas-editoriales/">Las agendas</a><a class="mega-menu-sub-cat-tdi_9_650" id="tdi_40_565" data-td_block_id="tdi_9_650" data-td_filter_value="17" href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></div></div><div id=tdi_9_650 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/quien-pierde-mas-pan-o-morena/" rel="bookmark" class="td-image-wrap " title="¿Quién pierde más: PAN o Morena?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Quién pierde más: PAN o Morena?" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/quien-pierde-mas-pan-o-morena/" rel="bookmark" title="¿Quién pierde más: PAN o Morena?">¿Quién pierde más: PAN o Morena?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/maki-mami-y-la-traicion-se-consuma/" rel="bookmark" class="td-image-wrap " title="Maki: Mami y la traición se consuma&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maki: Mami y la traición se consuma&#8230;" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/maki-mami-y-la-traicion-se-consuma/" rel="bookmark" title="Maki: Mami y la traición se consuma&#8230;">Maki: Mami y la traición se consuma&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/la-claudicacion-de-morena/" rel="bookmark" class="td-image-wrap " title="‘La claudicación de Morena’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘La claudicación de Morena’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/ines-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/la-claudicacion-de-morena/" rel="bookmark" title="‘La claudicación de Morena’">‘La claudicación de Morena’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/la-primavera-tamaulipeca-y-la-revolucion-de-las-urnas/" rel="bookmark" class="td-image-wrap " title="La primavera tamaulipeca y la revolución de las urnas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La primavera tamaulipeca y la revolución de las urnas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/la-primavera-tamaulipeca-y-la-revolucion-de-las-urnas/" rel="bookmark" title="La primavera tamaulipeca y la revolución de las urnas">La primavera tamaulipeca y la revolución de las urnas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_650" data-td_block_id="tdi_9_650"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_650" data-td_block_id="tdi_9_650"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_0c0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_41_0c0"><script>var block_tdi_41_0c0 = new tdBlock();
block_tdi_41_0c0.id = "tdi_41_0c0";
block_tdi_41_0c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_0c0","tdc_css_class":"tdi_41_0c0","tdc_css_class_style":"tdi_41_0c0_rand_style"}';
block_tdi_41_0c0.td_column_number = "3";
block_tdi_41_0c0.block_type = "td_block_mega_menu";
block_tdi_41_0c0.post_count = "5";
block_tdi_41_0c0.found_posts = "9638";
block_tdi_41_0c0.header_color = "";
block_tdi_41_0c0.ajax_pagination_infinite_stop = "";
block_tdi_41_0c0.max_num_pages = "1928";
tdBlocksArray.push(block_tdi_41_0c0);
</script><div id=tdi_41_0c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/como-saber-que-tipo-de-piel-tenemos/" rel="bookmark" class="td-image-wrap " title="Cómo saber qué tipo de piel tenemos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo saber qué tipo de piel tenemos" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/pielabmess-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/como-saber-que-tipo-de-piel-tenemos/" rel="bookmark" title="Cómo saber qué tipo de piel tenemos">Cómo saber qué tipo de piel tenemos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/anciano-trabaja-12-horas-para-poder-conseguir-comida/" rel="bookmark" class="td-image-wrap " title="Anciano trabaja 12 horas para poder conseguir comida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anciano trabaja 12 horas para poder conseguir comida" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Anciano-debe-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/anciano-trabaja-12-horas-para-poder-conseguir-comida/" rel="bookmark" title="Anciano trabaja 12 horas para poder conseguir comida">Anciano trabaja 12 horas para poder conseguir comida</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/gratis-donas-y-cafe-a-vacunados-de-covid-19-en-estados-unidos/" rel="bookmark" class="td-image-wrap " title="Gratis donas y café a vacunados de Covid-19 en Estados Unidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gratis donas y café a vacunados de Covid-19 en Estados Unidos" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Donas-café-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/gratis-donas-y-cafe-a-vacunados-de-covid-19-en-estados-unidos/" rel="bookmark" title="Gratis donas y café a vacunados de Covid-19 en Estados Unidos">Gratis donas y café a vacunados de Covid-19 en Estados Unidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/vende-nino-sus-dibujos-para-comprar-comida-y-ayudar-a-su-mama/" rel="bookmark" class="td-image-wrap " title="Vende niño sus dibujos para comprar comida y ayudar a su mamá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vende niño sus dibujos para comprar comida y ayudar a su mamá" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Niño-vende-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/vende-nino-sus-dibujos-para-comprar-comida-y-ayudar-a-su-mama/" rel="bookmark" title="Vende niño sus dibujos para comprar comida y ayudar a su mamá">Vende niño sus dibujos para comprar comida y ayudar a su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/corre-perrito-detras-de-ambulancia-donde-se-llevaban-a-su-dueno/" rel="bookmark" class="td-image-wrap " title="Corre perrito detrás de ambulancia donde se llevaban a su dueño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corre perrito detrás de ambulancia donde se llevaban a su dueño" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Corre-perrito-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/corre-perrito-detras-de-ambulancia-donde-se-llevaban-a-su-dueno/" rel="bookmark" title="Corre perrito detrás de ambulancia donde se llevaban a su dueño">Corre perrito detrás de ambulancia donde se llevaban a su dueño</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_0c0" data-td_block_id="tdi_41_0c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_0c0" data-td_block_id="tdi_41_0c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_42_161 td_block_template_11">
<style>
/* custom css */
.tdi_42_161.td-a-rec{
					text-align: center;
				}.tdi_42_161 .td-element-style{
					z-index: -1;
				}.tdi_42_161.td-a-rec-img{
				    text-align: left;
				}.tdi_42_161.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42_161.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/122896151_686176485635435_8619241164968619089_n.jpg" />
<div></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regional" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prevén aumento de basura en vacaciones</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-468458" class="post-468458 post type-post status-publish format-standard has-post-thumbnail category-regional" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Prevén aumento de basura en vacaciones</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T13:45:23-06:00">22 marzo, 2021</time></span>  <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-468458">8</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F03%2F22%2Fpreven-aumento-de-basura-en-vacaciones%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prev%C3%A9n+aumento+de+basura+en+vacaciones&url=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F03%2F22%2Fpreven-aumento-de-basura-en-vacaciones%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2021/03/aumentoasdasd.jpg&description=Prev%C3%A9n+aumento+de+basura+en+vacaciones">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Prev%C3%A9n+aumento+de+basura+en+vacaciones %0A%0A https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/&title=Prev%C3%A9n+aumento+de+basura+en+vacaciones">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="366" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2021/03/aumentoasdasd-696x366.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2021/03/aumentoasdasd-696x366.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2021/03/aumentoasdasd.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="aumentoasdasd" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minutos</span></span><p>Paulo Monsiváis/ El Sol de Tampico<br />
TAMPICO, Tam.- Dependencias del ayuntamiento de Tampico se preparan para la temporada vacacional de primavera donde se estima que se incremente la generación de basura hasta en un 30 por ciento, es decir unas 80 toneladas más de lo que regularmente se recolecta, de acuerdo a lo estimado por el secretario de Servicios Públicos del gobierno de Tampico José Schekaibán Ongay.</p>
<p>Manifestó que la población está saliendo a pesar de la pandemia, y los turistas están llegando a este destino y «estamos preparados, en la zona centro aumentamos el personal de la limpieza, hacemos un turno para poder limpiar y en cuestión de recolección de basura no paramos, no hay día festivo para nosotros, no paramos la recolección en las casas y comercios».<br />
El objetivo es que se mantenga limpia la ciudad, “nuestras cuadrillas de limpieza, en los días festivos dejamos guardias en las avenidas principales y parques públicos como la laguna del Carpintero, la rampa de Fray Andrés tenemos cuadrillas permanentes y tenemos apoyo a la gente que tiene su lancha para que no tengan problemas en el río».<br />
El año pasado la suspendimos por la pandemia y este año si vamos a ver si autorizan la apertura de lugares públicos, dijo, «nosotros tenemos una lancha ahí junto con Protección Civil para estar pendiente de la ciudadanía, los que se meten a nadar ahí o los que tengan una embarcación que tenga una falla en lo que compete al municipio todo el río Pánuco”.<br />
“Servicios públicos estamos preparados para atenderlos igual nunca dejamos de estar en espacios públicos siempre hemos tenido toda la limpieza y el mantenimiento de jardines, ayer si se dieron cuenta en el parque Fray Andrés había mucha gente, todo el fin de semana y nosotros estuvimos trabajando y al pendiente de toda la ciudadanía”, expresó.<br />
Agregó que en la laguna del Carpintero, rumbo a la náutica y en el parque Fray Andrés, es donde más se acumula basura y en el parque de la Petrolera, además se estarán verificando las disposiciones sanitarias, “que usen cubrebocas y usen su sana distancia, yo visite algunos lugares y la ciudadanía tenía su sana distancia y que la basura la depositen en los tanques, igual cubrebocas, que no los pongan ni en área verdes ni vía pública”.</p>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F03%2F22%2Fpreven-aumento-de-basura-en-vacaciones%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prev%C3%A9n+aumento+de+basura+en+vacaciones&url=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F03%2F22%2Fpreven-aumento-de-basura-en-vacaciones%2F&via=Diario_Victoria">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2021/03/aumentoasdasd.jpg&description=Prev%C3%A9n+aumento+de+basura+en+vacaciones">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Prev%C3%A9n+aumento+de+basura+en+vacaciones %0A%0A https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/&title=Prev%C3%A9n+aumento+de+basura+en+vacaciones">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2021/03/22/cae-nivel-de-la-presa-vicente-guerrero-al-50-por-ciento/">Cae nivel de la presa Vicente Guerrero al 50 por ciento</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2021/03/22/aumentan-incendios-domiciliarios-en-madero/">Aumentan incendios domiciliarios en Madero</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2021-03-22T13:45:23-06:00"><meta itemprop="dateModified" content="2021-03-22T13:45:23-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2021/03/22/preven-aumento-de-basura-en-vacaciones/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Prevén aumento de basura en vacaciones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2021/03/aumentoasdasd.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="473"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="media_image-35" class="td_block_template_11 widget media_image-35 widget_media_image"><a href="https://eldiariodevictoria.com/wp-content/uploads/2021/03/liverpool-muebles-y-decoracion.jpg"><img width="1200" height="1200" src="https://eldiariodevictoria.com/wp-content/uploads/2021/03/liverpool-muebles-y-decoracion.jpg" class="image wp-image-467274  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2021/03/liverpool-muebles-y-decoracion.jpg 1200w, https://eldiariodevictoria.com/wp-content/uploads/2021/03/liverpool-muebles-y-decoracion-696x696.jpg 696w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></aside><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
 <div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#87f7f2e5ebeee4eee3e6e3c7e2ebe3eee6f5eee8e3e2f1eee4f3e8f5eee6a9e4e8ea"><span class="__cf_email__" data-cfemail="bbcbced9d7d2d8d2dfdadffbded7dfd2dac9d2d4dfdecdd2d8cfd4c9d2da95d8d4d6">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_c609703a29257e"><img width="1000" height="1829" src="https://eldiariodevictoria.com/wp-content/uploads/2021/03/01-17.jpg" class="image wp-image-468372  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2021/03/01-17.jpg 1000w, https://eldiariodevictoria.com/wp-content/uploads/2021/03/01-17-840x1536.jpg 840w, https://eldiariodevictoria.com/wp-content/uploads/2021/03/01-17-696x1273.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_45_700 td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="tdi_45_700">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_45_700 = new tdBlock();
block_tdi_45_700.id = "tdi_45_700";
block_tdi_45_700.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_45_700","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_45_700","tdc_css_class_style":"tdi_45_700_rand_style"}';
block_tdi_45_700.td_column_number = "1";
block_tdi_45_700.block_type = "td_block_7";
block_tdi_45_700.post_count = "5";
block_tdi_45_700.found_posts = "148749";
block_tdi_45_700.header_color = "";
block_tdi_45_700.ajax_pagination_infinite_stop = "";
block_tdi_45_700.max_num_pages = "29750";
tdBlocksArray.push(block_tdi_45_700);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=tdi_45_700 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/empieza-distribucion-de-vacunas-de-cansino-envasadas-en-mexico/" rel="bookmark" class="td-image-wrap " title="Empieza distribución de vacunas de CanSino envasadas en México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Empieza distribución de vacunas de CanSino envasadas en México" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/Comienza-distribución-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/empieza-distribucion-de-vacunas-de-cansino-envasadas-en-mexico/" rel="bookmark" title="Empieza distribución de vacunas de CanSino envasadas en México">Empieza distribución de vacunas de CanSino envasadas en México</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/reportan-41-incendios-forestales-activos-en-14-estados-del-pais/" rel="bookmark" class="td-image-wrap " title="Reportan 41 incendios forestales activos en 14 estados del país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reportan 41 incendios forestales activos en 14 estados del país" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/ogorasdad-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/reportan-41-incendios-forestales-activos-en-14-estados-del-pais/" rel="bookmark" title="Reportan 41 incendios forestales activos en 14 estados del país">Reportan 41 incendios forestales activos en 14 estados del país</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/reconocen-al-coach-jorge-hernandez/" rel="bookmark" class="td-image-wrap " title="Reconocen al coach Jorge Hernández"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reconocen al coach Jorge Hernández" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/coahsasdaa-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/reconocen-al-coach-jorge-hernandez/" rel="bookmark" title="Reconocen al coach Jorge Hernández">Reconocen al coach Jorge Hernández</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/el-campo-se-esta-quedando-solo-advierte-diputada/" rel="bookmark" class="td-image-wrap " title="El campo se está quedando solo, advierte diputada."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El campo se está quedando solo, advierte diputada." data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/02/pérdidas-en-el-campo-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/el-campo-se-esta-quedando-solo-advierte-diputada/" rel="bookmark" title="El campo se está quedando solo, advierte diputada.">El campo se está quedando solo, advierte diputada.</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/03/22/seguiran-aumentando-pensiones-de-imss-e-issste-y-salario-minimo/" rel="bookmark" class="td-image-wrap " title="Seguirán aumentando pensiones de IMSS e ISSSTE y salario mínimo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Seguirán aumentando pensiones de IMSS e ISSSTE y salario mínimo" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/03/seguiran-aumentando-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/03/22/seguiran-aumentando-pensiones-de-imss-e-issste-y-salario-minimo/" rel="bookmark" title="Seguirán aumentando pensiones de IMSS e ISSSTE y salario mínimo">Seguirán aumentando pensiones de IMSS e ISSSTE y salario mínimo</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

</div>
</div>
<script type="text/javascript">
disableSelection(document.body)
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1' id='owl-carousel2-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12' id='featherlight-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[468458]");
                });
            
</script>
</body>
</html>