<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Se forma la primera tormenta tropical: ‘Andrés’ en las costas de Michoacán</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://eldiariodevictoria.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/favicon.png">

<meta name="description" content="Derivado de la depresión tropical UNO-E se formó la tormenta tropical ‘Andrés’ al suroeste de las costas de Michoacán" />
<link rel="canonical" href="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se forma la primera tormenta tropical: ‘Andrés’ en las costas de Michoacán" />
<meta property="og:description" content="Derivado de la depresión tropical UNO-E se formó la tormenta tropical ‘Andrés’ al suroeste de las costas de Michoacán" />
<meta property="og:url" content="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" />
<meta property="article:published_time" content="2021-05-09T17:27:10+00:00" />
<meta property="og:image" content="https://eldiariodevictoria.com/wp-content/uploads/2021/05/formspalamroimera.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Diario_Victoria" />
<meta name="twitter:site" content="@Diario_Victoria" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="El Diario de Victoria">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eldiariodevictoria.com/#website","url":"https://eldiariodevictoria.com/","name":"El Diario de Ciudad Victoria","description":"Informaci\u00f3n veraz y oportuna","potentialAction":[{"@type":"SearchAction","target":"https://eldiariodevictoria.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/#primaryimage","inLanguage":"es","url":"https://eldiariodevictoria.com/wp-content/uploads/2021/05/formspalamroimera.jpg","contentUrl":"https://eldiariodevictoria.com/wp-content/uploads/2021/05/formspalamroimera.jpg","width":900,"height":473},{"@type":"WebPage","@id":"https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/#webpage","url":"https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/","name":"Se forma la primera tormenta tropical: \u2018Andr\u00e9s\u2019 en las costas de Michoac\u00e1n","isPartOf":{"@id":"https://eldiariodevictoria.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/#primaryimage"},"datePublished":"2021-05-09T17:27:10+00:00","dateModified":"2021-05-09T17:27:10+00:00","author":{"@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d"},"description":"Derivado de la depresi\u00f3n tropical UNO-E se form\u00f3 la tormenta tropical \u2018Andr\u00e9s\u2019 al suroeste de las costas de Michoac\u00e1n","breadcrumb":{"@id":"https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/"]}]},{"@type":"BreadcrumbList","@id":"https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://eldiariodevictoria.com/","url":"https://eldiariodevictoria.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/#webpage"}}]},{"@type":"Person","@id":"https://eldiariodevictoria.com/#/schema/person/d5a8b9f2371faf4dcab01c632617057d","name":"El Diario de Victoria"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariodevictoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed de los comentarios" href="https://eldiariodevictoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Comentario Se forma la primera tormenta tropical: ‘Andrés’ del feed" href="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodevictoria.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://eldiariodevictoria.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://eldiariodevictoria.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://eldiariodevictoria.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://eldiariodevictoria.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariodevictoria.com/wp-json/wp/v2/posts/478370" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodevictoria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodevictoria.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://eldiariodevictoria.com/?p=478370' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F05%2F09%2Fse-forma-la-primera-tormenta-tropical-andres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F05%2F09%2Fse-forma-la-primera-tormenta-tropical-andres%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a3a37a76a2","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"a3a37a76a2","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/eldiariodevictoria.com\/wp-admin\/","wpRestNonce":"a3a37a76a2","wpRestUrl":"https:\/\/eldiariodevictoria.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":478370};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://eldiariodevictoria.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '570cce45-344e-4dec-81f0-988dbf43bd72';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Diario de Ciudad Victoria";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://eldiariodevictoria.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "El Diario de Ciudad Victoria quiere enviarte notificaciones:";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://eldiariodevictoria.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clic en Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/amp/"><style type="text/css">/* Hot Random Image START */ 
			#random-image-2{
				width:100%;
				height:auto;
			}
			
		/* Hot Random Image END */
		</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodevictoria.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/categoria/nacional/",
                    "name": "Nacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/",
                    "name": "Se forma la primera tormenta tropical: ‘Andrés’"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #009042;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009042;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}
</style>
<style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariodevictoria.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.widget {
  margin-bottom: 20px;
}
</style></head>
<body class="post-template-default single single-post postid-478370 single-format-standard td-standard-pack se-forma-la-primera-tormenta-tropical-andres global-block-template-11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a></li>
<li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a></li>
<li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li>
<li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a></li>
<li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a></li>
<li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a></li>
<li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a></li>
<li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-lado-amable-dhena-mansur-sanchez/">El Lado Amable / Dhena Mansur Sánchez</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/gran-angular/">Gran Angular</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li>
<li class="menu-item-0"><a href="https://eldiariodevictoria.com/categoria/editoriales/lili-saldivar/">Lili Saldivar</a></li>
</ul>
</li>
<li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo, 9 de mayo de 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
<span class="td-visual-hidden">El Diario de Ciudad Victoria</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/03/logo-eldiario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" width="644" height="133" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://eldiariodevictoria.com/">
<img src="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186043"><a href="https://eldiariodevictoria.com/categoria/destacado/">Destacado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "30381";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "6077";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/temen-perdidas-por-cierre-de-av-del-valle/" rel="bookmark" class="td-image-wrap " title="Temen pérdidas por cierre de Av. Del Valle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Temen pérdidas por cierre de Av. Del Valle" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Temen-pérdidas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/temen-perdidas-por-cierre-de-av-del-valle/" rel="bookmark" title="Temen pérdidas por cierre de Av. Del Valle">Temen pérdidas por cierre de Av. Del Valle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/aplicaran-segunda-dosis-a-60-en-reynosa-a-partir-del-martes/" rel="bookmark" class="td-image-wrap " title="Aplicarán segunda dosis a +60 en Reynosa a partir del martes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="segunda dosis" title="Aplicarán segunda dosis a +60 en Reynosa a partir del martes" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/segunda-dosis-4r-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/aplicaran-segunda-dosis-a-60-en-reynosa-a-partir-del-martes/" rel="bookmark" title="Aplicarán segunda dosis a +60 en Reynosa a partir del martes">Aplicarán segunda dosis a +60 en Reynosa a partir del martes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/descartan-sancionar-a-quienes-eviten-debates/" rel="bookmark" class="td-image-wrap " title="Descartan sancionar a quienes eviten debates"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Descartan sancionar a quienes eviten debates" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Deborah-s1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/descartan-sancionar-a-quienes-eviten-debates/" rel="bookmark" title="Descartan sancionar a quienes eviten debates">Descartan sancionar a quienes eviten debates</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/piden-a-estados-respetar-derechos-de-los-migrantes/" rel="bookmark" class="td-image-wrap " title="Piden a estados respetar derechos de los migrantes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piden a estados respetar derechos de los migrantes" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/migrantes-3ee-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/piden-a-estados-respetar-derechos-de-los-migrantes/" rel="bookmark" title="Piden a estados respetar derechos de los migrantes">Piden a estados respetar derechos de los migrantes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/exigen-a-gobiernos-mas-eficiencia-en-combate-a-incendios-forestales/" rel="bookmark" class="td-image-wrap " title="Exigen a Gobiernos más eficiencia en combate a incendios forestales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exigen a Gobiernos más eficiencia en combate a incendios forestales" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Roque-Incendios-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/exigen-a-gobiernos-mas-eficiencia-en-combate-a-incendios-forestales/" rel="bookmark" title="Exigen a Gobiernos más eficiencia en combate a incendios forestales">Exigen a Gobiernos más eficiencia en combate a incendios forestales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185522"><a href="https://eldiariodevictoria.com/categoria/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "8722";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1745";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/apuestan-a-construccion-de-condominios-en-miramar/" rel="bookmark" class="td-image-wrap " title="Apuestan a construcción de condominios en Miramar   "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apuestan a construcción de condominios en Miramar   " data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/playaaass-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/apuestan-a-construccion-de-condominios-en-miramar/" rel="bookmark" title="Apuestan a construcción de condominios en Miramar   ">Apuestan a construcción de condominios en Miramar   </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/07/altas-temperaturas-y-salinidad-del-agua-disparan-enfermedades/" rel="bookmark" class="td-image-wrap " title="Altas temperaturas y salinidad del agua disparan enfermedades"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="altas temperaturas" title="Altas temperaturas y salinidad del agua disparan enfermedades" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Gabino-López-Zúñiga-218x150.jpg" width="218" height="150" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/07/altas-temperaturas-y-salinidad-del-agua-disparan-enfermedades/" rel="bookmark" title="Altas temperaturas y salinidad del agua disparan enfermedades">Altas temperaturas y salinidad del agua disparan enfermedades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/07/grupos-ambientalistas-piden-declaratoria-de-emergencia/" rel="bookmark" class="td-image-wrap " title="Grupos ambientalistas piden declaratoria de emergencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sequía" title="Grupos ambientalistas piden declaratoria de emergencia" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/sequía-en-el-sur-de-Tamaulipas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/07/grupos-ambientalistas-piden-declaratoria-de-emergencia/" rel="bookmark" title="Grupos ambientalistas piden declaratoria de emergencia">Grupos ambientalistas piden declaratoria de emergencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/07/paran-labores-en-la-industria-por-exceso-de-sal-en-el-agua/" rel="bookmark" class="td-image-wrap " title="Paran labores en la industria por exceso de sal en el agua"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paran labores en la industria por exceso de sal en el agua" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Tampico-industria-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/07/paran-labores-en-la-industria-por-exceso-de-sal-en-el-agua/" rel="bookmark" title="Paran labores en la industria por exceso de sal en el agua">Paran labores en la industria por exceso de sal en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/06/llega-agencia-china-de-autos-a-tampico/" rel="bookmark" class="td-image-wrap " title="Llega agencia china de autos a Tampico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llega agencia china de autos a Tampico" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/agencia-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/06/llega-agencia-china-de-autos-a-tampico/" rel="bookmark" title="Llega agencia china de autos a Tampico">Llega agencia china de autos a Tampico</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185518"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "18860";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "3772";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/" rel="bookmark" class="td-image-wrap " title="Se forma la primera tormenta tropical: ‘Andrés’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se forma la primera tormenta tropical: ‘Andrés’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/tormenta-andres-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/" rel="bookmark" title="Se forma la primera tormenta tropical: ‘Andrés’">Se forma la primera tormenta tropical: ‘Andrés’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/vehiculo-de-candidato-del-pri-a-alcaldia-de-morelia-es-atacado/" rel="bookmark" class="td-image-wrap " title="Vehículo de candidato del PRI a alcaldía de Morelia es atacado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vehículo de candidato del PRI a alcaldía de Morelia es atacado" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Atacan-vehículo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/vehiculo-de-candidato-del-pri-a-alcaldia-de-morelia-es-atacado/" rel="bookmark" title="Vehículo de candidato del PRI a alcaldía de Morelia es atacado">Vehículo de candidato del PRI a alcaldía de Morelia es atacado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/inicia-proceso-de-desafuero-de-saul-huerta/" rel="bookmark" class="td-image-wrap " title="Inicia proceso de desafuero de Saúl Huerta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Saúl Huerta" title="Inicia proceso de desafuero de Saúl Huerta" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Saúl-Huerta-5-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/inicia-proceso-de-desafuero-de-saul-huerta/" rel="bookmark" title="Inicia proceso de desafuero de Saúl Huerta">Inicia proceso de desafuero de Saúl Huerta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/mexico-llega-a-218-mil-928-fallecimientos-por-covid-19/" rel="bookmark" class="td-image-wrap " title="México llega a 218 mil 928 fallecimientos por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="México llega a 218 mil 928 fallecimientos por Covid-19" title="México llega a 218 mil 928 fallecimientos por Covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/mexico-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/mexico-llega-a-218-mil-928-fallecimientos-por-covid-19/" rel="bookmark" title="México llega a 218 mil 928 fallecimientos por Covid-19">México llega a 218 mil 928 fallecimientos por Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/anuncian-reapertura-del-castillo-de-chapultepec-tras-covid-19/" rel="bookmark" class="td-image-wrap " title="Anuncian reapertura del Castillo de Chapultepec tras Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anuncian reapertura del Castillo de Chapultepec tras Covid-19" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/castillo-de-chapultepec-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/anuncian-reapertura-del-castillo-de-chapultepec-tras-covid-19/" rel="bookmark" title="Anuncian reapertura del Castillo de Chapultepec tras Covid-19">Anuncian reapertura del Castillo de Chapultepec tras Covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185516"><a href="https://eldiariodevictoria.com/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "19657";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3932";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/fundador-de-tesla-elon-musk-revelo-padecer-sindrome-de-asperger/" rel="bookmark" class="td-image-wrap " title="Fundador de Tesla, Elon Musk, reveló padecer síndrome de Asperger"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fundador de Tesla, Elon Musk, reveló padecer síndrome de Asperger" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Elonn-Muskk-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/fundador-de-tesla-elon-musk-revelo-padecer-sindrome-de-asperger/" rel="bookmark" title="Fundador de Tesla, Elon Musk, reveló padecer síndrome de Asperger">Fundador de Tesla, Elon Musk, reveló padecer síndrome de Asperger</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/tiroteo-en-times-square-deja-dos-mujeres-y-un-nino-heridos/" rel="bookmark" class="td-image-wrap " title="Tiroteo en Times Square deja dos mujeres y un niño heridos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="time square tiroteo" title="Tiroteo en Times Square deja dos mujeres y un niño heridos" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/time-square-tiroteo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/tiroteo-en-times-square-deja-dos-mujeres-y-un-nino-heridos/" rel="bookmark" title="Tiroteo en Times Square deja dos mujeres y un niño heridos">Tiroteo en Times Square deja dos mujeres y un niño heridos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/ya-cayo-el-cohete-chino/" rel="bookmark" class="td-image-wrap " title="¡Ya cayó el cohete chino!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡Ya cayó el cohete chino!" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/coheteeee-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/ya-cayo-el-cohete-chino/" rel="bookmark" title="¡Ya cayó el cohete chino!">¡Ya cayó el cohete chino!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/cohete-chino-fuera-de-control-se-aproxima-a-la-tierra/" rel="bookmark" class="td-image-wrap " title="Cohete chino fuera de control se aproxima a la Tierra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cohete chino fuera de control se aproxima a la Tierra" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/cohete-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/cohete-chino-fuera-de-control-se-aproxima-a-la-tierra/" rel="bookmark" title="Cohete chino fuera de control se aproxima a la Tierra">Cohete chino fuera de control se aproxima a la Tierra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/tiroteo-en-centro-comercial-de-miami-deja-varias-personas-heridas/" rel="bookmark" class="td-image-wrap " title="Tiroteo en centro comercial de Miami deja varias personas heridas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tiroteo en centro comercial de Miami deja varias personas heridas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/tiroteo-218x150.jpg" width="218" height="150" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/tiroteo-en-centro-comercial-de-miami-deja-varias-personas-heridas/" rel="bookmark" title="Tiroteo en centro comercial de Miami deja varias personas heridas">Tiroteo en centro comercial de Miami deja varias personas heridas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185521"><a href="https://eldiariodevictoria.com/categoria/seguridad/">Seguridad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "9596";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1920";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/atropellan-vendedor-de-paletas/" rel="bookmark" class="td-image-wrap " title="Atropellan a vendedor de paletas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atropellan a vendedor de paletas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/atropellan-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/atropellan-vendedor-de-paletas/" rel="bookmark" title="Atropellan a vendedor de paletas">Atropellan a vendedor de paletas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/vuelcan-en-el-libramiento/" rel="bookmark" class="td-image-wrap " title="Vuelcan en el libramiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vuelcan en el libramiento" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/vuelcan-libramiento-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/vuelcan-en-el-libramiento/" rel="bookmark" title="Vuelcan en el libramiento">Vuelcan en el libramiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/vuelcan-y-se-salvan-de-morir-calcinados/" rel="bookmark" class="td-image-wrap " title="Vuelcan y se salvan de morir calcinados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vuelcan y se salvan de morir calcinados" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/olcadura-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/vuelcan-y-se-salvan-de-morir-calcinados/" rel="bookmark" title="Vuelcan y se salvan de morir calcinados">Vuelcan y se salvan de morir calcinados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/hombre-murio-atropellado/" rel="bookmark" class="td-image-wrap " title="Hombre murió atropellado."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hombre murió atropellado." data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/torasf-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/hombre-murio-atropellado/" rel="bookmark" title="Hombre murió atropellado.">Hombre murió atropellado.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/06/familia-sufre-accidente-en-su-motocicleta/" rel="bookmark" class="td-image-wrap " title="Familia sufre accidente en su motocicleta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Familia sufre accidente en su motocicleta" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/familia-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/06/familia-sufre-accidente-en-su-motocicleta/" rel="bookmark" title="Familia sufre accidente en su motocicleta">Familia sufre accidente en su motocicleta</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185519"><a href="https://eldiariodevictoria.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "14136";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "2828";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/canelo-campeon-absoluto/" rel="bookmark" class="td-image-wrap " title="Canelo, campeón absoluto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Canelo, campeón absoluto" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/canelo-alvarez-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/canelo-campeon-absoluto/" rel="bookmark" title="Canelo, campeón absoluto">Canelo, campeón absoluto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/listos-los-cuartos-de-final-del-tochito-pesca-fest/" rel="bookmark" class="td-image-wrap " title="Listos los Cuartos de Final del Tochito Pesca Fest"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Listos los Cuartos de Final del Tochito Pesca Fest" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/tochito-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/listos-los-cuartos-de-final-del-tochito-pesca-fest/" rel="bookmark" title="Listos los Cuartos de Final del Tochito Pesca Fest">Listos los Cuartos de Final del Tochito Pesca Fest</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/atlas-elimino-a-tigres/" rel="bookmark" class="td-image-wrap " title="Atlas eliminó a Tigres"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atlas eliminó a Tigres" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/julio-furch-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/atlas-elimino-a-tigres/" rel="bookmark" title="Atlas eliminó a Tigres">Atlas eliminó a Tigres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/sergio-ramos-podria-no-volver-a-jugar-con-el-real-madrid/" rel="bookmark" class="td-image-wrap " title="Sergio Ramos podría no volver a jugar con el Real Madrid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sergio Ramos podría no volver a jugar con el Real Madrid" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/sergio-ramos-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/sergio-ramos-podria-no-volver-a-jugar-con-el-real-madrid/" rel="bookmark" title="Sergio Ramos podría no volver a jugar con el Real Madrid">Sergio Ramos podría no volver a jugar con el Real Madrid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/pelea-entre-canelo-y-saunders-podria-marcar-nuevo-record-de-asistencia/" rel="bookmark" class="td-image-wrap " title="Pelea entre ‘Canelo’ y Saunders podría marcar nuevo récord de asistencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pelea entre ‘Canelo’ y Saunders podría marcar nuevo récord de asistencia" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/canelo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/pelea-entre-canelo-y-saunders-podria-marcar-nuevo-record-de-asistencia/" rel="bookmark" title="Pelea entre ‘Canelo’ y Saunders podría marcar nuevo récord de asistencia">Pelea entre ‘Canelo’ y Saunders podría marcar nuevo récord de asistencia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185520"><a href="https://eldiariodevictoria.com/categoria/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "12802";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "2561";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/publica-fbi-archivo-sobre-muerte-de-kurt-cobain/" rel="bookmark" class="td-image-wrap " title="Publica FBI archivo sobre muerte de Kurt Cobain"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Publica FBI archivo sobre muerte de Kurt Cobain" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Kurt-Cobain-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/publica-fbi-archivo-sobre-muerte-de-kurt-cobain/" rel="bookmark" title="Publica FBI archivo sobre muerte de Kurt Cobain">Publica FBI archivo sobre muerte de Kurt Cobain</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/07/talina-fernandez-asegura-que-la-operaron-unos-extraterrestres/" rel="bookmark" class="td-image-wrap " title="Talina Fernández asegura que &#8216;la operaron&#8217; unos extraterrestres"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Talina Fernández asegura que &#8216;la operaron&#8217; unos extraterrestres" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/talinsff-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/07/talina-fernandez-asegura-que-la-operaron-unos-extraterrestres/" rel="bookmark" title="Talina Fernández asegura que &#8216;la operaron&#8217; unos extraterrestres">Talina Fernández asegura que &#8216;la operaron&#8217; unos extraterrestres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/07/comparte-su-gusto-por-a-lectura/" rel="bookmark" class="td-image-wrap " title="Comparte su gusto por a lectura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comparte su gusto por a lectura" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/VIVAR-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/07/comparte-su-gusto-por-a-lectura/" rel="bookmark" title="Comparte su gusto por a lectura">Comparte su gusto por a lectura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/07/critico-desinteres-de-las-autoridades/" rel="bookmark" class="td-image-wrap " title="Criticó desinterés de las autoridades"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Criticó desinterés de las autoridades" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/LUISITO-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/07/critico-desinteres-de-las-autoridades/" rel="bookmark" title="Criticó desinterés de las autoridades">Criticó desinterés de las autoridades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/06/llegara-streaming-de-la-cenicienta-protagonizada-por-camila-cabello/" rel="bookmark" class="td-image-wrap " title="Llegará streaming de &#8216;La Cenicienta&#8217;, protagonizada por Camila Cabello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llegará streaming de &#8216;La Cenicienta&#8217;, protagonizada por Camila Cabello" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/ceniysddd-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/06/llegara-streaming-de-la-cenicienta-protagonizada-por-camila-cabello/" rel="bookmark" title="Llegará streaming de &#8216;La Cenicienta&#8217;, protagonizada por Camila Cabello">Llegará streaming de &#8216;La Cenicienta&#8217;, protagonizada por Camila Cabello</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185523"><a href="https://eldiariodevictoria.com/categoria/gente/">Gente</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "5053";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "1011";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/07/reconocen-proyecto-de-cineasta-tamaulipeco/" rel="bookmark" class="td-image-wrap " title="Reconocen proyecto de cineasta tamaulipeco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reconocen proyecto de cineasta tamaulipeco" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/CINE-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/07/reconocen-proyecto-de-cineasta-tamaulipeco/" rel="bookmark" title="Reconocen proyecto de cineasta tamaulipeco">Reconocen proyecto de cineasta tamaulipeco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/07/invitan-a-los-mas-peques-a-desarrollar-su-talento/" rel="bookmark" class="td-image-wrap " title="Invitan a los más peques a desarrollar su talento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Invitan a los más peques a desarrollar su talento" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/DIBUJO-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/07/invitan-a-los-mas-peques-a-desarrollar-su-talento/" rel="bookmark" title="Invitan a los más peques a desarrollar su talento">Invitan a los más peques a desarrollar su talento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/07/celebraron-el-dia-de-las-americas/" rel="bookmark" class="td-image-wrap " title="Celebraron el Día de las Américas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Celebraron el Día de las Américas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/DIA-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/07/celebraron-el-dia-de-las-americas/" rel="bookmark" title="Celebraron el Día de las Américas">Celebraron el Día de las Américas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/06/anecdotas-de-un-antropologo-tamaulipeco-en-tierras-villistas/" rel="bookmark" class="td-image-wrap " title="Anécdotas de un antropólogo tamaulipeco en tierras villistas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anécdotas de un antropólogo tamaulipeco en tierras villistas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/VILLA-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/06/anecdotas-de-un-antropologo-tamaulipeco-en-tierras-villistas/" rel="bookmark" title="Anécdotas de un antropólogo tamaulipeco en tierras villistas">Anécdotas de un antropólogo tamaulipeco en tierras villistas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/06/duermes-con-el-celular/" rel="bookmark" class="td-image-wrap " title="¿Duermes con el celular?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Duermes con el celular?" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/CELULAR-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/06/duermes-con-el-celular/" rel="bookmark" title="¿Duermes con el celular?">¿Duermes con el celular?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185517"><a href="https://eldiariodevictoria.com/categoria/editoriales/">Editoriales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "20269";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "5068";
tdBlocksArray.push(block_tdi_9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://eldiariodevictoria.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="57" href="https://eldiariodevictoria.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="37" href="https://eldiariodevictoria.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_13" data-td_block_id="tdi_9" data-td_filter_value="120664" href="https://eldiariodevictoria.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_14" data-td_block_id="tdi_9" data-td_filter_value="12" href="https://eldiariodevictoria.com/categoria/editoriales/caton/">Catón</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_15" data-td_block_id="tdi_9" data-td_filter_value="16" href="https://eldiariodevictoria.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_16" data-td_block_id="tdi_9" data-td_filter_value="108750" href="https://eldiariodevictoria.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_17" data-td_block_id="tdi_9" data-td_filter_value="114952" href="https://eldiariodevictoria.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_18" data-td_block_id="tdi_9" data-td_filter_value="32764" href="https://eldiariodevictoria.com/categoria/editoriales/cronos-editoriales/">Cronos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_19" data-td_block_id="tdi_9" data-td_filter_value="67622" href="https://eldiariodevictoria.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_20" data-td_block_id="tdi_9" data-td_filter_value="30" href="https://eldiariodevictoria.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_21" data-td_block_id="tdi_9" data-td_filter_value="60937" href="https://eldiariodevictoria.com/categoria/editoriales/educacion-4g/">Educación 4G</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_22" data-td_block_id="tdi_9" data-td_filter_value="14" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_23" data-td_block_id="tdi_9" data-td_filter_value="118364" href="https://eldiariodevictoria.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_24" data-td_block_id="tdi_9" data-td_filter_value="58" href="https://eldiariodevictoria.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_25" data-td_block_id="tdi_9" data-td_filter_value="121955" href="https://eldiariodevictoria.com/categoria/editoriales/el-lado-amable-dhena-mansur-sanchez/">El Lado Amable / Dhena Mansur Sánchez</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_26" data-td_block_id="tdi_9" data-td_filter_value="103124" href="https://eldiariodevictoria.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_27" data-td_block_id="tdi_9" data-td_filter_value="52" href="https://eldiariodevictoria.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_28" data-td_block_id="tdi_9" data-td_filter_value="41" href="https://eldiariodevictoria.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_29" data-td_block_id="tdi_9" data-td_filter_value="121880" href="https://eldiariodevictoria.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_30" data-td_block_id="tdi_9" data-td_filter_value="59" href="https://eldiariodevictoria.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_31" data-td_block_id="tdi_9" data-td_filter_value="22" href="https://eldiariodevictoria.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_32" data-td_block_id="tdi_9" data-td_filter_value="39" href="https://eldiariodevictoria.com/categoria/editoriales/facetas/">Facetas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_33" data-td_block_id="tdi_9" data-td_filter_value="44" href="https://eldiariodevictoria.com/categoria/editoriales/facetas-editoriales/">Facetas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_34" data-td_block_id="tdi_9" data-td_filter_value="59805" href="https://eldiariodevictoria.com/categoria/editoriales/foro-comentario/">Foro Comentario</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_35" data-td_block_id="tdi_9" data-td_filter_value="121878" href="https://eldiariodevictoria.com/categoria/editoriales/gran-angular/">Gran Angular</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_36" data-td_block_id="tdi_9" data-td_filter_value="32" href="https://eldiariodevictoria.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_37" data-td_block_id="tdi_9" data-td_filter_value="23" href="https://eldiariodevictoria.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_38" data-td_block_id="tdi_9" data-td_filter_value="17" href="https://eldiariodevictoria.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_39" data-td_block_id="tdi_9" data-td_filter_value="33" href="https://eldiariodevictoria.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_40" data-td_block_id="tdi_9" data-td_filter_value="40" href="https://eldiariodevictoria.com/categoria/editoriales/lili-saldivar/">Lili Saldivar</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/478201/" rel="bookmark" class="td-image-wrap " title="Diccionario español-4T-español"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diccionario español-4T-español" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/02/mau-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/478201/" rel="bookmark" title="Diccionario español-4T-español">Diccionario español-4T-español</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/emocion-politica/" rel="bookmark" class="td-image-wrap " title="Emoción política"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emoción política" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2019/10/MELITON-GUEVARA-CASTILLO-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/emocion-politica/" rel="bookmark" title="Emoción política">Emoción política</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/l-e-salazar-va-por-alcaldia-de-jimenez/" rel="bookmark" class="td-image-wrap " title="L.E. Salazar va por alcaldía de Jiménez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L.E. Salazar va por alcaldía de Jiménez" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/01/Azahel-Jaramillo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/l-e-salazar-va-por-alcaldia-de-jimenez/" rel="bookmark" title="L.E. Salazar va por alcaldía de Jiménez">L.E. Salazar va por alcaldía de Jiménez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/federica-y-las-escuelas/" rel="bookmark" class="td-image-wrap " title="Federica y las escuelas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Federica y las escuelas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2020/03/Jaime-Luis-Soto-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/federica-y-las-escuelas/" rel="bookmark" title="Federica y las escuelas">Federica y las escuelas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186044"><a href="https://eldiariodevictoria.com/categoria/lo-viral/">#Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload" data-td-block-uid="tdi_41"><script>var block_tdi_41 = new tdBlock();
block_tdi_41.id = "tdi_41";
block_tdi_41.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33879","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41","tdc_css_class":"tdi_41","tdc_css_class_style":"tdi_41_rand_style"}';
block_tdi_41.td_column_number = "3";
block_tdi_41.block_type = "td_block_mega_menu";
block_tdi_41.post_count = "5";
block_tdi_41.found_posts = "9867";
block_tdi_41.header_color = "";
block_tdi_41.ajax_pagination_infinite_stop = "";
block_tdi_41.max_num_pages = "1974";
tdBlocksArray.push(block_tdi_41);
</script><div id=tdi_41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/reaparece-ladychispitas-ahora-pide-pastel-de-dia-de-las-madres/" rel="bookmark" class="td-image-wrap " title="Reaparece #LadyChispitas; ahora pide pastel de Día de las Madres"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reaparece #LadyChispitas; ahora pide pastel de Día de las Madres" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/pidpas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/reaparece-ladychispitas-ahora-pide-pastel-de-dia-de-las-madres/" rel="bookmark" title="Reaparece #LadyChispitas; ahora pide pastel de Día de las Madres">Reaparece #LadyChispitas; ahora pide pastel de Día de las Madres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/que-fue-de-la-mujer-zombie-de-seattle-que-se-volvio-viral-en-tik-tok/" rel="bookmark" class="td-image-wrap " title="Qué fue de la &#8216;mujer zombie&#8217; de Seattle que se volvió viral en Tik Tok"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qué fue de la &#8216;mujer zombie&#8217; de Seattle que se volvió viral en Tik Tok" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Mujer-zombie-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/que-fue-de-la-mujer-zombie-de-seattle-que-se-volvio-viral-en-tik-tok/" rel="bookmark" title="Qué fue de la &#8216;mujer zombie&#8217; de Seattle que se volvió viral en Tik Tok">Qué fue de la &#8216;mujer zombie&#8217; de Seattle que se volvió&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/fue-asesinado-por-negarse-a-fabricar-drogas-en-tijuana/" rel="bookmark" class="td-image-wrap " title="Fue asesinado por negarse a fabricar drogas en Tijuana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="manuel delgado tijuana" title="Fue asesinado por negarse a fabricar drogas en Tijuana" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/manuel-delgado-tijuana-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/fue-asesinado-por-negarse-a-fabricar-drogas-en-tijuana/" rel="bookmark" title="Fue asesinado por negarse a fabricar drogas en Tijuana">Fue asesinado por negarse a fabricar drogas en Tijuana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/a-correazos-saca-madre-a-su-hijo-de-manifestacion/" rel="bookmark" class="td-image-wrap " title="A ‘correazos’ saca madre a su hijo de manifestación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A ‘correazos’ saca madre a su hijo de manifestación" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Saca-madre-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/a-correazos-saca-madre-a-su-hijo-de-manifestacion/" rel="bookmark" title="A ‘correazos’ saca madre a su hijo de manifestación">A ‘correazos’ saca madre a su hijo de manifestación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/08/las-calorias-de-los-alimentos-y-como-aprovecharlas/" rel="bookmark" class="td-image-wrap " title="Las calorías de los alimentos y cómo aprovecharlas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las calorías de los alimentos y cómo aprovecharlas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/calorias-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/08/las-calorias-de-los-alimentos-y-como-aprovecharlas/" rel="bookmark" title="Las calorías de los alimentos y cómo aprovecharlas">Las calorías de los alimentos y cómo aprovecharlas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://eldiariodevictoria.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_42 td_block_template_11">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="hot-random_image-2" class="td_block_template_11 widget Hot_random_image widget-shortcode area-arbitrary "> <img id="random-image-2" class="hot-random-image" src="https://eldiariodevictoria.com/wp-content/uploads/ads-top/costa-noreste.jpg" alt="Publicidad" />
</div>
<div></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodevictoria.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se forma la primera tormenta tropical: ‘Andrés’</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-478370" class="post-478370 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-andres tag-clima tag-lluvia tag-mexico tag-michoacan tag-tormenta-tropical" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://eldiariodevictoria.com/categoria/nacional/">Nacional</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Se forma la primera tormenta tropical: ‘Andrés’</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T12:27:10-05:00">9 mayo, 2021</time></span> <div class="td-post-comments"><a href="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-478370">8</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F05%2F09%2Fse-forma-la-primera-tormenta-tropical-andres%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+forma+la+primera+tormenta+tropical%3A+%E2%80%98Andr%C3%A9s%E2%80%99&url=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F05%2F09%2Fse-forma-la-primera-tormenta-tropical-andres%2F&via=Diario_Victoria" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2021/05/tormenta-andres.jpg&description=Derivado de la depresión tropical UNO-E se formó la tormenta tropical ‘Andrés’ al suroeste de las costas de Michoacán" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+forma+la+primera+tormenta+tropical%3A+%E2%80%98Andr%C3%A9s%E2%80%99 %0A%0A https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/&title=Se+forma+la+primera+tormenta+tropical%3A+%E2%80%98Andr%C3%A9s%E2%80%99" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="366" class="entry-thumb" src="https://eldiariodevictoria.com/wp-content/uploads/2021/05/tormenta-andres-696x366.jpg" srcset="https://eldiariodevictoria.com/wp-content/uploads/2021/05/tormenta-andres-696x366.jpg 696w, https://eldiariodevictoria.com/wp-content/uploads/2021/05/tormenta-andres.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tormenta andres" /></div>
<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>Derivado de la depresión tropical UNO-E se formó la tormenta tropical ‘Andrés’ al suroeste de las costas de <a href="https://eldiariodevictoria.com/2021/04/11/remece-sismo-de-magnitud-4-9-a-michocan-colima-y-jalisco/">Michoacán</a>, informó el Servicio Meteorológico Nacional (SMN).</p>
<p>La tormenta rompe el récord de formación más temprana de una tormenta tropical sobre el Océano Pacífico nororiental. El récord previo lo tenía la tormenta ‘Adrián’ formada el 10 de mayo de 2017.</p>
<p>El ciclón se ubica a 665 kilómetros al suroeste de Punta San Telmo, Michoacán, y a mil km al sur-sureste de Cabo San Lucas, Baja California Sur.</p>
<p>Se esperan lluvias puntales muy fuertes en Michoacán y lluvias puntuales fuertes en Colima y Jalisco.</p>
<h2>Alertan a la población</h2>
<p>Se alerta a la población a tomar precauciones, especialmente a la navegación marina.</p>
<p>La tormenta tropical se estaría degradando la noche del lunes a depresión tropical. La mañana del 11 de mayo será baja presión remanente.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Se desarrolló la <a href="https://twitter.com/hashtag/TormentaTropical?src=hash&amp;ref_src=twsrc%5Etfw">#TormentaTropical</a> <a href="https://twitter.com/hashtag/Andres?src=hash&amp;ref_src=twsrc%5Etfw">#Andres</a> frente a las costas de <a href="https://twitter.com/hashtag/Michoac%C3%A1n?src=hash&amp;ref_src=twsrc%5Etfw">#Michoacán</a>. Establece un nuevo récord de la formación más temprana en esta categoría en el Océano <a href="https://twitter.com/hashtag/Pac%C3%ADfico?src=hash&amp;ref_src=twsrc%5Etfw">#Pacífico</a> Nororiental. Más información en el link ⬇️<a href="https://t.co/VVYNAjY7Uo">https://t.co/VVYNAjY7Uo</a> <a href="https://t.co/BOpMWQx51t">pic.twitter.com/BOpMWQx51t</a></p>
<p>&mdash; CONAGUA Clima (@conagua_clima) <a href="https://twitter.com/conagua_clima/status/1391418097332981760?ref_src=twsrc%5Etfw">May 9, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><em>Con información de: lopezdoriga.com</em></p>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodevictoria.com/etiqueta/andres/">Andrés</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/clima/">clima</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/lluvia/">Lluvia</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/mexico/">México</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/michoacan/">Michoacán</a></li><li><a href="https://eldiariodevictoria.com/etiqueta/tormenta-tropical/">Tormenta tropical</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F05%2F09%2Fse-forma-la-primera-tormenta-tropical-andres%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+forma+la+primera+tormenta+tropical%3A+%E2%80%98Andr%C3%A9s%E2%80%99&url=https%3A%2F%2Feldiariodevictoria.com%2F2021%2F05%2F09%2Fse-forma-la-primera-tormenta-tropical-andres%2F&via=Diario_Victoria" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/&amp;media=https://eldiariodevictoria.com/wp-content/uploads/2021/05/tormenta-andres.jpg&description=Derivado de la depresión tropical UNO-E se formó la tormenta tropical ‘Andrés’ al suroeste de las costas de Michoacán" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+forma+la+primera+tormenta+tropical%3A+%E2%80%98Andr%C3%A9s%E2%80%99 %0A%0A https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/&title=Se+forma+la+primera+tormenta+tropical%3A+%E2%80%98Andr%C3%A9s%E2%80%99" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariodevictoria.com/2021/05/09/atropellan-vendedor-de-paletas/">Atropellan a vendedor de paletas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariodevictoria.com/2021/05/09/reaparece-ladychispitas-ahora-pide-pastel-de-dia-de-las-madres/">Reaparece #LadyChispitas; ahora pide pastel de Día de las Madres</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodevictoria.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario de Victoria"></span><meta itemprop="datePublished" content="2021-05-09T12:27:10-05:00"><meta itemprop="dateModified" content="2021-05-09T12:27:10-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png"></span><meta itemprop="name" content="El Diario de Ciudad Victoria"></span><meta itemprop="headline " content="Se forma la primera tormenta tropical: ‘Andrés’"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodevictoria.com/wp-content/uploads/2021/05/tormenta-andres.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="473"></span> </footer>
</article> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eldiariodevictoria.com/"><img src="https://www.eldiariodevictoria.com/wp-content/uploads/2017/12/el-diario-de-ciudad-victoria-logo-bco.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></a></div><div class="footer-text-wrap">Todos los derechos reservados. De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital. El Diario de Ciudad Victoria MMXVIII.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#90e0e5f2fcf9f3f9f4f1f4d0f5fcf4f9f1e2f9fff4f5e6f9f3e4ffe2f9f1bef3fffd"><span class="__cf_email__" data-cfemail="611114030d08020805000521040d05080013080e0504170802150e1308004f020e0c">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.eldiariodevictoria.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/01_3ffed26a4487cb"><img width="1000" height="1829" src="https://eldiariodevictoria.com/wp-content/uploads/2021/05/01-6.jpg" class="image wp-image-478319  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariodevictoria.com/wp-content/uploads/2021/05/01-6.jpg 1000w, https://eldiariodevictoria.com/wp-content/uploads/2021/05/01-6-840x1536.jpg 840w, https://eldiariodevictoria.com/wp-content/uploads/2021/05/01-6-696x1273.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_45 td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="tdi_45">
<style>
.td_block_template_11.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_11 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 2px;
                margin-bottom: 24px;
                line-height: 44px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_11 .td-block-title:before,
            .td_block_template_11 .td-block-title:after {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_11 .td-block-title:after {
                bottom: 100%;
            }
            .td_block_template_11 .td-block-title:before {
                top: 100%;
            }
            .td_block_template_11 .td-block-title > * {
                color: #000;
            }
            .td_block_template_11 .td-subcat-filter {
                line-height: 44px;
                display: table;
            }
            .td_block_template_11 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_11 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_11 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_11 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_11 .td-related-title a{
                    font-size: 15px;
                }
            }   
            .td_block_template_11 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"custom_title":"M\u00e1s noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_45","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "1";
block_tdi_45.block_type = "td_block_7";
block_tdi_45.post_count = "5";
block_tdi_45.found_posts = "152034";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "30407";
tdBlocksArray.push(block_tdi_45);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más noticias</span></h4></div><div id=tdi_45 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/reaparece-ladychispitas-ahora-pide-pastel-de-dia-de-las-madres/" rel="bookmark" class="td-image-wrap " title="Reaparece #LadyChispitas; ahora pide pastel de Día de las Madres"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reaparece #LadyChispitas; ahora pide pastel de Día de las Madres" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/pidpas-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/reaparece-ladychispitas-ahora-pide-pastel-de-dia-de-las-madres/" rel="bookmark" title="Reaparece #LadyChispitas; ahora pide pastel de Día de las Madres">Reaparece #LadyChispitas; ahora pide pastel de Día de las Madres</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>

</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/" rel="bookmark" class="td-image-wrap " title="Se forma la primera tormenta tropical: ‘Andrés’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Se forma la primera tormenta tropical: ‘Andrés’" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/tormenta-andres-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/se-forma-la-primera-tormenta-tropical-andres/" rel="bookmark" title="Se forma la primera tormenta tropical: ‘Andrés’">Se forma la primera tormenta tropical: ‘Andrés’</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/atropellan-vendedor-de-paletas/" rel="bookmark" class="td-image-wrap " title="Atropellan a vendedor de paletas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Atropellan a vendedor de paletas" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/atropellan-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/atropellan-vendedor-de-paletas/" rel="bookmark" title="Atropellan a vendedor de paletas">Atropellan a vendedor de paletas</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/vuelcan-en-el-libramiento/" rel="bookmark" class="td-image-wrap " title="Vuelcan en el libramiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vuelcan en el libramiento" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/vuelcan-libramiento-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/vuelcan-en-el-libramiento/" rel="bookmark" title="Vuelcan en el libramiento">Vuelcan en el libramiento</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://eldiariodevictoria.com/2021/05/09/temen-perdidas-por-cierre-de-av-del-valle/" rel="bookmark" class="td-image-wrap " title="Temen pérdidas por cierre de Av. Del Valle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Temen pérdidas por cierre de Av. Del Valle" data-type="image_tag" data-img-url="https://eldiariodevictoria.com/wp-content/uploads/2021/05/Temen-pérdidas-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://eldiariodevictoria.com/2021/05/09/temen-perdidas-por-cierre-de-av-del-valle/" rel="bookmark" title="Temen pérdidas por cierre de Av. Del Valle">Temen pérdidas por cierre de Av. Del Valle</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}
</style>
<script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/
</script><script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1' id='owl-carousel2-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12' id='featherlight-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://eldiariodevictoria.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script>
setTimeout(function(){
    var vid = document.querySelector('#video-369815-1_html5');
if (vid ) {
    vid.autoplay = true;
    vid.play();
}
}, 3000);
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[478370]");
                });
            
</script>
</body>
</html>